Mondeo 1 (Bj. 93-96) GBP/BNP Probleme mit Licht

Diskutiere Probleme mit Licht im Mondeo Mk1 Forum Forum im Bereich Ford Mondeo Forum; Hallo Zusammen, der Mondeo hat Probleme mit dem Licht nach Benutzung mit einem altem Anhänger. Amaturenbeleuchtung, Heckbeleuchtung (für Stand...

  1. #1 Shockergnomm, 23.06.2011
    Shockergnomm

    Shockergnomm Neuling

    Dabei seit:
    23.06.2011
    Beiträge:
    2
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo, 1996, 1,6zetec
    Hallo Zusammen,

    der Mondeo hat Probleme mit dem Licht nach Benutzung mit einem altem Anhänger.

    Amaturenbeleuchtung, Heckbeleuchtung (für Stand und Abblendlicht), und der Türenpiep funktioniert einfach nicht.

    Die Sicherungen, in den beiden Kästen, habe ich druchgemessen und nichts gefunden. Auserdem habe ich noch alle Stecker mit Kontaktspray gesäubert.
    Die Releis habe ich nicht durchgemessen. Ich scheue mich davor Alle durch zu messen und irgentwie zu beschalten.

    Daten:
    Mondeo Fließheck
    Zetec 1,6l
    1996

    Hilfe!:top1:

    Danke!
     
  2. #2 FocusZetec, 24.06.2011
    FocusZetec

    FocusZetec Forum Profi

    Dabei seit:
    13.05.2006
    Beiträge:
    16.204
    Zustimmungen:
    298
    Fahrzeug:
    FoFo 2008 2,5T
    Ich schätze mal du hast die Sicherung übersehen, schau mal im Handbuch welche dafür genau zuständig ist ...
     
  3. Sebi65

    Sebi65 Benutzer

    Dabei seit:
    03.05.2011
    Beiträge:
    68
    Zustimmungen:
    0
    Fahrzeug:
    Escort, 1998, 1,6l
    jupp,

    ich tippe auch auf eine kaputte sicherung...da ja mehrere sachen nicht funktionieren kann es nur eine sicherung sein eigentlich...eine sicherung deckt ja meist immer mehrere bauteile ab...

    gruß
     
  4. #4 dridders, 24.06.2011
    dridders

    dridders Forum As

    Dabei seit:
    04.10.2009
    Beiträge:
    979
    Zustimmungen:
    10
    Fahrzeug:
    Mondeo Mk2 3l CNGPL
    Mondeo Mk3 3l LPG
    Lichtschalter oder Stecker von selbigen, ist nicht unbekannt das Problem und passiert auch ohne Anhaenger immer mal wieder. Sind am Stecker keine Schmauch/Schmorspuren, dann wird wohl ein neuer Lichtschalter faellig. Beim Mk1 aber bitte Baujahr und Teilenr beachten, da in den ersten Baujahren noch ein anderer verbaut war, der im Zuge einer Rueckrufaktion zusammen mit einem Adapterkabel getauscht wurde
     
  5. #5 Shockergnomm, 26.06.2011
    Shockergnomm

    Shockergnomm Neuling

    Dabei seit:
    23.06.2011
    Beiträge:
    2
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo, 1996, 1,6zetec
    Schalter hört sich gut an. Ich glaube den nehme ich mir heute oder morgen Abend mal raus.

    Danke!
     
  6. #6 Meikel_K, 26.06.2011
    Meikel_K

    Meikel_K Forum Profi

    Dabei seit:
    05.11.2010
    Beiträge:
    9.930
    Zustimmungen:
    290
    Fahrzeug:
    Focus 2015 Trend Turnier 1.0 EB / 92 kW
    Der Lichtschalter ist beim Mk1 tatsächlich der erste Verdächtige, wenn die Hauptscheinwerfer funktioneren und der Rest dunkel bleibt. Sollte zwar nach 1994 mit dem neuen Schalter nicht mehr vorkommen, aber tut es in der Praxis offenbar doch.

    Wie dridders schon sagt, genaue Ausführung beachten und Neu- oder Gebrauchtteil mit dem Altteil als Muster vergleichen.
     
Thema:

Probleme mit Licht

Die Seite wird geladen...

Probleme mit Licht - Ähnliche Themen

  1. Probleme bei elektr. Fensterheber

    Probleme bei elektr. Fensterheber: Hallo zusammen. Habe gestern vom netten ADAC Menschen eine neue Batterie für meinen MK 4 bekommen. Seit dem lassen sich sämtliche Fenster nicht...
  2. Focus 2 (Bj. 04-08) DA3/DB3 Probleme beim Tanken

    Probleme beim Tanken: Hallo! Ich habe einen '05er Focus Turnier mit 1,6l 101 PS Benziner und einem normalen Tankverschluss zum abschrauben. Beim Tankvorgang habe ich...
  3. Elektrik Probleme

    Elektrik Probleme: Hallo, Frage zum Mondeo mk2 Elektrik. Ich brauche da echt richtig Hilfe! Werkstatt viel zu teuer. Wer hat denn hier bitte richtig Ahnung von...
  4. Update Navi Sync 2 F6 Probleme mit SD-Karte

    Update Navi Sync 2 F6 Probleme mit SD-Karte: Hallo liebes Forum, seit einer Woche haben wir einen Galaxy mit Sync 2. Die Version der Navi-Software ist F5. Nun habe ich mir eine SD-Karte mit...
  5. 1.6 Tdci Probleme

    1.6 Tdci Probleme: Hey ich fahre ein Focus DA3 mit 1.6 Tdci und mit dem cvt-Automatikgetriebe. Jedoch habe ich ein Problem und zwar wenn ich so um die 100 km/h...