Mondeo 1 (Bj. 93-96) GBP/BNP Probleme mit Licht

Diskutiere Probleme mit Licht im Mondeo Mk1 Forum Forum im Bereich Ford Mondeo Forum; Hallo Zusammen, der Mondeo hat Probleme mit dem Licht nach Benutzung mit einem altem Anhänger. Amaturenbeleuchtung, Heckbeleuchtung (für Stand...

  1. #1 Shockergnomm, 23.06.2011
    Shockergnomm

    Shockergnomm Neuling

    Dabei seit:
    23.06.2011
    Beiträge:
    2
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo, 1996, 1,6zetec
    Hallo Zusammen,

    der Mondeo hat Probleme mit dem Licht nach Benutzung mit einem altem Anhänger.

    Amaturenbeleuchtung, Heckbeleuchtung (für Stand und Abblendlicht), und der Türenpiep funktioniert einfach nicht.

    Die Sicherungen, in den beiden Kästen, habe ich druchgemessen und nichts gefunden. Auserdem habe ich noch alle Stecker mit Kontaktspray gesäubert.
    Die Releis habe ich nicht durchgemessen. Ich scheue mich davor Alle durch zu messen und irgentwie zu beschalten.

    Daten:
    Mondeo Fließheck
    Zetec 1,6l
    1996

    Hilfe!:top1:

    Danke!
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 FocusZetec, 24.06.2011
    FocusZetec

    FocusZetec Forum Profi

    Dabei seit:
    13.05.2006
    Beiträge:
    14.731
    Zustimmungen:
    160
    Fahrzeug:
    FoFo 2008 2,5T
    Ich schätze mal du hast die Sicherung übersehen, schau mal im Handbuch welche dafür genau zuständig ist ...
     
  4. Sebi65

    Sebi65 Benutzer

    Dabei seit:
    03.05.2011
    Beiträge:
    68
    Zustimmungen:
    0
    Fahrzeug:
    Escort, 1998, 1,6l
    jupp,

    ich tippe auch auf eine kaputte sicherung...da ja mehrere sachen nicht funktionieren kann es nur eine sicherung sein eigentlich...eine sicherung deckt ja meist immer mehrere bauteile ab...

    gruß
     
  5. #4 dridders, 24.06.2011
    dridders

    dridders Forum As

    Dabei seit:
    04.10.2009
    Beiträge:
    979
    Zustimmungen:
    10
    Fahrzeug:
    Mondeo Mk2 3l CNGPL
    Mondeo Mk3 3l LPG
    Lichtschalter oder Stecker von selbigen, ist nicht unbekannt das Problem und passiert auch ohne Anhaenger immer mal wieder. Sind am Stecker keine Schmauch/Schmorspuren, dann wird wohl ein neuer Lichtschalter faellig. Beim Mk1 aber bitte Baujahr und Teilenr beachten, da in den ersten Baujahren noch ein anderer verbaut war, der im Zuge einer Rueckrufaktion zusammen mit einem Adapterkabel getauscht wurde
     
  6. #5 Shockergnomm, 26.06.2011
    Shockergnomm

    Shockergnomm Neuling

    Dabei seit:
    23.06.2011
    Beiträge:
    2
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo, 1996, 1,6zetec
    Schalter hört sich gut an. Ich glaube den nehme ich mir heute oder morgen Abend mal raus.

    Danke!
     
  7. #6 Meikel_K, 26.06.2011
    Meikel_K

    Meikel_K Forum Profi

    Dabei seit:
    05.11.2010
    Beiträge:
    9.115
    Zustimmungen:
    169
    Fahrzeug:
    Focus 2015 Trend Turnier 1.0 EB / 92 kW
    Der Lichtschalter ist beim Mk1 tatsächlich der erste Verdächtige, wenn die Hauptscheinwerfer funktioneren und der Rest dunkel bleibt. Sollte zwar nach 1994 mit dem neuen Schalter nicht mehr vorkommen, aber tut es in der Praxis offenbar doch.

    Wie dridders schon sagt, genaue Ausführung beachten und Neu- oder Gebrauchtteil mit dem Altteil als Muster vergleichen.
     
  8. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema:

Probleme mit Licht

Die Seite wird geladen...

Probleme mit Licht - Ähnliche Themen

  1. Focus 2 (Bj. 04-08) DA3/DB3 Probleme mit Focus 1.6 Ti 116 PS aus 2006

    Probleme mit Focus 1.6 Ti 116 PS aus 2006: Hallo zusammen, ich habe einige Fragen zu meinem kürzlich gekauften Focus Kombi 1.6 Benziner aus 2006 und hoffe ihr könnt mir dabei weiterhelfen....
  2. Galaxy 2 (Bj. 01-05) WGR Hilfe! Diverse Probleme mit der Hoffnung auf Hilfe

    Hilfe! Diverse Probleme mit der Hoffnung auf Hilfe: Hallo ihr, ich habe diverse Probleme und möchte diese hier gerne vorstellen mit der Hoffnung von erfahrenen Galaxy Besitzern o.ä. soweit Hilfe zu...
  3. Probleme mit "schluckauf "

    Probleme mit "schluckauf ": Moin. Ich habe einen Ford Focus 1999 benziner mit ner 1.4 l Maschine die ca 196.000 km runter hat. Mein treuer freund hat folgendes Problem: -...
  4. Probleme aus der P Stellung zu kommen.

    Probleme aus der P Stellung zu kommen.: Hallo zusammen, bin hier neu und habe da mal eine frage zu meinem Mavi, gelegentlich kommt es vor das ich nicht aus der P Stellung komme. Muss...
  5. Fiesta 6 (Bj. 02-06) JH1/JD3 Probleme: Bj. 2003, 1.3 Benzin

    Probleme: Bj. 2003, 1.3 Benzin: Hallo, habe mir den o.g. Gebrauchten gekauft. Ich bin nur Student und musste für das Auto lange sparen. Leider haben sich bei der ersten Fahrt...