Scorpio 1 (Bj. 85-92) GAE/GGE Probleme mit Lichthupe / Fernlichtkontrollleuchte

Diskutiere Probleme mit Lichthupe / Fernlichtkontrollleuchte im Scorpio Mk1 Forum Forum im Bereich Ford Scorpio Forum; Hallo zusammen, habe bei meinem Scorpio 2,9i Automatik Kombi, EZ 1992 folgende Situation: Blinker funktionieren, Abblend- und Fernlicht...

  1. #1 xxxholgerxxx, 03.10.2015
    xxxholgerxxx

    xxxholgerxxx Benutzer

    Dabei seit:
    18.05.2015
    Beiträge:
    34
    Zustimmungen:
    0
    Fahrzeug:
    BMW 740i, Ford Scorpio 2,9i EZ 1992, Wohnmobil
    Hallo zusammen,

    habe bei meinem Scorpio 2,9i Automatik Kombi, EZ 1992 folgende Situation: Blinker funktionieren, Abblend- und Fernlicht funktionieren, Fernlichtkontrolle funktioniert auch beim Einschalten der Zündung (während der Kontrolle aller Kontrollleuchten). Mein Problem ist, dass die Lichthupe nicht funktioniert und dass die Fernlichtkontrolle im Betrieb, also auch bei regulärem Fernlicht nicht funktionieren. Das Relais schließe ich aus, ich könnte mir nur einen Fehler in der Verkabelung oder aber im Blinkerschalter vorstellen.
    Hat hierzu jemand einen Tip bzw. einen Schaltplan.

    Gruß
    Holger
     
  2. #2 scorpio 89, 04.10.2015
    scorpio 89

    scorpio 89 Neuling

    Dabei seit:
    31.05.2012
    Beiträge:
    23
    Zustimmungen:
    0
    Fahrzeug:
    89er Scorpio 2,9 Ghia
    Hallo Holger,

    die Fernlichtkontrolllampe sollte bei eingeschalteter Zündung wie alle anderen Anzeigen (außer ABS-, Öldruck- und Ladekontrollanzeige) nach kurzer Zeit ausgehen (macht sie jedenfalls bei meinem Scorpio).
    Warum schließt du einen Fehler am Relais oder am Relaissteckplatz aus?
    Einen Schaltplan für die Außenbeleuchtung eines Scorpio 1 habe ich.

    Viele Grüße
     
  3. #3 xxxholgerxxx, 05.10.2015
    xxxholgerxxx

    xxxholgerxxx Benutzer

    Dabei seit:
    18.05.2015
    Beiträge:
    34
    Zustimmungen:
    0
    Fahrzeug:
    BMW 740i, Ford Scorpio 2,9i EZ 1992, Wohnmobil
    Hallo Scorpio 89,
    die Fernlichtkontrolle geht, so wie sie soll, nach Einschalten der Zündung kurz an und dann aus.

    Einen Fehler am Relais schließe ich aus 2 Gründen aus:
    1.) habe ich ein anderes Relais mit gleichen Klemmen eingesetzt - Probleme unverändert
    2.) das Relais hat nur 4 Klemmen, die Klemme 87 als Öffner / Wechsler schaltet sowohl das Fernlicht wie auch die Fernlichtkonrolle, also hierüber wird beides gemeinsam angesteuert.

    Im Moment versuche ich einen anderen Blinkerschalter zu finden, ein Problem hier wäre auf jeden Fall einfacher zu beheben als in der Verkabelung.
    Einen Schaltplan habe ich aus der blauen Reparaturanleitung, habe aber Probleme, damit klarzukommen (bin kein Elektriker). Hast Du denn einen anderen Schaltplan und könntest Du mir den vielleicht zumailen ?

    Gruß
    Holger
     
  4. #4 scorpio 89, 06.10.2015
    scorpio 89

    scorpio 89 Neuling

    Dabei seit:
    31.05.2012
    Beiträge:
    23
    Zustimmungen:
    0
    Fahrzeug:
    89er Scorpio 2,9 Ghia
    Hallo Holger,

    nach deiner Beschreibung der Quelle des Schaltplans fürchte ich, dass wir beide den gleichen Schaltplan haben.
    Wenn du dennoch Interesse daran hast, schick mir deine E-Mailadresse in einer persönlichen Nachricht.

    Viele Grüße
     
Thema:

Probleme mit Lichthupe / Fernlichtkontrollleuchte

Die Seite wird geladen...

Probleme mit Lichthupe / Fernlichtkontrollleuchte - Ähnliche Themen

  1. was für allgemein probleme hat er

    was für allgemein probleme hat er: Hallo, komme aus den Focus C MAX Forum, da unser Max seine Letzte Fahrt nach Afrika gemacht hat, Mit Motorschaden , würden wir uns gerne einen...
  2. Mondeo 3 (Bj. 01-07) B4Y/B5Y/BWY Probleme während der Fahrt

    Probleme während der Fahrt: Hallo Gemeinde, es handelt sich mal wieder um ein Problem. Ich habe in der Bekanntschaft einen begeisterten Mondeo MK3 Fahrer. Dieser macht seid...
  3. Focus 3 Facelift (Bj. Okt.14-**) DYB Probleme beim Gang einlegen

    Probleme beim Gang einlegen: Hallo zusammen Ich habe da mal ne Frage in die Runde... Wenn ich bei meinem Ford Focus ST Turnier Bj. 2013 , 60000 km bei laufendem Motor den...
  4. Haben die 2,3er Duratec HE Motoren Probleme mit Pleuellagerschäden??

    Haben die 2,3er Duratec HE Motoren Probleme mit Pleuellagerschäden??: Hallo Leute, bin gerade auf das Thema Pleuelagerschäden bei den 2,3 Duratec HE Motoren gestoßen...... Hier hab ich nix gefunden. Übern Maverick...
  5. Probleme mit Denso Navi

    Probleme mit Denso Navi: Hallo Leute, bräuchte dringend eure Hilfe. Unzwar hab ich ein Denso Navigerät. Laut Fehlermeldung soll der DVD Laufwerk nicht funktionieren. Ich...