Scorpio 1 (Bj. 85-92) GAE/GGE Probleme mit Lichthupe / Fernlichtkontrollleuchte

Dieses Thema im Forum "Scorpio Mk1 Forum" wurde erstellt von xxxholgerxxx, 03.10.2015.

  1. #1 xxxholgerxxx, 03.10.2015
    xxxholgerxxx

    xxxholgerxxx Neuling

    Dabei seit:
    18.05.2015
    Beiträge:
    22
    Zustimmungen:
    0
    Fahrzeug:
    BMW 740i, Ford Scorpio 2,9i EZ 1992, Wohnmobil
    Hallo zusammen,

    habe bei meinem Scorpio 2,9i Automatik Kombi, EZ 1992 folgende Situation: Blinker funktionieren, Abblend- und Fernlicht funktionieren, Fernlichtkontrolle funktioniert auch beim Einschalten der Zündung (während der Kontrolle aller Kontrollleuchten). Mein Problem ist, dass die Lichthupe nicht funktioniert und dass die Fernlichtkontrolle im Betrieb, also auch bei regulärem Fernlicht nicht funktionieren. Das Relais schließe ich aus, ich könnte mir nur einen Fehler in der Verkabelung oder aber im Blinkerschalter vorstellen.
    Hat hierzu jemand einen Tip bzw. einen Schaltplan.

    Gruß
    Holger
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 scorpio 89, 04.10.2015
    scorpio 89

    scorpio 89 Neuling

    Dabei seit:
    31.05.2012
    Beiträge:
    22
    Zustimmungen:
    0
    Fahrzeug:
    89er Scorpio 2,9 Ghia
    Hallo Holger,

    die Fernlichtkontrolllampe sollte bei eingeschalteter Zündung wie alle anderen Anzeigen (außer ABS-, Öldruck- und Ladekontrollanzeige) nach kurzer Zeit ausgehen (macht sie jedenfalls bei meinem Scorpio).
    Warum schließt du einen Fehler am Relais oder am Relaissteckplatz aus?
    Einen Schaltplan für die Außenbeleuchtung eines Scorpio 1 habe ich.

    Viele Grüße
     
  4. #3 xxxholgerxxx, 05.10.2015
    xxxholgerxxx

    xxxholgerxxx Neuling

    Dabei seit:
    18.05.2015
    Beiträge:
    22
    Zustimmungen:
    0
    Fahrzeug:
    BMW 740i, Ford Scorpio 2,9i EZ 1992, Wohnmobil
    Hallo Scorpio 89,
    die Fernlichtkontrolle geht, so wie sie soll, nach Einschalten der Zündung kurz an und dann aus.

    Einen Fehler am Relais schließe ich aus 2 Gründen aus:
    1.) habe ich ein anderes Relais mit gleichen Klemmen eingesetzt - Probleme unverändert
    2.) das Relais hat nur 4 Klemmen, die Klemme 87 als Öffner / Wechsler schaltet sowohl das Fernlicht wie auch die Fernlichtkonrolle, also hierüber wird beides gemeinsam angesteuert.

    Im Moment versuche ich einen anderen Blinkerschalter zu finden, ein Problem hier wäre auf jeden Fall einfacher zu beheben als in der Verkabelung.
    Einen Schaltplan habe ich aus der blauen Reparaturanleitung, habe aber Probleme, damit klarzukommen (bin kein Elektriker). Hast Du denn einen anderen Schaltplan und könntest Du mir den vielleicht zumailen ?

    Gruß
    Holger
     
  5. #4 scorpio 89, 06.10.2015
    scorpio 89

    scorpio 89 Neuling

    Dabei seit:
    31.05.2012
    Beiträge:
    22
    Zustimmungen:
    0
    Fahrzeug:
    89er Scorpio 2,9 Ghia
    Hallo Holger,

    nach deiner Beschreibung der Quelle des Schaltplans fürchte ich, dass wir beide den gleichen Schaltplan haben.
    Wenn du dennoch Interesse daran hast, schick mir deine E-Mailadresse in einer persönlichen Nachricht.

    Viele Grüße
     
  6. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema:

Probleme mit Lichthupe / Fernlichtkontrollleuchte

Die Seite wird geladen...

Probleme mit Lichthupe / Fernlichtkontrollleuchte - Ähnliche Themen

  1. Probleme beim zurückschalten von Kamera auf Normal-Modus

    Probleme beim zurückschalten von Kamera auf Normal-Modus: Hallo Gemeinde, ich habe seit Anfang der Woche einen Focus Tunier (Bj.15) mit Sync 2 und Rückfahrkamera. Jetzt habe ich folgendes Problem, wenn...
  2. Ford Focus Kühlwasser Probleme & Überhitzung

    Ford Focus Kühlwasser Probleme & Überhitzung: Hallo zusammen, wir haben hier ein mittelgroßes bis (für uns) großes Problem. Meine Lebensgefährtin hat sich einen Ford Focus von Privat...
  3. Focus 3 (Bj. Jan.11-Sep.14) DYB Probleme mit Drehzahl

    Probleme mit Drehzahl: Ich haben eine Ford Focus Kombi, EZ 11.02.14, mit einem 103 kw starken Diesel. Seit einiger Zeit bleibt der Drehzahlmesser und das Gas immer bei...
  4. HILFE ! ! ! Probleme mit der Elektrik oder was auch immer...

    HILFE ! ! ! Probleme mit der Elektrik oder was auch immer...: Hallo in die Runde, ich möchte mein Glück nun einmal hier suchen, da mir keine Werkstatt bisher helfen konnte. Unser Mondeo (BA7, Bj.2011, 120PS)...
  5. Probleme mit dem Türschloss

    Probleme mit dem Türschloss: Anfängerfrage: habe etwas Probleme mit meinen Türschlössern. Auf der Beifahrerseite komme ich gar nicht rein - nur wenn ich von innen den Stöpsel...