Mondeo 1 (Bj. 93-96) GBP/BNP Probleme mit Lichtmaschine?

Diskutiere Probleme mit Lichtmaschine? im Mondeo Mk1 Forum Forum im Bereich Ford Mondeo Forum; Hallo habe seit paar Tagen ein kleines Problem. Mitten in der Fahrt fällt mein DZM aus, die ABS-Leuchte geht an und das Radio geht aus und dann ca...

  1. #1 ckcmorgoth, 27.10.2011
    Zuletzt bearbeitet: 27.10.2011
    ckcmorgoth

    ckcmorgoth Neuling

    Dabei seit:
    11.04.2010
    Beiträge:
    9
    Zustimmungen:
    0
    Fahrzeug:
    Escort mk4
    Hallo
    habe seit paar Tagen ein kleines Problem.
    Mitten in der Fahrt fällt mein DZM aus, die ABS-Leuchte geht an und das Radio geht aus und dann ca alle 30 sekunden für 1 sekunde wieder an danach sofort aus.
    Wenn ich die zündung aus und wieder an mache ist es meist wieder weg.
    Heute ist es mir sogar passiert, dass ich ihn den berg runter hab rollen lassen im leerlauf und er ist ausgegangen.Im Rollen hab ich dann versucht den anlasser zu betätigen und meine Batterie war leer!
    Daher vermute ich mal stark, dass meine Lima wohl einen kleinen Schuss hat, was den DZM und das Radio erklären würde.
    Daher wollte ich fragen:
    Sind solche Fehler bekannt?
    Was könnte es noch sein?
    Wie (oder wer) kann ich meine Lima überprüfen?
    Und wenn nötig hat mir jemand eine Wechselanleitung für die Lima?
    ach ja es ist ein 1995 mk1 mit 1,6 16v
    Gruss
    Morgoth
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 puma/mondi, 09.11.2011
    puma/mondi

    puma/mondi Neuling

    Dabei seit:
    07.11.2011
    Beiträge:
    2
    Zustimmungen:
    0
    Hallo, würde auf jeden Fall auch auf Lima tippen. Hatte das gleiche Problem, bei mir ging der Motor aber nicht aus. Ich habe allerdings einen Diesel. Diesel ist ein Selbstzünder und ist deshalb nicht von der Batterie abhänging. Bei einem Benziner benötigt man allerdings auch während der Fahrt die Batterie zum zünden. Ob die Lima im Eimer ist, kannst du ganz leicht selbst mit einem Stromprüfer raus finden. Wenn sie intakt ist, muss die Batterie bei laufendem Motor und angeschaltenem Licht bei ca 14 Amper liegen. Ist die Lichtmaschine defekt, liegt es bei ca 12 und fällt immer weiter ab. Macht aber auch jede Werkstatt meist kostenlos.
    Ich hoffe ich konnte helfen. Mit einer Wechselanleitung kann ich leider nicht dienen.
    Gruß
     
  4. #3 umpfertaler, 09.11.2011
    umpfertaler

    umpfertaler Benutzer

    Dabei seit:
    22.04.2011
    Beiträge:
    89
    Zustimmungen:
    1
    Fahrzeug:
    Mondeo, 1997, 1,8 Zetec - Kombi

    Hy,

    stimmt soweit, man kann an einem Diesel Agregat die Batterie bei Laufender Maschiene abklemmen.
    Besser gesagt, ist die Batterie Leer, läuft die Maschiene weiter.
    Soltte die Lichtmaschiene jedoch auch Defekt sein, gibt es keinen oder zu wenig strom,
    somit macht dann DAS ABSCHALTVENTIL inder Einspritzpumpe zu und die Maschienen geht ebenfalls aus.

    Ist mir selber schon vor einigen Jahren Passiert.
    Batterie reichte gerade noch zum Starten, Lima war Kaputt, nach 20 Min. Fahrt mit Licht war die Batterie endgültig LEER und Motor ging aus.

    Gruß
     
  5. #4 dridders, 09.11.2011
    dridders

    dridders Forum As

    Dabei seit:
    04.10.2009
    Beiträge:
    979
    Zustimmungen:
    10
    Fahrzeug:
    Mondeo Mk2 3l CNGPL
    Mondeo Mk3 3l LPG
    Wenn du den Akku bei laufender Maschine abklemmst, dann kauf dir schonmal alle elektrischen Verbraucher neu. Der Akku dient als Puffer gegen Spannungsspitzen, ohne ist die Regelung der Lima viel zu traege und die Spitzen hauen dir deine ganze Elektronik kaputt.

    ckcmorgoth:
    geht die Ladekontrolle an wenn du Zuendung einschaltest aber nicht startest? Wenn nicht Birne tauschen, denn ueber diese fliesst der Erregerstrom, mit defekter Birne arbeitet die Lima nicht! Wenn Birne heil, dann wirds wohl die Lima selbst sein, das kann man ggf. mit'nem Scope selber pruefen wenn man weiss wie es ausschauen muss, oder z.B. zum naechsten Boschdienst gurken.
     
  6. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema:

Probleme mit Lichtmaschine?

Die Seite wird geladen...

Probleme mit Lichtmaschine? - Ähnliche Themen

  1. Focus 1 (Bj. 01-04) DBW/DAW/DNW/DFW Komfortfensterheber macht probleme

    Komfortfensterheber macht probleme: Hallo hab probiert es selber in den Griff zu bekommen aber jetzt brauch ich euren Rat. Also seit kurzem geht auf der Fahrerseite meine...
  2. Fiesta 4 (Bj. 96-99) JAS/JBS Zündschloss, Probleme beim Einbau

    Zündschloss, Probleme beim Einbau: Hallo Zusammen, Ich habe Schei … gebaut. :( Das Zündschloss von meinem Fiesta hat so Doll geharkt das sich der Schlüssel sich nicht mehr drehen...
  3. Lichtmaschine/Batterie Ford Fusion 1.4 TDCI

    Lichtmaschine/Batterie Ford Fusion 1.4 TDCI: Grüße, ich habe in meinem Ford Fusion 1.4 TDCI die normale Lichtmaschine vom Werk drin. Dazu eine Batterie mit 72aH. Durch Bekanntschaft wurde...
  4. C-MAX (Bj. 03-07) DM2 Probleme mit Rückfahrlicht

    Probleme mit Rückfahrlicht: Hallo, ich bin neu hier und konnte jetzt auf die Schnelle auch über die Suchfunktion des Forums nichts zu meinem Problem finden. Nehme aber gern...
  5. Probleme bei kaltem Motor

    Probleme bei kaltem Motor: Hallo Nu macht mir mein mk3, 2,0 tdci schon wieder kummer, wenn er kalt ist springt er erst an und läuft normal, beim anfahren blinkt die...