Probleme mit meinem Escort

Diskutiere Probleme mit meinem Escort im Escort Mk7 Forum Forum im Bereich Ford Escort Forum; Ich hab folgendes problem: Mein Auto springt ganz normal ohne problem an und fährt auch ganz normal los. sobald ich an eine kreuzung komme oder...

  1. #1 Fireball69, 26.02.2007
    Fireball69

    Fireball69 Guest

    Ich hab folgendes problem:

    Mein Auto springt ganz normal ohne problem an und fährt auch ganz normal los. sobald ich an eine kreuzung komme oder irgendwie anders halten muß geht er dann sobald ich die kupplung trette mit der drehzahl total in die knie. wenn ich kein gas gebe geht er sogar aus. danach springt er nur noch sehr schwer oder manchmal nur durch anschieben wieder an. jedenfals macht er sobald er einmal aus gegangen ist tirische zicken beim wieder angehen. wenn er ne zeitlang gefahren wurde, ist das phänomen gar nicht mehr.

    Habt ihr eine ahnung was das sein könnte? die zündspule und zündkerzen sind es nicht. ich würde nämlich gerne wissen ob es sich lohnt nochmal geld in das auto zu stecken. hab nämlich ausgelernt und würde wenn es sich nicht lohnt auf focus umsteigen. die ersten probefahrten sind schon hinter mir:)

    Zu den Daten.

    Mein Escort ist BJ95 und hat 110000km auf dem buckel. 70000 von mir. er hat 75PS und ne 1,4er maschiene. Fals jemand interesse an so nem auta hat kann er das ja auch hier schreiben:) stäht nähe Mainz. Schwarzmettallic mit schönen Klarglas Rückleuchten.
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 crazyrob, 26.02.2007
    crazyrob

    crazyrob Guest

    Gabs hier schon öfter. Lies Dich mal durch die anderen Beiträge da sind ne Menge Lösungsmöglichkeiten.

    Viel Glückd
    der rob
     
Thema:

Probleme mit meinem Escort

Die Seite wird geladen...

Probleme mit meinem Escort - Ähnliche Themen

  1. Galaxy 3 (Bj. 06-10) WA6 Probleme mit Elektronik

    Probleme mit Elektronik: Hallo meine Lieben! Ich bin neu hier (lese allerdings schon seit Jahren in diesem Forum), hab allerdings nichts passendes gefunden. Meine...
  2. Elektronik Probleme beim C-Max

    Elektronik Probleme beim C-Max: Hallo liebe Mitglieder des Forums, habe einen C-Max 2,0L TDCi 136 PS Bj.2004 mit 263 Tkm. Batterie und Lichtmaschine sind Neu ca. 1 jahr alt Seit...
  3. Ford Escort 7 Kombi Bj 1998

    Ford Escort 7 Kombi Bj 1998: Hi Leute und Ford Fans, habe folgendes Problem mit meinen Escort. Und zwar das der Fensterheber auf der Fahrerseite nicht funktioniert weder...
  4. Mein dicker macht kleine Probleme

    Mein dicker macht kleine Probleme: Hallo Ich bin will mich kurz vorstellen , ich heiße Aaron und bin neu hier im Forum . Bin 23 Jahre alt und komme aus Hessen.Ich habe mir am 3...
  5. Probleme mit Sitzheizung

    Probleme mit Sitzheizung: Hallo, ich habe mir heute diese sitzheizung nachgerüstet ich hab beide sitze gemacht,die kabel lagen schon im stecker unter dem sitz.hat auch...