Fiesta 3 (Bj. 89-94) GFJ Probleme mit meinem Ford 2

Diskutiere Probleme mit meinem Ford 2 im Fiesta Mk3 Forum Forum im Bereich Ford Fiesta Forum; Hallo zusammen! Möchte heute mal versuchen meine Probs mit meinem kleinen Freund darzustellen. Oben an die Zulassung von dem "Kleinen". Habe...

  1. Charly

    Charly Guest

    Hallo zusammen!

    Möchte heute mal versuchen meine Probs mit meinem kleinen Freund darzustellen.
    Oben an die Zulassung von dem "Kleinen".

    Habe grosse Probleme mit der Motortemperaturanzeige. Die knallt mir immer nach ca.1,5 km auf Höchstniveau.
    Hab in einer Werkstatt schon den Temperaturfühler wechseln lassen, leider ohne Erfolg.
    Der Typ von der Werkstatt sagte mir auf Anfrage, das er den selben Typ des Fühlers eingebaut hätte, der drin war und das es sein könne das eben dieser Fühler nicht zu dem Steuergerät (Motor) passt.

    Soweit ich weiss befindet sich dieses Steuergerät im rechten Fussraum. Dort hab ich nachgesehen und folgende Nummer entdeckt:

    MOTOR-STEUERGERÄT FORD 94FB-12A650-FA GERM

    Ausserdem habe ich gehört, das eben diese Temperaturfühler verschiedene Farbkennnungen haben.

    Gehe ich richtig in der Annahme, das diese Farbkennungen etwas mit einem dazu kompatiblen Steuergerät zu tun haben ?

    Desweitern habe ich sehr grosse Probleme meinen FOFI zu starten.

    Beim ersten mal klappt alles bestens, aber wenn ich dann vom Gas gehe, um zu schalten, z.B. Rückwärtsgang um aus der Garage zu fahren, geht er sofort aus und dann brauche ich ca. 5 - 6 Versuche um ihn wieder zum Laufen zu kriegen. Dabei fühlt es sich so an, als ob der Wagen kein Gas annehmen wolle
    und er zieht Sprit wie verrückt.

    Wenn er auf Temperatur ist (siehe Prob oben) und ich ihn nur ein paar Minuten auslasse ( Supermarkt einkaufen, oder tanken etc.) springt er sofort an und bleibt auch an.

    Im Fofi gibt es eine Sicherheitsschaltung für die Benzinpumpe .
    Ein entsprechender Hinweis findet sich in der Sonnenblende auf der Fahrerseite.
    Wo dieser bewusste Knopf sein soll, weiss ich auch, aber da ist nix.
    Köntte das die Ursache meines Problems sein und wenn ja, kann ich sowas wieder einbauen lassen?

    Bin zwar schon im etwas gesetzterem Alter, aber leider kein Autoschrauber,
    hab also von solchen Dingen nicht viel bis gar keine Ahnung und hoffe sehr, das es für mich Hilfe gibt.

    Hoffe sehr, das ich alles doch etwas verständlich erklären konnte und das sich vielleicht bald Hilfe bietet.

    Herzlichen Dank im Vorraus dafür
    [​IMG] [​IMG] [​IMG] [​IMG]
    Hallo zusammen!

    Möchte heute mal versuchen meine Probs mit meinem kleinen Freund darzustellen.

    Im ersten Post seht ihr die Zulassung meines "FOFIS"

    Habe grosse Probleme mit der Motortemperaturanzeige. Die knallt mir immer nach ca.1,5 km auf Höchstniveau.
    Hab in einer Werkstatt schon den Temperaturfühler wechseln lassen, leider ohne Erfolg.
    Der Typ von der Werkstatt sagte mir auf Anfrage, das er den selben Typ des Fühlers eingebaut hätte, der drin war und das es sein könne das eben dieser Fühler nicht zu dem Steuergerät (Motor) passt.

    Soweit ich weiss befindet sich dieses Steuergerät im rechten Fussraum. Dort hab ich nachgesehen und folgende Nummer entdeckt:

    MOTOR-STEUERGERÄT FORD 94FB-12A650-FA GERM

    Ausserdem habe ich gehört, das eben diese Temperaturfühler verschiedene Farbkennnungen haben.

    Gehe ich richtig in der Annahme, das diese Farbkennungen etwas mit einem dazu kompatiblen Steuergerät zu tun haben ?

    Desweitern habe ich sehr grosse Probleme meinen FOFI zu starten.

    Beim ersten mal klappt alles bestens, aber wenn ich dann vom Gas gehe, um zu schalten, z.B. Rückwärtsgang um aus der Garage zu fahren, geht er sofort aus und dann brauche ich ca. 5 - 6 Versuche um ihn wieder zum Laufen zu kriegen. Dabei fühlt es sich so an, als ob der Wagen kein Gas annehmen wolle
    und er zieht Sprit wie verrückt.

    Wenn er auf Temperatur ist (siehe Prob oben) und ich ihn nur ein paar Minuten auslasse ( Supermarkt einkaufen, oder tanken etc.) springt er sofort an und bleibt auch an.

    Im Fofi gibt es eine Sicherheitsschaltung für die Benzinpumpe .
    Ein entsprechender Hinweis findet sich in der Sonnenblende auf der Fahrerseite.
    Wo dieser bewusste Knopf sein soll, weiss ich auch, aber da ist nix.
    Köntte das die Ursache meines Problems sein und wenn ja, kann ich sowas wieder einbauen lassen?

    Bin zwar schon im etwas gesetzterem Alter, aber leider kein Autoschrauber,
    hab also von solchen Dingen nicht viel bis gar keine Ahnung und hoffe sehr, das es für mich Hilfe gibt.

    Hoffe sehr, das ich alles doch etwas verständlich erklären konnte und das sich vielleicht bald Hilfe bietet.

    Herzlichen Dank im Vorraus dafür
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 MucCowboy, 15.02.2011
    MucCowboy

    MucCowboy Fahrer mit Hut :-)
    Moderator

    Dabei seit:
    15.11.2006
    Beiträge:
    13.053
    Zustimmungen:
    293
    Fahrzeug:
    Mondeo MK4 2008 2,0 HE + Focus MK1 2000 1,6
    Hallo Charly,

    zunächst mal: Möchtest Du denn, dass Dein Name, Deine Anschrift und Dein Kfz-Kennzeichen weltweit öffentlich bekannt gegeben wird? Wenn nicht, dann lösche bitte den anderen Beitrag von Dir wieder raus:
    http://www.ford-forum.de/showthread.php?t=84082
    Einfach dort auf "Ändern" klicken, dann auf "Erweitert" und die dort angebotene Funktion zum Löschen benutzen.

    Richtig, es gibt verschiedene Temp.sensoren, äußerlich erkennbar an den Farbmarkierungen. Natürlich muss der zum Typ passende Sensor verwendet werden. War vorher ein falscher Sensor drin, nützt es natürlich garnix, diesen durch einen weiteren falschen Sensor zu ersetzen ;) Welcher der richtige ist, kann jede Werkstatt über den Ford-Teilekatalog ermitteln.

    Ist denn die tatsächliche Motortemperatur in etwa in Ordnung? Oder überhitzt er (äußerlich erkennbar an Wasserverlust und Dampfaustritt aus dem Deckel am Überlaufbehälter)?

    Kaltstartprobleme hängen oft mit dem Leerlaufregelventil zusammen. Dieses lässt sich reinigen, z.B. mit Benzin. Dazu muss es aber ausgebaut werden. Jeder halbwegs geübte Autoschrauber kann das. Wenn Du da nicht geübt bist, ist das für eine Werkstatt eine Kleinigkeit.

    Nein, der Sicherheitsschalter für die Benzinpumpe (der sogenannte "Stoßschalter") kann nicht Schuld sein. Der wirkt wie ein FI im Haus-Sicherungsschrank: solange der Wagen keinen Frontalaufprall macht, bleibt er fest und sicher drin. Beim Aufprall fliegt er raus, unterbricht den Strom zur Pumpe und geht von selber auch nicht wieder rein. Ohne Pumpe garkein Sprit zum Motor. Passt also nicht auf Dein Problem. Dass Du den Knopf nicht findest, ist völlig ok, er ist ja auch im Schalter versenkt und kommt erst raus wenn dieser nach Aufprall ausgelöst hat. Dann einfach wieder reindrücken. So steht's auch hinter der Sonnenblende geschrieben, stimmt's ?

    Grüße
    Uli
     
Thema:

Probleme mit meinem Ford 2

Die Seite wird geladen...

Probleme mit meinem Ford 2 - Ähnliche Themen

  1. Ford Granada MK2 bringt nur warme Luft in den Innenraum

    Ford Granada MK2 bringt nur warme Luft in den Innenraum: Hallo. Ich habe bei meinem Granada MK2 V6 90PS Baujahr 1981 das Problem, dass nur warme Luft im Innenraum an kommt. Kennt jemand das Problem und...
  2. Probleme mit meinem ST MK7

    Probleme mit meinem ST MK7: MoinMoin liebe Community. Habe meinen Fiesta St MK7, Bj.:2014 jetzt seit 5 Monaten und bis vor 4 Wochen auch nie Probleme gehabt. Nun ist mir...
  3. Ford Fiesta Klima Problem

    Ford Fiesta Klima Problem: Hallo, War heute in der Werkstatt da meine manuelle Klimaanlage nicht mehr bzw. nur für kurze Zeit funktionierte /Motor warm nicht mehr kalt!...
  4. Focus 1 (Bj. 98-01) DBW/DAW/DNW/DFW Tacho fällt auf 0 und Licht probleme

    Tacho fällt auf 0 und Licht probleme: Hallo zusammen ich fahre einen focus 99 vfl. Seit kurzem habe ich das Problem, 3ml bisher das während der Fahrt die Tachonadel auf 0 geht. Nach...
  5. Ford Mondeo Bremswarnleuchte nach ABS modul tausch

    Ford Mondeo Bremswarnleuchte nach ABS modul tausch: Hallo, zuerst ein par Daten von meinem Auto: Ford Mondeo Turnier Ghia V6 BJ. 5/98 Laufleistung 250TKm Zur Vorgeschichte: Mein Bremssattel hinten...