Escort 6 (Bj. 92-95) GAL/ALL/CLX Probleme mit meinem Ford Escort, 93er Bj.

Dieses Thema im Forum "Escort Mk5/6 Forum" wurde erstellt von Rabea, 31.07.2011.

  1. Rabea

    Rabea Neuling

    Dabei seit:
    31.07.2011
    Beiträge:
    4
    Zustimmungen:
    0
    Fahrzeug:
    Escort, 1993
    Hallo zusammen,
    ich habe ein Problem und ich hoffe es kann mir jemand weiterhelfen.

    Als ich mit meinem Auto fuhr und an einer roten Ampel stoppte, fing auf einmal das Auto an laut zu werden und zu vibrieren. Habe gesehen, das der Drehzahlmesser auf 2 stand. Später als ich das Auto wieder startete wars im ersten moment, ich sag mal, unruhig, also noch leicht am vibrieren. Als ich dann fuhr war wieder alles normal.
    Kann mir jemand sagen, was das sein könnte? Und was man da machen kann
    Danke
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 rs2000fan, 31.07.2011
    rs2000fan

    rs2000fan RS-Fan=Riesenschnitzelfan

    Dabei seit:
    22.02.2011
    Beiträge:
    1.827
    Zustimmungen:
    7
    Fahrzeug:
    RS2000Cabrio+ RS2000+Chevrolet Kalos LPG
    Hmm kann ja fast alles sein:gruebel:.2000 U/min im Standgas eigentliches Zeichen für LLRV aber vibrieren und lautwerden sieht eher nach Zündaussetzer aus.:skeptisch:

    Hast du schon mal die Zündkerzen angeguckt?Ebenso die Kabel?
     
  4. Rabea

    Rabea Neuling

    Dabei seit:
    31.07.2011
    Beiträge:
    4
    Zustimmungen:
    0
    Fahrzeug:
    Escort, 1993
    Danke erstmal für deine Antwort.
    Also die Zündkerzen hatte ich vor kurzem erst erneuern lassen. Und mein Papa hatte ein Blick unter die Motorhaube geworfen, aber weiß auch nciht woran es lag. Er glaubt aber auch das es das LLRV ist. Naja, haben das Auto vorsichtshalber mal in die Werkstatt gebracht zu nen Bekannten. Morgen höre ich dann woran es lag und hoffe das ich das Auto auch morgen wieder bekomme.
    Möcht mein Auto zurück :-D
     
  5. #4 rs2000fan, 01.08.2011
    rs2000fan

    rs2000fan RS-Fan=Riesenschnitzelfan

    Dabei seit:
    22.02.2011
    Beiträge:
    1.827
    Zustimmungen:
    7
    Fahrzeug:
    RS2000Cabrio+ RS2000+Chevrolet Kalos LPG
    Kannst du mal posten was fürn Essi genau du hast ?
    Hohe Drehzahl im Standgas ist das eine aber vibrieren und unruhiger Lauf könnte bei neuen Kerzen auch spröde Zündkabel sein.

    War zu dem Zeitpunkt vielleicht Regen oder nasse Strasse ?
     
  6. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema:

Probleme mit meinem Ford Escort, 93er Bj.

Die Seite wird geladen...

Probleme mit meinem Ford Escort, 93er Bj. - Ähnliche Themen

  1. Neuer aus M/V mit Ford Focus White Magic

    Neuer aus M/V mit Ford Focus White Magic: Tach auch an alle! Na dann will ich auch mal ganz kurz und knapp "Hallo" in die Runde sagen. Bin der Mike, 37Jahre, aus Neubrandenburg (M/V) und...
  2. Ford Fiesta Lichtpaket und Schlüssel

    Ford Fiesta Lichtpaket und Schlüssel: Hallo, ich habe mir vor ein paar Tagen einen Ford Fiesta Ambiente 1,25 mit dem Baujahr 10/2016 gekauft. Hab aber gar nicht dran gedacht...
  3. Tourneo Connect II (Bj. 13-**) IsoFix Station 2WayFix Basisstation von MaxiCosi einbauen im Ford Grand Tourneo Connect Bj. 2015

    IsoFix Station 2WayFix Basisstation von MaxiCosi einbauen im Ford Grand Tourneo Connect Bj. 2015: Hallo zusammen, wir bekommen in Kürze Nachwuchs und haben uns als Transportmittel für unser Kind für die 2WayFix Basisstation von MaxiCosi...
  4. Probleme und Fragen

    Probleme und Fragen: Hi Leute, ich habe erst seit einem Monat meinen Focus Kombi MK1/DNW 1.6. Habe schon einiges selbst repariert und gecheckt, aber ein paar Fragen...
  5. Probleme beim zurückschalten von Kamera auf Normal-Modus

    Probleme beim zurückschalten von Kamera auf Normal-Modus: Hallo Gemeinde, ich habe seit Anfang der Woche einen Focus Tunier (Bj.15) mit Sync 2 und Rückfahrkamera. Jetzt habe ich folgendes Problem, wenn...