Escort 6 (Bj. 92-95) GAL/ALL/CLX Probleme mit meinem Ford Escort, 93er Bj.

Diskutiere Probleme mit meinem Ford Escort, 93er Bj. im Escort Mk5/6 Forum Forum im Bereich Ford Escort Forum; Hallo zusammen, ich habe ein Problem und ich hoffe es kann mir jemand weiterhelfen. Als ich mit meinem Auto fuhr und an einer roten Ampel...

  1. Rabea

    Rabea Neuling

    Dabei seit:
    31.07.2011
    Beiträge:
    4
    Zustimmungen:
    0
    Fahrzeug:
    Escort, 1993
    Hallo zusammen,
    ich habe ein Problem und ich hoffe es kann mir jemand weiterhelfen.

    Als ich mit meinem Auto fuhr und an einer roten Ampel stoppte, fing auf einmal das Auto an laut zu werden und zu vibrieren. Habe gesehen, das der Drehzahlmesser auf 2 stand. Später als ich das Auto wieder startete wars im ersten moment, ich sag mal, unruhig, also noch leicht am vibrieren. Als ich dann fuhr war wieder alles normal.
    Kann mir jemand sagen, was das sein könnte? Und was man da machen kann
    Danke
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 rs2000fan, 31.07.2011
    rs2000fan

    rs2000fan RS-Fan=Riesenschnitzelfan

    Dabei seit:
    22.02.2011
    Beiträge:
    1.827
    Zustimmungen:
    7
    Fahrzeug:
    RS2000Cabrio+ RS2000+Chevrolet Kalos LPG
    Hmm kann ja fast alles sein:gruebel:.2000 U/min im Standgas eigentliches Zeichen für LLRV aber vibrieren und lautwerden sieht eher nach Zündaussetzer aus.:skeptisch:

    Hast du schon mal die Zündkerzen angeguckt?Ebenso die Kabel?
     
  4. Rabea

    Rabea Neuling

    Dabei seit:
    31.07.2011
    Beiträge:
    4
    Zustimmungen:
    0
    Fahrzeug:
    Escort, 1993
    Danke erstmal für deine Antwort.
    Also die Zündkerzen hatte ich vor kurzem erst erneuern lassen. Und mein Papa hatte ein Blick unter die Motorhaube geworfen, aber weiß auch nciht woran es lag. Er glaubt aber auch das es das LLRV ist. Naja, haben das Auto vorsichtshalber mal in die Werkstatt gebracht zu nen Bekannten. Morgen höre ich dann woran es lag und hoffe das ich das Auto auch morgen wieder bekomme.
    Möcht mein Auto zurück :-D
     
  5. #4 rs2000fan, 01.08.2011
    rs2000fan

    rs2000fan RS-Fan=Riesenschnitzelfan

    Dabei seit:
    22.02.2011
    Beiträge:
    1.827
    Zustimmungen:
    7
    Fahrzeug:
    RS2000Cabrio+ RS2000+Chevrolet Kalos LPG
    Kannst du mal posten was fürn Essi genau du hast ?
    Hohe Drehzahl im Standgas ist das eine aber vibrieren und unruhiger Lauf könnte bei neuen Kerzen auch spröde Zündkabel sein.

    War zu dem Zeitpunkt vielleicht Regen oder nasse Strasse ?
     
  6. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema:

Probleme mit meinem Ford Escort, 93er Bj.

Die Seite wird geladen...

Probleme mit meinem Ford Escort, 93er Bj. - Ähnliche Themen

  1. Focus III ST (Bj. 12-**) DYB Ford Sync2 Radio-Code?

    Ford Sync2 Radio-Code?: Hallo Gemeinde, eine allgemine Frage zum Ford Sync2: Bei meinem Fahrzeugunterlagen vermisse ich den RadioCode. Bevor ich zu meinem FFH fahre die...
  2. Pannenstatistik Ford S-Max

    Pannenstatistik Ford S-Max: Hallo zusammen, ich habe bei der Pannenstatistik des ADAC gesehen, dass Ford Mondeo und Ford S-Max sehr schlecht abschneiden.(ADAC Info -...
  3. Ford Focus 2, Motor geht nicht mehr richtig aus

    Ford Focus 2, Motor geht nicht mehr richtig aus: Hallo liebe Mitglieder, habe seit 2 Jahren meinen Focus und bin sehr zufrieden, Doch jetzt geht er mir langsam auf den Keks. Denn ich will ihn...
  4. Suche Dritte Bremsleuchte RS ford focus mk2 heckspoiler

    Dritte Bremsleuchte RS ford focus mk2 heckspoiler: So mehr muss ich ja nicht sagen steht ja alles oben bitte preis mit bild danke .
  5. Ford fiesta 5 BJ 2007 ruckelt nach längerer Fahrt

    Ford fiesta 5 BJ 2007 ruckelt nach längerer Fahrt: Hallo, ich hatte gestern das Problem das mein Auto nicht anspringen wollte adac kam Fazit zündspule defekt wurde ein neuer von atu besorgt gleich...