Probleme mit meinem xr2i 1.6 8V

Diskutiere Probleme mit meinem xr2i 1.6 8V im Fiesta Mk3 Forum Forum im Bereich Ford Fiesta Forum; Also erstmal ein Hallo... Bin Micha 23 und aus Oschersleben... Hab seid Freitag einen XR2i 1.6 8V :top1: Da mein erstes Auto ein 95er 1.1 Fiesta...

  1. #1 Michablitz, 21.08.2007
    Zuletzt von einem Moderator bearbeitet: 22.08.2007
    Michablitz

    Michablitz Guest

    Also erstmal ein Hallo...

    Bin Micha 23 und aus Oschersleben... Hab seid Freitag einen XR2i 1.6 8V :top1:
    Da mein erstes Auto ein 95er 1.1 Fiesta war und ich auch sehr zufrieden mit ihm war wollt ich schon immer einen xr2i haben... nun hat es endlich geklappt...
    Hab auch noch einen Vectra B Caravan Sport aber das ja eher uninteressant :lol:

    Bilder vom Fofi gibt es unter http://www.vectrasport.de.tf

    Nun zu meinem Problem.

    Als ich ihn geholt habe lief er etwas unrund...

    Hab ihn dann heut mal gescheckt und folgenes gewechselt...

    Ölwechsel, Zündkerzen, Zündkabel und die Zündspule da er nur auf 2 Zylinder einen Zündfunken hatte...

    Jetzt nach dem wechsel hat er auf allen 4ren einen funken...

    Nur irgendwie läuft er nicht wirklich anders...
    Er zieht auch nicht besser :gruebel:

    Standgas ist bei 900rpm aber er ruckelt manchmal ziemlich im Stand...

    Beim beschleunigen zieht er sofort wenn man aufs Gas geht dann kommt aber kurz danach noch mal ein kleiner "Schub" ist das normal bei dem Wagen???
    Und sind die Motoren im oberen Drehzahlbereich immer so zäh??? Also ab 4500 kommt es einen so vor als quält der Motor sich und hört sich so an als würde er schreien "SCHALT HOOOOCH" :rasend:

    Hier mal ein link vom Tacho... Würdet ihr sagen die Beschleunigung ist OK für einen xr2i 1.6 8V???

    http://www.youtube.com/watch?v=ryV-StqCv5g "sorry für die schlechte quali"

    http://www.youtube.com/watch?v=9sM7f6U3Urk


    Micha :fahren2:
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Andy_extreme, 23.08.2007
    Andy_extreme

    Andy_extreme Guest

    also das mit dem erst nur bisschen ziehen und dann richtig ist normal das liegt an der ansaugbrücke lässt sich aber nicht ändern

    das andere problem versteh ich nicht ganz richtig was du meinst also mit dem schalt hoch
    hast du schon nen ölwechsel gemacht ?
    wie sieht es aus mit den Hydro stösseln und der nockenwelle
     
  4. Sven

    Sven Forum Profi

    Dabei seit:
    21.03.2004
    Beiträge:
    2.137
    Zustimmungen:
    6
    Fahrzeug:
    Suzuki Swift Sport
    Bei den 8V ist es normal das die unten herum besser ziehen, genau anders herum bei den 16V die ziehen erst ab etwa 3000 richtig
     
  5. #4 Michablitz, 23.08.2007
    Michablitz

    Michablitz Guest

    also Ölwechsel hab ich gemacht...

    Na er hört sich ab 4500 so an als ob er sich Quält...

    Das größte Problem ist nur dieses leichte ruckeln...
    So wie in regelmässigen Abständen Zündaussetzer (so fühlt es sich an)

    Als ob man en regelmässigen Abständen immer beim beschleunigen kurz Gas weg nimmt...
     
  6. Musti

    Musti Benutzer

    Dabei seit:
    11.12.2007
    Beiträge:
    78
    Zustimmungen:
    0
    Meiner zieht mit dem original motor unten und oben! Und ab 4000 kriegt der nochmal nen richtigen schub! Also der Motor ist nicht bearbeitet oder so!
    1,6 8v
     
  7. #6 Pothead, 15.04.2008
    Pothead

    Pothead GTI JÄGER

    Dabei seit:
    27.02.2008
    Beiträge:
    1.899
    Zustimmungen:
    1
    Fahrzeug:
    Opel Astra G OPC
    Ich kann Musti nur bestätigen, bei meinen verhält es sich nicht
    anders.
    Leider gehen deine Viedos nicht.
    Nette Autos hast du auf deiner Hp
     
  8. #7 Janosch, 15.04.2008
    Janosch

    Janosch Forum Profi

    Dabei seit:
    04.05.2007
    Beiträge:
    15.246
    Zustimmungen:
    41
    Fahrzeug:
    320d + C-Max + Bandit
    Tja Jungs, dann schaut mal, von wann der Thread ist :D 21.08.2007 :pfeifen:
     
  9. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  10. #8 MasterMZ, 15.04.2008
    MasterMZ

    MasterMZ Benutzer

    Dabei seit:
    11.11.2007
    Beiträge:
    157
    Zustimmungen:
    0
    also mein xr2 1.6 zeiht auch erst ao richtig ab knapp 4000 touren, aber mal ne kleine frage kann man da was ohne großartige veränderungen an leistung etwas rausholen? also ich meine jetzt durch irgednwelche tricks oder sowas paar ps mehr??
     
  11. #9 JackCarver, 18.04.2008
    JackCarver

    JackCarver Benutzer

    Dabei seit:
    18.02.2008
    Beiträge:
    70
    Zustimmungen:
    0
    Ich kann das auch nur bestätigen, meiner geht auch ab 4000 richtig rauf und dann zieht er durch bis ..... wobei ich hier noch ne frage hab.

    Wenn ich im leerlauf die drehzal bei 4000 halte das so ca 10 sek und dann gas wegnehme klappert wohl ein hydro man kann es deutlich klickern hören, verschwinded aber nach kurzer zeit wieder. Wobei ich die hydros auch so hören kann aber nich so extrem.

    Kann das sein das es leistung kostet wenn nich alle hydros 100 % arbeiten? Wenn ja wieviel nimmt das weg?
     
Thema:

Probleme mit meinem xr2i 1.6 8V

Die Seite wird geladen...

Probleme mit meinem xr2i 1.6 8V - Ähnliche Themen

  1. Probleme mit Sitzheizung

    Probleme mit Sitzheizung: Hallo, ich habe mir heute diese sitzheizung nachgerüstet ich hab beide sitze gemacht,die kabel lagen schon im stecker unter dem sitz.hat auch...
  2. Focus 1 (Bj. 98-01) DBW/DAW/DNW/DFW Gas Probleme

    Gas Probleme: Hallo, besitze seit kurzem einen gebrauchten Ford Focus BJ 99 1.6 Benziner 161.000. Er hat bzw. hatte folgende Probleme der Tacho viel...
  3. Ford Focus 1.6Tdci Mk2 Probleme mit 1.Gang bei kalten Temperaturen

    Ford Focus 1.6Tdci Mk2 Probleme mit 1.Gang bei kalten Temperaturen: Hallo, ich hab ein Problem.. wenns kalt ist nachts und ich in der früh los fahre bekomme ich den ersten Gang sehr schwer rein... woran kann das...
  4. C-MAX 2 (Bj. 10-**) DXA Notlauf 1.6 TDCI

    Notlauf 1.6 TDCI: Hat jemand einen Fingerzeig für mich? Warnton & kurz Anzeige "Motorstörung - bitte Service" im BC-Display; Anschließend keine weitere Anzeige,...
  5. Focus 2 Facelift (Bj. 08-10) DA3/DB3 Injektoren undicht (1.6 TDCI 109 PS)

    Injektoren undicht (1.6 TDCI 109 PS): Hallo zusammen, so sicher wie das Amen in der Kirche erwischt es wohl jeden 1.6 TDCI-Dieselfahrer. Auch bei mir ist mind. ein Injektor undicht....