Probleme mit meiner Parkhilfe

Diskutiere Probleme mit meiner Parkhilfe im Mondeo Mk4 Forum Forum im Bereich Ford Mondeo Forum; Hi habe ein Problem und zwar ist es ab und zu wenn ich den Rückwärtsgang einlege so das ich nur einen langen signalton höre und meine Parkhilfe...

  1. #1 Mystikal5555, 11.08.2008
    Mystikal5555

    Mystikal5555 Benutzer

    Dabei seit:
    18.09.2007
    Beiträge:
    60
    Zustimmungen:
    0
    Hi habe ein Problem und zwar ist es ab und zu wenn ich den Rückwärtsgang einlege so das ich nur einen langen signalton höre und meine Parkhilfe nicht funktioniert woran kann das liegen ?
     
  2. MR-B

    MR-B Benutzer

    Dabei seit:
    11.03.2007
    Beiträge:
    66
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo BFP, 1999, 2.5i
    Bei uns war es einer der Sensoren in der Stoßstange, ich kann dir leider nicht sagen wieviel der gekostet hat, da der noch vom Autohaus vor dem Verkauf getauscht wurde.

    Schöne Grüsse
    Christian
     
  3. #3 Mystikal5555, 11.08.2008
    Mystikal5555

    Mystikal5555 Benutzer

    Dabei seit:
    18.09.2007
    Beiträge:
    60
    Zustimmungen:
    0
    aber warum funktioniert das dann ab und zu und dann wieder nicht. Kann es vielleicht auch ein kontaktproblem der Stecker sein ?
     
  4. #4 Sash-V6, 12.08.2008
    Sash-V6

    Sash-V6 Benutzer

    Dabei seit:
    22.09.2007
    Beiträge:
    296
    Zustimmungen:
    1
    Fahrzeug:
    Mercedes Clk 320 209 .,
    Audi A4,Focus Kombi
    Moin
    er hat recht sind die sensoren ,wenn Zündung an machst und rückwärtsgang einlegen tust hörst du welcher defekt ist.
    Zum Sensor ,wenn Regen b.z.w Nebel u.s.w. ist (ist bei mir auch ab und zu )spinnt das ding wegen der Feuchtigkeit .
    Ein Sensor liegt bei 48-55 Euro ohne lackierung mit bei ca 70-80 euro.mfg
     
  5. #5 Mystikal5555, 13.08.2008
    Mystikal5555

    Mystikal5555 Benutzer

    Dabei seit:
    18.09.2007
    Beiträge:
    60
    Zustimmungen:
    0
    ok bei mir ist es eher wenn es warm ist z.b morgens funktionieren die meistens.
    Und wie höre ich welcher defekt ist ? bei mir ist es nur die ganze zeit ein langes Piepsen.
     
  6. #6 Sash-V6, 15.08.2008
    Zuletzt von einem Moderator bearbeitet: 15.08.2008
    Sash-V6

    Sash-V6 Benutzer

    Dabei seit:
    22.09.2007
    Beiträge:
    296
    Zustimmungen:
    1
    Fahrzeug:
    Mercedes Clk 320 209 .,
    Audi A4,Focus Kombi
    Das hörst du wenn du hinten an den sensoren bist alle summen nur 1 macht dann nichts.

    Mußt dicht ran mit den ohr.

    Edit Mr. Binford: Bitte in Zukunft mit dem Ändern-Button Beiträge editieren fals dir nach deinem Post noch etwas einfällt, danke!
     
  7. #7 Mystikal5555, 15.08.2008
    Mystikal5555

    Mystikal5555 Benutzer

    Dabei seit:
    18.09.2007
    Beiträge:
    60
    Zustimmungen:
    0
    ok dann werde ich das mal probieren. aber wie kommt man am besten an die stecker ran was baue ich am besten dazu ab ? wollte aufjedenfall mal die stecker kontrollieren weil ich das problem nicht immer habe nur ab und zu. vielleicht ist es nur ein wackler im stecker oder ein zu hoher widerstand weil der kontakt nicht 100 % ig ist.
     
  8. #8 Sash-V6, 15.08.2008
    Sash-V6

    Sash-V6 Benutzer

    Dabei seit:
    22.09.2007
    Beiträge:
    296
    Zustimmungen:
    1
    Fahrzeug:
    Mercedes Clk 320 209 .,
    Audi A4,Focus Kombi
    Also mußt von unten die stecker abziehen (sind es meistens nicht)und dann vorsichtig nach außen drücken ,kann sein das sie eingeklemmt sind .
     
  9. #9 Mystikal5555, 16.08.2008
    Mystikal5555

    Mystikal5555 Benutzer

    Dabei seit:
    18.09.2007
    Beiträge:
    60
    Zustimmungen:
    0
    Das kann ja heiter werden die stecker da raus zu bekommen ;(
     
Thema:

Probleme mit meiner Parkhilfe

Die Seite wird geladen...

Probleme mit meiner Parkhilfe - Ähnliche Themen

  1. Ford Fiesta Elektronik Probleme

    Ford Fiesta Elektronik Probleme: Hallo zusammen, Bin neu hier und brauche dringend eure Hilfe. Bei meinem Ford Fiesta JH1 BJ 06, spinnt seit ein paar Tagen die Elektronik....
  2. Focus 3 (Bj. Jan.11-Sep.14) DYB Außentemperatur Anzeige spinnt, Probleme Start Stopp

    Außentemperatur Anzeige spinnt, Probleme Start Stopp: Moin Moin Meine Außentemperatur Anzeige spinnt, sie zeigt immer zu extrem hohe Werte nach ein paar Minuten an. Wie zum Beispiel heute, draußen...
  3. Probleme mit dem Navi

    Probleme mit dem Navi: Hallo, ich hätte da mal wieder eine Frage - ich habe einen B-Max Titanium mit dem Radio-System von Sony incl. Navi. Jetzt habe ich ein wenig an...
  4. Transit Bj 1995 2,5 Diesel 101 PS Kraftstoff Filter Probleme

    Transit Bj 1995 2,5 Diesel 101 PS Kraftstoff Filter Probleme: Wenn der Tank versehentlich leer gefahren wurde und der Filter am Motor erneuert wurde und entlüftet wurde, springt der Wagen nicht wieder an. Wir...
  5. Ranger '06 (Bj. 06-09) Probleme mit Motor

    Probleme mit Motor: Hallo zusammen, Ich bin neu hier und einen dank an die Administration hier für die Aufnahme. Ich fahre einen Ford Ranger Bj 2007 2.5l Diesel und...