Focus 1 (Bj. 98-01) DBW/DAW/DNW/DFW Probleme mit Motor

Dieses Thema im Forum "Focus Mk1 Forum" wurde erstellt von Schrotty91, 09.12.2013.

  1. #1 Schrotty91, 09.12.2013
    Schrotty91

    Schrotty91 Neuling

    Dabei seit:
    09.12.2013
    Beiträge:
    2
    Zustimmungen:
    0
    Fahrzeug:
    Ford Focus MK1 1.8 Benzin
    Hallo.

    Habe ein seltsames Problem mit meinen Focus.

    Hin und wider fällt mein Tacho auf null und der Drehzahlmesser arbeitet ganz normal, und nach einer Zeit stirbt der Motor ab.
    Das passiert ein paarmal hintereinander und dann läuft er wider normal.

    Habe die Zündkerzen, Zündkabel und die Batterie erneuert.

    Kennt jemand das Problem und kann mir weiter Helfen?
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 hall_durch, 09.12.2013
    hall_durch

    hall_durch Benutzer

    Dabei seit:
    06.01.2013
    Beiträge:
    69
    Zustimmungen:
    0
    Fahrzeug:
    MondeoTunier
    Focus 2.5 ST
    Escort RS F1 Edition
    hi
    haste mal den Fehlerspeicher ausgelesen?
     
  4. #3 mtaeuber, 10.12.2013
    mtaeuber

    mtaeuber Neuling

    Dabei seit:
    06.06.2010
    Beiträge:
    6
    Zustimmungen:
    0
    Wenn die Geschwindigkeitsanzeige während der Fahrt kurzzeitig auf Null fällt, ist mit hoher Wahrscheinlichkeit der Geschwindigkeitssensor am Getriebe defekt. Das ist ein typischer Focus-Fehler. Den Sensor sollte man in der Werkstatt wechseln lassen, da er ziemlich festgegammelt sein kann.
    Folgen des Ausfalls des Geschwindigkeitssensors können sein, dass das Radio leiser wird (bei geschwindigkeitsabhängiger Lautstärkeregelung) und dass die Motorelektronik durcheinander kommt (Geschwindigkeit und Drehzahl passen nicht zusammen).
     
  5. #4 Schrotty91, 10.12.2013
    Schrotty91

    Schrotty91 Neuling

    Dabei seit:
    09.12.2013
    Beiträge:
    2
    Zustimmungen:
    0
    Fahrzeug:
    Ford Focus MK1 1.8 Benzin
    Hab den Fehlerspeicher ein paar mal ausgelesn doch ohne erfolg da er kei9ne Fehler gespeichert hat.

    Danke für den Tipp mit dem Geschwindigkeutssensor. Werde das überprüfen lassen.
     
  6. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema:

Probleme mit Motor

Die Seite wird geladen...

Probleme mit Motor - Ähnliche Themen

  1. Probleme mit Motorkontrollleute

    Probleme mit Motorkontrollleute: Hallo zusammen. Fahre einen Galaxy Bj. 2011 1,6 Liter 115 Ps Habe seit kurzen ein Problem wenn ich auf der Autobahn fahre komm nach zu 150 KM die...
  2. Focus 2 (Bj. 04-08) DA3/DB3 Motor System Fehler- nicht abgelegt

    Motor System Fehler- nicht abgelegt: Hallo liebe Community. Mein FoFo (Ez 08/2005, 1,8l TDCI, 196.000 km) zeigt mit seit ca. 1 Woche einen Motor System Fehler an. Dieser ist nicht...
  3. Smax 2009 standlicht probleme

    Smax 2009 standlicht probleme: Hallo alle zusammen, Ich fahre nen ford smax bj2009 2,2 tdci Titanium s. Ich habe seit ca 2 monaten Probleme mit meinem Standlicht vorne und...
  4. motor Nimmt kein Gas an und macht komische geräusche

    motor Nimmt kein Gas an und macht komische geräusche: hallo zusammen. ich habe ein Mondeo MK3 2.0l TDCI bj2004 und seit kurzem macht der Motor ein Lautes tackern wie ein traktor und ruckelt auch...
  5. Probleme und Fragen

    Probleme und Fragen: Hi Leute, ich habe erst seit einem Monat meinen Focus Kombi MK1/DNW 1.6. Habe schon einiges selbst repariert und gecheckt, aber ein paar Fragen...