Mondeo 1 (Bj. 93-96) GBP/BNP Probleme mit Motor

Diskutiere Probleme mit Motor im Mondeo Mk1 Forum Forum im Bereich Ford Mondeo Forum; Hallo jezt springt er auch noch schlecht an,ich bin so ziemlich ratlos. wenn der Motor kalt ist zieht er wunderbar und ist er auf betriebstemp....

  1. #1 bookofraa, 20.11.2008
    bookofraa

    bookofraa Guest

    Hallo

    jezt springt er auch noch schlecht an,ich bin so ziemlich ratlos.
    wenn der Motor kalt ist zieht er wunderbar und ist er auf betriebstemp.
    fängt er an zu zicken.ruckeln ect.

    kann es nicht sein das ein wärme sensor oder ähnliches nicht anzeigt das der Motor warm ist!! und er einfach zu Fett läuft und deshalb ruckelt.

    wenn ich im stand gas gebe warmer motor nimmt er auch nicht sofort gas an.

    wenn jemand einen tip hat und mir sagen kann wo ich den wärmefühler finde danke im vorraus
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. RB

    RB Forum Profi

    Dabei seit:
    04.05.2005
    Beiträge:
    7.577
    Zustimmungen:
    36
    Fahrzeug:
    Focus 2000 1,6l
    Was hast du an Verbrauch und warst du schon mal Fehler auslesen?
     
  4. #3 bookofraa, 22.11.2008
    bookofraa

    bookofraa Guest

    motor probs

    Hi
    also der verbrauch liegt ungefähr bei 10-12 l viel zu hoch,trete ich ihn denke ich es ist ein strudel im tank
    fehler wurden noch nicht ausgelesen.
     
  5. RB

    RB Forum Profi

    Dabei seit:
    04.05.2005
    Beiträge:
    7.577
    Zustimmungen:
    36
    Fahrzeug:
    Focus 2000 1,6l
    Könnte die L-Sonde, MAF oder Falschluft sein. Das währen zumindest die gängigsten Quellen.
     
  6. #5 bookofraa, 22.11.2008
    bookofraa

    bookofraa Guest

    luftmassenmesser

    was ist denn MAF?
     
  7. RB

    RB Forum Profi

    Dabei seit:
    04.05.2005
    Beiträge:
    7.577
    Zustimmungen:
    36
    Fahrzeug:
    Focus 2000 1,6l
    Luftmassenmesser
     
  8. #7 bookofraa, 22.11.2008
    bookofraa

    bookofraa Guest

    luftmassenmesser

    danke

    wenn ich den stecker vom maf abziehe ist das problem mit dem ruckeln noch da,also es ändert sich nichts,ist er defeckt? er ist erst vor 2 jahren neu reingekommen bei ford.

    wenn ich die lamda abklemme ruckelt er auch noch auch das gleiche.
     
  9. #8 Schmitti, 23.11.2008
    Schmitti

    Schmitti Benutzer

    Dabei seit:
    20.07.2008
    Beiträge:
    101
    Zustimmungen:
    0
    Fahrzeug:
    C-max Titanium 1012 1,6 Öko-Boost 110 KW
    Hallo hatte ich auch mal bei mir war es Unterdruckschlauch war eingerissen T-Stück ist als ausgegangen unrund gelaufen und Verbrauch wis Tier angestiegen mußt mal Schläuche kontrolieren

    gruß Schmitti
     
  10. #9 bookofraa, 23.11.2008
    bookofraa

    bookofraa Guest

    luftmassenmesser

    ich schau mal nach ............melde mich
    gruss:top1:
     
  11. #10 bookofraa, 23.11.2008
    bookofraa

    bookofraa Guest

    luftmassenmesser

    SOOO
    Folgendes habe ich geprüft
    schläuche und verbindungen alles fest und dicht

    habe die stecker von den einspritzdüsen einzeln abgezogen. die funzen optimal fängt nach dem abziehen ordendlich an zu ruckeln.auf jedem zylinder.

    kerzen stecker habe ich genau so geprüft.

    LMF ausgebaut ist zwar neu aber vorsichtshalber
    beide drähte sind sauber denke er ist heile.

    ich verstehe nur nicht warum er kalt gas annimmt
    und ordendlich durchzieht,sobald er warm wird nimmt er schlecht gas an.

    was zum teufel kann das sein.

    das t stück habe ich auch neu gemacht....

    soo was nun noch prüfen.?



     
  12. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  13. RB

    RB Forum Profi

    Dabei seit:
    04.05.2005
    Beiträge:
    7.577
    Zustimmungen:
    36
    Fahrzeug:
    Focus 2000 1,6l
    Was man noch selbst machen kann, die Batterie mal 1h abklemmen und schauen wie er sich dann verhält.
     
  14. #12 bookofraa, 23.11.2008
    bookofraa

    bookofraa Guest

    kraftstofffilter

    was soll das bewirken?
    ausser das ich die uhr neu stellen muß?:)
     
Thema:

Probleme mit Motor

Die Seite wird geladen...

Probleme mit Motor - Ähnliche Themen

  1. Zündspule für Ford Pinto Motor 2.0

    Zündspule für Ford Pinto Motor 2.0: Hi zusammen, Ich habe ein Kitcar mit einem Ford Pinto 2.0 Motor. Für diesen Motor suche ich eine neue Zündspule. Leider nicht so einfach wie es...
  2. Motor/Frage

    Motor/Frage: Hallo, kann mir einer sagen, wofür dieser Schlauch dient und ob es ein Problem ist, wenn es darum ein wenig feucht ist. Danke [ATTACH]
  3. Motor Probleme

    Motor Probleme: Hallo zusammen, ich bin neu hier und hoffe, dass mir der eine oder andere einen Rat geben kann, da ich nicht weiter komme. Liegt vielleicht auch...
  4. Motor Probleme

    Motor Probleme: Hallo zusammen, ich bin neu hier und hoffe, dass mir der eine oder andere einen Rat geben kann, da ich nicht weiter komme. Liegt vielleicht auch...
  5. C-MAX (Bj. 03-07) DM2 Zentralverriegelung macht probleme

    Zentralverriegelung macht probleme: Hallo zusammen, bei meinem C-Max funktioniert auf der Beifahrerseite die Verriegelung nur noch sporadisch, Mein Mechaniker meint ich brauche...