Probleme mit Motor

Diskutiere Probleme mit Motor im Andere Modelle / Marken Forum im Bereich EU Modelle; [IMG]hab heute bei einem daewoo kalos 2003, 94ps benziner mit 58.000km mal öl nachgegsehen, und dabei auch den öleinfülldeckel von der unterseite...

  1. #1 area51, 17.01.2009
    Zuletzt bearbeitet: 17.01.2009
    area51

    area51 Benutzer

    Dabei seit:
    20.10.2007
    Beiträge:
    235
    Zustimmungen:
    3
    [​IMG]hab heute bei einem daewoo kalos 2003, 94ps benziner mit 58.000km mal öl nachgegsehen, und dabei auch den öleinfülldeckel von der unterseite betrachtet. wie der aussieht könnt ihr ja im bild sehen, schaut jedenfalls nicht mehr so gesund aus dass öl. öl wurde vor 2000km in einer werkstatt gewechselt. das öl riecht stark nach benzin. und das unter dem deckel war so wie eine haselnusscreme. jetzt meine frage: was kann da hin sein? kolbenringe? kopfdichtung? Kühlflüssigkeit war nur etwas unter min- stand, daran gerochen habe ich nicht.

    [img=http://img297.imageshack.us/img297/1057/snc00050dx3.th.jpg]

    [​IMG]
     
  2. #2 focuswrc, 17.01.2009
    focuswrc

    focuswrc Forum Profi
    Moderator

    Dabei seit:
    08.01.2008
    Beiträge:
    13.454
    Zustimmungen:
    95
    Fahrzeug:
    Smax mk2 2.0tdci awd, Smax mk1 2.0tdci
    hab das bild gesehen. so sieht es aus, wenn wasser mit öl vermischt wird. also kommt da die zylkopfdichtung in frage...
     
  3. #3 ShadowHE, 17.01.2009
    ShadowHE

    ShadowHE Forum Profi

    Dabei seit:
    04.12.2008
    Beiträge:
    2.094
    Zustimmungen:
    5
    Fahrzeug:
    Ford F250 XLT Lariat, Ford Fiesta MK3 XR2i, Fo
    wenn es nur am öldeckel so aussieht könnte es auch kondensat von den kurzstrecken sein.
    wenns am ölmessstab auch so ausschaut, dann ist warscheinlich die kopfdichtung platt.


    mfg holger
     
  4. #4 area51, 17.01.2009
    Zuletzt bearbeitet: 17.01.2009
    area51

    area51 Benutzer

    Dabei seit:
    20.10.2007
    Beiträge:
    235
    Zustimmungen:
    3
    blöde frage aber: soll man gleich mal wechseln, oder bis sie endgültig aufgibt und nur mehr weisser rauch aus dem auspuff kommt. weil bis jetzt gab es für einen schaden keinerlei anzeichen. wenn ich heute nich nachgesehen hätte wäre keiner draufgekommen. ist ja auch nicht mein auto.

    @ ShadowHE: auto wird ausschliesslich auf kurzstrecken bewegt. 6 km morgens und 6 km abends zur arbeit, am ölmessstab siehts nicht so aus, aber auf den nockenwellen ist auch ein bisschen "mouse de oil" zu sehen, wie man auf dem bild vielleicht ein bisschen erkennen kann:

    http://img404.imageshack.us/my.php?image=snc00056mw5.jpg
    [​IMG]
     
  5. #5 ShadowHE, 17.01.2009
    ShadowHE

    ShadowHE Forum Profi

    Dabei seit:
    04.12.2008
    Beiträge:
    2.094
    Zustimmungen:
    5
    Fahrzeug:
    Ford F250 XLT Lariat, Ford Fiesta MK3 XR2i, Fo
    ich würde die ablagerung mal auf kurzstreckenbetrieb zurück führen.
    um ganz sicher zu gehen kannst du in der werkstatt das kühwasser mal auf co-gehalt überprüfen lassen.
    wenn sie wirklich defekt sein sollte baldmöglichst reparieren um folgeschäden zu vermeiden.

    mfg holger
     
  6. Chef_2

    Chef_2 Forum Profi

    Dabei seit:
    20.08.2006
    Beiträge:
    1.696
    Zustimmungen:
    5
    Fahrzeug:
    Ford Mondeo II 1,8i
    Also mein Opa ist auch nur kurzstrecke gefahren... Nach 10 Jahren habe ich das Auto nun übernommen und ich muss sagen... da ist keine Spur von solchen Ablagerungen.

    Bei meinem Sierra damals waren die Ventildeckeldichtungen nix mehr... da hat der Öl verbrannt... jedoch kein Wasser...

    (war blauer rauch beim starten)

    Sollten deine Ablagerungen wirkich nur von der Kurzstrecke kommen, solltest mal nen Ölwechsel machen und dann mal ne längere Strecke fahren.... aber ned vollgas sondern schön langsam einfahren... Sonst ist der Motor gl. hinüber.

    Ein guter Kumpel von meinem Vater hat mal gesagt.... sieht ein Motor so aus, ist er nicht mehr zu retten... Nicht im sinne von das er jetzt kaputt geht, sonder das er nie mehr die Leistung bringt, der er haben sollte... und auch nie mehr so laufen wird wie ein gut eingefahrener Motor, der nur Langstrecke bekommt.
     
  7. area51

    area51 Benutzer

    Dabei seit:
    20.10.2007
    Beiträge:
    235
    Zustimmungen:
    3
    naja, öl ist ja fast neu, und der wagen fuhr ewig kurzstrecke, also sind die ablagerungen auf dass zurückzuführen oder vor kurzen trat ein problem auf. leistungsmäßig oder verfärbte abgase sind nicht aufgetreten. habs mal gereinigt und werde es im auge behalten.
     
  8. #8 Fordbergkamen, 17.01.2009
    Fordbergkamen

    Fordbergkamen Forum Profi

    Dabei seit:
    11.04.2006
    Beiträge:
    3.781
    Zustimmungen:
    173
    Fahrzeug:
    Mondeo MK3-Kombi, Fusion, StreetKa
    Hallo,
    das sieht stark nach Kondenswasser vom Kurzstreckenbetrieb aus.
    Fahr das Auto mal richtig warm.
    Nicht scheuchen! So 100km gemütlich mit 90kmh, Ölstand kontrollieren und dann die Rücktour auch mal etwas Dampf machen.
    Dann sollte das Wasser rausgekocht sein.
    MfG
    Dirk
     
  9. area51

    area51 Benutzer

    Dabei seit:
    20.10.2007
    Beiträge:
    235
    Zustimmungen:
    3
    ja danke, habs geputzt und dann 75 km landstraße und autobahn gefahren, danach waren keine ablagerungen zu sehen. schätze mal dass das wasser nun raussgedunstet ist, weil dass öl mal heiß wurde.

    wird bestimmt daran gelegen sein, dass ich noch nie unter den deckel sah, bzw. von anfang an solche ablagerungen sich gebildet haben.

    jedenfalls werde ich es im auge behalten, danke für die tips
     
Thema:

Probleme mit Motor

Die Seite wird geladen...

Probleme mit Motor - Ähnliche Themen

  1. Motor Nagelt plötzlich

    Motor Nagelt plötzlich: Hallo, mein 2015 Custom Sport 2.2 mit 155 PS und 60Tkm nagelt plötzlich sehr stark. Ich habe schon darüber gelesen das dieses Problem viele haben,...
  2. Focus 3 (Bj. Jan.11-Sep.14) DYB Probleme mit Ford Focus Eco Boost

    Probleme mit Ford Focus Eco Boost: Hallo Leute, ich muss vorab schonmal sagen, dass ich von Autos generell eher wenig Ahnung habe, würde jedoch gerne einmal eure Meinung zu diesem...
  3. KA 1 (Bj. 96-08) RBT Motor überhitampe leuchtet auf und aus

    Motor überhitampe leuchtet auf und aus: Hey Leute, Ich habe letzen Samstag wieder ein Ford Ka gekauft. EZ 11.2004, 69 Ps. Km-stand knapp 144000 km. Jetzt 3 Probleme : 1. Am ersten Tag...
  4. Focus 1 (Bj. 01-04) DBW/DAW/DNW/DFW 90PS und 115PS Tdci Motor

    90PS und 115PS Tdci Motor: Hallo, Ich hätte da eine Frage in wiefern sind die Motoren bzw. Anbauteile des Motors bei den 90er und 115er Unterschiedlich. Ich weiß nicht...
  5. Mondeo 1 (Bj. 93-96) GBP/BNP Lerlauf Probleme und E-Teile Nr gesucht

    Lerlauf Probleme und E-Teile Nr gesucht: Servus, bin bei dem Mondeo mit meinem Latein am Ende. im Stand geht die Drehzahl beim Starten auf 1200U/min hoch geht nach einer Zeit runter auf...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden