probleme mit motor

Dieses Thema im Forum "Escort Mk7 Forum" wurde erstellt von Ketty, 02.10.2009.

  1. Ketty

    Ketty Neuling

    Dabei seit:
    24.07.2009
    Beiträge:
    14
    Zustimmungen:
    0
    Fahrzeug:
    escort cabrio,rs 2000
    hallo villeicht kann mir einer von euch helfen mein rs geht nicht mehr an.er dreht und dreht springt aber nicht mehr an.zündspüle habe ich schon getauscht.kann mir villeicht einer sagen wo dran es ligen könnte?das fahrzeug könnt ihr auch kaufen wenn interesse besteht.ist aber nur zum schlachten oder wieder aufbau
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Janosch, 02.10.2009
    Janosch

    Janosch Forum Profi

    Dabei seit:
    04.05.2007
    Beiträge:
    15.246
    Zustimmungen:
    41
    Fahrzeug:
    320d + C-Max + Bandit
    Hab das mal ins richtige Forum geschoben, hier passt es besser rein.
     
  4. Koijro

    Koijro <img border="0" src="/images/misc/stern-smod.png"

    Dabei seit:
    30.09.2007
    Beiträge:
    9.103
    Zustimmungen:
    23
    Fahrzeug:
    VW T4 TDI/ Escort Cabrio 131ps auf suche
    Kommt sprit an? Zündfunke da??
     
  5. Ketty

    Ketty Neuling

    Dabei seit:
    24.07.2009
    Beiträge:
    14
    Zustimmungen:
    0
    Fahrzeug:
    escort cabrio,rs 2000
    sprit kommt an zündfunke weiss ich nicht da ich alleine nicht dannach schauen kann
     
  6. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema:

probleme mit motor

Die Seite wird geladen...

probleme mit motor - Ähnliche Themen

  1. Focus 1 (Bj. 98-01) DBW/DAW/DNW/DFW Motor dreht auf 3000u/m und geht aus, bitte um Hilfe

    Motor dreht auf 3000u/m und geht aus, bitte um Hilfe: Hallo Leute habe einen Ford Focus 1.8 Zetec Benziner der immer mal wieder, eigentlich oft beim Fahren ausging. Jetzt hat sich der Keilriemen...
  2. Probleme mit Motorkontrollleute

    Probleme mit Motorkontrollleute: Hallo zusammen. Fahre einen Galaxy Bj. 2011 1,6 Liter 115 Ps Habe seit kurzen ein Problem wenn ich auf der Autobahn fahre komm nach zu 150 KM die...
  3. Focus 2 (Bj. 04-08) DA3/DB3 Motor System Fehler- nicht abgelegt

    Motor System Fehler- nicht abgelegt: Hallo liebe Community. Mein FoFo (Ez 08/2005, 1,8l TDCI, 196.000 km) zeigt mit seit ca. 1 Woche einen Motor System Fehler an. Dieser ist nicht...
  4. Smax 2009 standlicht probleme

    Smax 2009 standlicht probleme: Hallo alle zusammen, Ich fahre nen ford smax bj2009 2,2 tdci Titanium s. Ich habe seit ca 2 monaten Probleme mit meinem Standlicht vorne und...
  5. motor Nimmt kein Gas an und macht komische geräusche

    motor Nimmt kein Gas an und macht komische geräusche: hallo zusammen. ich habe ein Mondeo MK3 2.0l TDCI bj2004 und seit kurzem macht der Motor ein Lautes tackern wie ein traktor und ruckelt auch...