Sierra '90 (Bj. 90-93) GB*/BN* Probleme mit Motorlauf

Diskutiere Probleme mit Motorlauf im Ford Sierra Forum Forum im Bereich EU Modelle; Hallo Leute, Die Reparaturen bei meinem Sierra neigen sich dem Ende aber ich musste heute feststellen, das es noch Probleme beim Motor gibt, es...

  1. Dobbi

    Dobbi Forum Profi

    Dabei seit:
    02.09.2010
    Beiträge:
    3.521
    Zustimmungen:
    12
    Fahrzeug:
    Ford Capri mk3/Scorpio mk1
    Hallo Leute,
    Die Reparaturen bei meinem Sierra neigen sich dem Ende aber ich musste heute feststellen, das es noch Probleme beim Motor gibt, es ist ein 1.6 CVH Zentraleinspritzer.

    1. Die Gasannahme ist bescheiden, beim ruckartigen gasgeben geht der Motor fast aus. MAP-Sensor hab ich schon getauscht, damit hat sich aber nichts verbessert. Den Drosselklappensensor habe ich mal durchgemessen unb dieser funktioniert ebenfalls.

    2. im Standgas geht die Abgasrückführung mit an, dann stickt es furchtbar nach faulen Eiern aus dem Auspuff.
    Ich weiss das das nicht so sein darf, bin aber ratlos wo man den Fehler suchen soll.

    über weitere Ideen wäre ich dankbar

    Gruß Dobbi
     
  2. #2 Punisher, 20.05.2017
    Punisher

    Punisher Guest

    der motor hat kein agr sondern ein ils
    (einfach mal den unterdruckschlauch abziehen und verschließen)
    und das die abgase nach faulen eiern sticken
    ist im kalten zustand auch normal.
    funktioniert der leerlaufsteller ?
    ist der kontakt vorn am stössel des stellmotors blank ?
    könnte sein das der keinen kontakt hat nach langer standzeit .
     
  3. Dobbi

    Dobbi Forum Profi

    Dabei seit:
    02.09.2010
    Beiträge:
    3.521
    Zustimmungen:
    12
    Fahrzeug:
    Ford Capri mk3/Scorpio mk1
    Hallo, ja das Problem ist beim abziehen des Unterdruckschlauches natürlich weg, also ist es ein steuerungstechnisches Problem aber wer leifert das Signal an das kleine Ventil das es aufmachen soll? Wenn ich den Schlauch oder den Stecker wieder drauf mache, fängts auch beim warmen Motor an zu stinken und dieser gestankt ist definitiv im normal-kalten Zustand nich so ekelhaft ;).

    Leerlaufsteller funktioniert. Du meinst den kleinen Metalstift der gegen die Drosselklappe drückt? ja der ist blank und Leerlaufprobleme hat der ja auch nicht. Nur beim schlagartig öfnen der Drosselklappe setzt der Motor kruz aus.

    Gruß Dobbi
     
  4. Dobbi

    Dobbi Forum Profi

    Dabei seit:
    02.09.2010
    Beiträge:
    3.521
    Zustimmungen:
    12
    Fahrzeug:
    Ford Capri mk3/Scorpio mk1
    Soo,
    es gibt ein paa neuigkeiten:
    1. das ILS, springt sofort mit dem starten des Motors an, das soll es wohl auch. wenn der Motor warm ist geht es aber aus und der Gestank kam wohl doch nicht vom Kat. Heute habe ich das System mal dauerhaft mitlaufen lassen und es hat ziemlich normal gerochen.

    Der MAP-Sensor funktioniert, sobald der Schlauch abgezogen wird spinnt der Motor im Stand rum.
    Einziger Unterschied zum Scorpio ist, das der Scorpio ausgeght wenn man den Stecker vom Sensor abzieht, beim Sierra passiert dagegen nichts.

    Den Drosselklappensensor kann ich im Moment nur statisch durchmesser, soweit sieht aber alles gut aus.

    Das Problem mit denm Motoraussetzern besteht aber immernoch, wenn ich allerdings den Unterdruckschlauch vom Ölabscheider abziehe ist das Problem weg.

    Gruß Dobbi
     
Thema:

Probleme mit Motorlauf

Die Seite wird geladen...

Probleme mit Motorlauf - Ähnliche Themen

  1. Probleme DPF bei Euro5 Grand C-Max 2.0TDCi

    Probleme DPF bei Euro5 Grand C-Max 2.0TDCi: Hallo zusammen, vielleicht kann mir jemand helfen, denn ich habe folgendes Problem. Fahrzeugdaten: Grand C-Max Titanium, gebaut 10/2012, DW10c...
  2. Probleme nach Wechsel des VSS

    Probleme nach Wechsel des VSS: Hallo, Ich habe einen Focus Mk1 , 1,6 L mit 100PS, Laufleistung ca. 200.000km. Nach dem ich Probleme mit der Lima hatte, also keinen Ladestrom...
  3. Focus 1 (Bj. 01-04) DBW/DAW/DNW/DFW Hilfe: Probleme mit Drehzahl / Motorlauf

    Hilfe: Probleme mit Drehzahl / Motorlauf: Hallo allerseits, ich fahre einen Ford Focus, Bj. 2003, 1.6 Liter Benziner. Fahre das Auto sehr ruhig, Autobahn in der Regel 120-130 km/h,...
  4. Mondeo 1 (Bj. 93-96) GBP/BNP Probleme mit dem Motorlauf

    Probleme mit dem Motorlauf: Bitte um Hilfe - Motor hat Probleme Ich bin neu im Forum und hoffe auf Verständnis, wenn ähnliche Probleme schon erörtert wurden. Ich fahre seit...
  5. Mondeo 2 (Bj. 97-00) BAP/BFP/BNP Probleme mit Motorlauf ZETEC 2,0 - 96 kw

    Probleme mit Motorlauf ZETEC 2,0 - 96 kw: Hallo Forum, mein Mondeo Turnier, 2,0 Zetec, 96kw, Automatik, 146.000 km, mag nicht so richtig. Konkret: Er ruckelt manchmal, läuft dann auch...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden