Mondeo 4 (Bj. 07-10) BA7 Probleme mit NaviRadio im Titanium S

Diskutiere Probleme mit NaviRadio im Titanium S im Mondeo Mk4 Forum Forum im Bereich Ford Mondeo Forum; Hallo, ich habe einen Mondeo Titanium S BJ 2009 mit dem Radio - Navigationssystem „Blaupunkt TravelPilot FX". Während der nächtlichen Fahrt...

  1. #1 Vote_Quimby, 29.10.2010
    Vote_Quimby

    Vote_Quimby Benutzer

    Dabei seit:
    12.02.2009
    Beiträge:
    37
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo BA7, 2009, 175 PS Diesel
    Hallo,

    ich habe einen Mondeo Titanium S BJ 2009 mit dem Radio - Navigationssystem „Blaupunkt TravelPilot FX". Während der nächtlichen Fahrt versuchte ich nach dem Durchsagen des Verkehrsfunkes, den CD-Knopf zu drücken, da die CD nicht weitergespielt wurde (trotz Ende des Verkehrsfunkes). Irgendwie muss ich auf einen anderen Knopf gekommen sein:nene2: und seit dem steht auf dem blauen Display "LineIn" ... ich vermute, dass es der AUX-Knopf war. Danach drücke ich den CD- bzw. Radioknopf, um wieder Musik zu hören, aber es stand immer noch "LineIn" da:eingeschnappt:. Auch die Bedienung per Ford Convers+ blieb erfolglos ....:verdutzt:

    Hat sich das Gerät aufgehängt bzw. ist es abgestürzt?

    Der Ausfall des Radio/CD war heute der schöne Abschluss einer Autobahnfahrt mit 2,5 h Stau, einem schreienden Baby .... es war zum ins Lenkrad beißen....:meckern::kopfstoss:

    Hoffe ihr könnt mir bei dem Radioproblem helfen...

    Viele Grüße

    André
     
  2. #2 Barungar, 30.10.2010
    Barungar

    Barungar Mondeofahrer

    Dabei seit:
    11.07.2009
    Beiträge:
    143
    Zustimmungen:
    1
    Fahrzeug:
    Mondeo MK4 Titanium 2.2 TDCi
    Hallo!

    Klingt nach einem klassischen "Absturz" des FX... sowas kommt wohl ab und an mal vor. In ca. 1,5 Jahren die ich meinen Mondi fahre (auch mit FX) hatte ich das jetzt insgesamt zweimal. Es "fühlt" sich so an als ob irgend ein Steuerbauteil sich "verhaspelt". Am nächsten Morgen sollte es wieder gehen, sprich wenn das Radio ein paar Stunden "Ruhe" hatte.

    Barungar
     
  3. #3 Vote_Quimby, 31.10.2010
    Vote_Quimby

    Vote_Quimby Benutzer

    Dabei seit:
    12.02.2009
    Beiträge:
    37
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo BA7, 2009, 175 PS Diesel
    Danke...

    Gut zu wissen, woran es liegt ... in der Tat ging das Raio wieder als ich am nächsten Morgen einstieg ... Gott wollte wohl bei dieser stressigen Fahrt noch einen drauf setzen ... :)
     
Thema: Probleme mit NaviRadio im Titanium S
Besucher kamen mit folgenden Suchen
  1. Ford mondeo ba7 radio navi spinnt

    ,
  2. ford mondeo ba7 radio spinnt

    ,
  3. Ford mondeo Navi spinnt

    ,
  4. ford mondeo BA7 radio mit navi Probleme
Die Seite wird geladen...

Probleme mit NaviRadio im Titanium S - Ähnliche Themen

  1. neuer Ford Fiesta Titanium 1,0 L EcoBoost (125 PS)

    neuer Ford Fiesta Titanium 1,0 L EcoBoost (125 PS): Hallo zusammen, dann will ich mich und mein zukünftiges Auto auch mal vorstellen. Ich bin Dine, komm aus Herne und hab jetzt grad am Montag mein...
  2. Ford Fiesta Elektronik Probleme

    Ford Fiesta Elektronik Probleme: Hallo zusammen, Bin neu hier und brauche dringend eure Hilfe. Bei meinem Ford Fiesta JH1 BJ 06, spinnt seit ein paar Tagen die Elektronik....
  3. Focus 3 (Bj. Jan.11-Sep.14) DYB Außentemperatur Anzeige spinnt, Probleme Start Stopp

    Außentemperatur Anzeige spinnt, Probleme Start Stopp: Moin Moin Meine Außentemperatur Anzeige spinnt, sie zeigt immer zu extrem hohe Werte nach ein paar Minuten an. Wie zum Beispiel heute, draußen...
  4. Probleme mit dem Navi

    Probleme mit dem Navi: Hallo, ich hätte da mal wieder eine Frage - ich habe einen B-Max Titanium mit dem Radio-System von Sony incl. Navi. Jetzt habe ich ein wenig an...
  5. Transit Bj 1995 2,5 Diesel 101 PS Kraftstoff Filter Probleme

    Transit Bj 1995 2,5 Diesel 101 PS Kraftstoff Filter Probleme: Wenn der Tank versehentlich leer gefahren wurde und der Filter am Motor erneuert wurde und entlüftet wurde, springt der Wagen nicht wieder an. Wir...