Probleme mit neuem Radio

Diskutiere Probleme mit neuem Radio im Car Hifi & Navigation Forum im Bereich Ford Forum; Hallo zusammen , ich hab jetzt nach langem hin und her das JVC KD-R901 gekauft da es das beste Preis/Leistungsverhältnis hat und alles kann was...

  1. #1 mischit, 01.10.2010
    mischit

    mischit Forum As

    Dabei seit:
    04.05.2009
    Beiträge:
    714
    Zustimmungen:
    6
    Fahrzeug:
    Mondeo MK3 , 11.2005,130 PS TDCi
    Hallo zusammen ,

    ich hab jetzt nach langem hin und her das JVC KD-R901 gekauft da es das beste Preis/Leistungsverhältnis hat und alles kann was ich möchte .

    Klang des eingebauten Verstärkers ist Ordentlich , Einstellungen sind aufgrund des eingebauten Equalizers etwas Zeitaufwendig . Radioempfang ist deutlich besser als bei meinem Alpine .

    Jetzt zum Problem :

    beim einschalten ploppt mein Supwoofer . Es ist ein Störgeräusch das abhängig von der Lautstärke in der das Radio ausgeschaltet wird lauter oder leiser wird .
    Der Chinchausgang ist in Ordnung , habe einen galvanischen Entstorer angeschlossen , ohne Erfolg . Gehäuse des Radios an Masse gelegt , ohne Erfolg . Den Gain an der Endstufe verändert , ohne Erfolg .

    Der Fehler muss am Radio liegen , mit dem Alpine gibt es kein Problem dieser Art . Hat jemand einen Tipp für mich was ich noch probieren könnte ?


    Danke , Michl
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Puma2239, 01.10.2010
    Puma2239

    Puma2239 Neuling

    Dabei seit:
    29.09.2010
    Beiträge:
    9
    Zustimmungen:
    0
    Fahrzeug:
    Ford Puma
    Da wird wohl ein Masse Fehler am Radio sein , ich hatte die gleichen Probleme mit mein Pioneer Radio ich habe auch alles versucht . Nach dem ich es 2 mal abgegeben habe bei Pioneer war es weg ich weiß aber nicht was die gemacht haben . Wenn du es mit ein anderen Radio nicht hast liegt es 100% am Radio . Versuch mal ein kleines Kabel vom Radio gehäüse auf den äusersten Chinch ring zu legen und dann schau mal was Passiert .
     
  4. #3 mischit, 01.10.2010
    mischit

    mischit Forum As

    Dabei seit:
    04.05.2009
    Beiträge:
    714
    Zustimmungen:
    6
    Fahrzeug:
    Mondeo MK3 , 11.2005,130 PS TDCi
    Das mit dem Massekabel hab ich schon probiert , hatte ich mit meinem Pioneer
    auch . Deshalb hab ich auch noch den Entkoppler mit dem es dann beim Pioneer weg war , aber da war die Störung durchgehend also auch beim Musik hören und das ist beim JVC nicht . Wenn es ein Masseproblem des Chinch wäre würde es permanent stören .

    Ich hab es nur beim einschalten . Trotzdem danke .
     
Thema:

Probleme mit neuem Radio

Die Seite wird geladen...

Probleme mit neuem Radio - Ähnliche Themen

  1. Focus III ST (Bj. 12-**) DYB Ford Sync2 Radio-Code?

    Ford Sync2 Radio-Code?: Hallo Gemeinde, eine allgemine Frage zum Ford Sync2: Bei meinem Fahrzeugunterlagen vermisse ich den RadioCode. Bevor ich zu meinem FFH fahre die...
  2. Maverick (Bj. 00-07) Neue Felgen

    Neue Felgen: Hallo. Ich möchte mir neue Felgen kaufen mit einer geringeren Einpresstiefe, da die Räder etwas rauskommen sollen. Jetzt meine Frage. Welche ET...
  3. Fiesta 7 Facelift (Bj. 12-**) MK7 jetzt neu kaufen?

    MK7 jetzt neu kaufen?: Hallo zusammen, wir brauchen Ablöse für unseren Zweitwagen und weil ich mit dem FoFo sehr zufrieden bin steht ein Fiesta ganz oben auf der Liste....
  4. Probleme mit Sitzheizung

    Probleme mit Sitzheizung: Hallo, ich habe mir heute diese sitzheizung nachgerüstet ich hab beide sitze gemacht,die kabel lagen schon im stecker unter dem sitz.hat auch...
  5. Neuer Moderator

    Neuer Moderator: Hallo zusammen, wie der ein oder andere gemerkt hat, war es in letzter Zeit betüglich der Moderation etwas ruhig geworden, gemeldete Beiträge...