Mondeo 1 (Bj. 93-96) GBP/BNP Probleme mit Ölfilter von Bosch

Diskutiere Probleme mit Ölfilter von Bosch im Mondeo Mk1 Forum Forum im Bereich Ford Mondeo Forum; Heute wollte ich einen Ölwechsel bei meinem Mondeo MK1 2,5 v6 mit 170 PS machen. Habe alles so weit besorgt und als ich den neuen Ölfilter...

  1. #1 PowerFord, 23.03.2010
    PowerFord

    PowerFord Benutzer

    Dabei seit:
    29.07.2009
    Beiträge:
    185
    Zustimmungen:
    0
    Fahrzeug:
    Ford Mondeo 1996 1,6 16v; Mondeo RS 2,5 v6 1996
    Heute wollte ich einen Ölwechsel bei meinem Mondeo MK1 2,5 v6 mit 170 PS machen. Habe alles so weit besorgt und als ich den neuen Ölfilter Montieren wollte, fiel mir auf das er sich nicht ganz drauf drehen lies. Kann es sein, das die sich im Baujahr vertan haben oder gibt es 2 verschiedene? Vielleicht ist der von Bosch auch einfach nur fehlerhaft?
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 PowerFord, 24.03.2010
    PowerFord

    PowerFord Benutzer

    Dabei seit:
    29.07.2009
    Beiträge:
    185
    Zustimmungen:
    0
    Fahrzeug:
    Ford Mondeo 1996 1,6 16v; Mondeo RS 2,5 v6 1996
    Jetzt habe ich den Orginalen Motorcraft Ölfilter und das selbe Problem. Ist das bei dem Motor normal, das der Filter nicht ganz Bündig abschließt? Die Dichtung schaut ja auch über den Rand des Filters hinaus oder Irre ich mich da?
     
Thema:

Probleme mit Ölfilter von Bosch

Die Seite wird geladen...

Probleme mit Ölfilter von Bosch - Ähnliche Themen

  1. Ford Maverick 2.3 Bj 2005 Probleme mit Leerlauf

    Ford Maverick 2.3 Bj 2005 Probleme mit Leerlauf: Hi an alle Mav Fans, komme mit meinem Problem nicht weiter und hoffe hier die Hilfe zu finden, die ich bei Vertragswerstätte nicht finden...
  2. Fiesta 6 Facelift (Bj. 06-08) JH1/JD3 Probleme mit abs,airbag,Handbremsleuchte,motorkontrollleuchte

    Probleme mit abs,airbag,Handbremsleuchte,motorkontrollleuchte: hallo erstmal es geht darum das ich ein unfall Fahrzeug gekauft habe. Das Fahrzeug hatte vorne einen Schaden. Alle kaputten Teile wurden...
  3. Probleme seit abgeklemmter Batterie mit Radiodisplay

    Probleme seit abgeklemmter Batterie mit Radiodisplay: Hallöchen, ich bin Peggy und habe mich hier heute angemeldet in der Hoffnung, dass mir einer von euch helfen kann. Ich besitze jetzt seit 2013...
  4. Fiesta 6 (Bj. 02-06) JH1/JD3 Große Probleme mit der Elektrik

    Große Probleme mit der Elektrik: Hallöle zusammen .. ich hab seit graumer Zeit richtig dolle Probleme mit den Strömnissen .. Es fing letztes Jahr im Winter an .. in den späten...
  5. Transit VI (Bj. 06-13) F**6 Bei warmen Temperaturen läuft der Motor unter 1.500 rpm unrund, geht aus...springt ohne Probleme an.

    Bei warmen Temperaturen läuft der Motor unter 1.500 rpm unrund, geht aus...springt ohne Probleme an.: Hallo Leute, ich bin seit 2 Jahren Besitzer eines Transit 2,4 TDCI, 116 PS. Nach einem totalen Motorcrash wieder mit ATM ausgerüstet, bleiben...