Probleme mit Pneuverschleiss

Diskutiere Probleme mit Pneuverschleiss im Focus Mk1 Forum Forum im Bereich Ford Focus Forum; Guten Tag, ich habe seit längerem ein Problem mit meinem Pneuverschleiss. Vorne Rechts wird mein Pneu innen extrem abgenutzt, Spur und Sturz wurde...

  1. #1 bemanifocus, 09.04.2010
    bemanifocus

    bemanifocus Neuling

    Dabei seit:
    24.07.2009
    Beiträge:
    27
    Zustimmungen:
    0
    Fahrzeug:
    Focus 2000 2.0 kompressor
    Guten Tag, ich habe seit längerem ein Problem mit meinem Pneuverschleiss. Vorne Rechts wird mein Pneu innen extrem abgenutzt, Spur und Sturz wurde vor kurzem kontrolliert. Sollte eigentlich alles stimmen. Hat jemand eine Ahnung an was das liegen könnte? Ich verzweifle bald. Danke
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 SirHenry, 09.04.2010
    SirHenry

    SirHenry ...gar nicht adelig

    Dabei seit:
    07.11.2009
    Beiträge:
    1.317
    Zustimmungen:
    9
    Fahrzeug:
    Focus Mk3 Champions Edition 1,6 EcoBoost 150PS
    Könnte vielleicht auch an verzogener Lenkgeometrie liegen. Sprich, dass das Rad beim Lenken nach rechts und/oder links nicht weit genug mit einschlägt oder zu weit einschlägt.
    Oder wurde das mit kontrolliert bei der Spur-Kontrolle?
    Ansonsten sollte die komplette Radaufhängung noch mal überprüft werden, Querlenker usw...
     
  4. #3 bemanifocus, 10.04.2010
    bemanifocus

    bemanifocus Neuling

    Dabei seit:
    24.07.2009
    Beiträge:
    27
    Zustimmungen:
    0
    Fahrzeug:
    Focus 2000 2.0 kompressor
    Danke für die Antwort, das Auto zieht beim geradeaus fahren nach rechts.
     
  5. #4 SirHenry, 10.04.2010
    SirHenry

    SirHenry ...gar nicht adelig

    Dabei seit:
    07.11.2009
    Beiträge:
    1.317
    Zustimmungen:
    9
    Fahrzeug:
    Focus Mk3 Champions Edition 1,6 EcoBoost 150PS
    Dann kann die Spur nicht stimmen... Entweder trat das erst nach der Kontrolle auf, oder die Kontrolle wurde verschlampt.
    Unbedingt noch mal eine andere Werkstatt aufsuchen und kontrollieren lassen.

    Wie lange hast du den Wagen schon? Kann es sein, dass es ein Unfallfahrzeug ist?
     
  6. RB

    RB Forum Profi

    Dabei seit:
    04.05.2005
    Beiträge:
    7.575
    Zustimmungen:
    35
    Fahrzeug:
    Focus 2000 1,6l
    Das ist einen "blöde", sorry wenn ich das so ausdrücke, Aussage. Entweder es passt oder es passt nicht. Hat man dir einen Ausdruck der Vermessung mitgegeben?
     
  7. #6 bemanifocus, 11.04.2010
    bemanifocus

    bemanifocus Neuling

    Dabei seit:
    24.07.2009
    Beiträge:
    27
    Zustimmungen:
    0
    Fahrzeug:
    Focus 2000 2.0 kompressor
    Ja auf der Spurplatte war 0-0, das sah ich.
     
  8. #7 bemanifocus, 11.04.2010
    bemanifocus

    bemanifocus Neuling

    Dabei seit:
    24.07.2009
    Beiträge:
    27
    Zustimmungen:
    0
    Fahrzeug:
    Focus 2000 2.0 kompressor
    wenn die Spur nicht stimmen würde, wäre der Pneuverschleiss auf beiden Seiten identisch, oder?
     
  9. #8 foureye, 11.04.2010
    foureye

    foureye Neuling

    Dabei seit:
    19.03.2010
    Beiträge:
    29
    Zustimmungen:
    0
    Fahrzeug:
    Focus Tunier , 2009 , 2.0 D Aut.
    moin moin

    Hast du dir mal die Lager am Dreieckslenker angeschaut ?
    Vor allem das hintere das direkt am unterboden angeschraubt ist ( Gummi-metall )
    wenn da der sichtbare Gummi angegriffen ist hat der DL keinen halt mehr .
    Durch den Vortrieb an den Vorderrädern würde sich der DL in dem Lager bewegen, ( die Spur stimmt dann nicht mehr ) .

    Beim Spureinstellen wird dies normalerweise geprüft und dem Kunden mitgeteilt aber wer weiß das schon .

    Habe auf diese weise bei meinem ehemaligen einen Satz Reifen versemmelt .
     
  10. RB

    RB Forum Profi

    Dabei seit:
    04.05.2005
    Beiträge:
    7.575
    Zustimmungen:
    35
    Fahrzeug:
    Focus 2000 1,6l
    Nicht zwingend da beide Seiten auch separat einstellbar sind.
     
  11. thefbi

    thefbi Neuling

    Dabei seit:
    19.12.2009
    Beiträge:
    11
    Zustimmungen:
    0
    Fahrzeug:
    Focus MK1 FL Stufenheck, BJ 2002, 1.6
    Sicher eine dumme Frage, aber stimmt der Luftdruck?
    Würde auch die beschriebenen Symptome verursachen....
     
  12. #11 bemanifocus, 12.04.2010
    bemanifocus

    bemanifocus Neuling

    Dabei seit:
    24.07.2009
    Beiträge:
    27
    Zustimmungen:
    0
    Fahrzeug:
    Focus 2000 2.0 kompressor
    ja der luftdruck stimmt. Habe 3 Bar auf beiden Seiten, weil ich dachte es könnte an zu geringem luftdruck liegen.
     
  13. #12 bemanifocus, 12.04.2010
    bemanifocus

    bemanifocus Neuling

    Dabei seit:
    24.07.2009
    Beiträge:
    27
    Zustimmungen:
    0
    Fahrzeug:
    Focus 2000 2.0 kompressor
    Heute ist mir etwas aufgefallen, bei starkem links und rechts einschlagen, hört man so ein komisches knacken. Kann das von dem kommen?
     
  14. #13 foureye, 12.04.2010
    foureye

    foureye Neuling

    Dabei seit:
    19.03.2010
    Beiträge:
    29
    Zustimmungen:
    0
    Fahrzeug:
    Focus Tunier , 2009 , 2.0 D Aut.

    moin moin

    Hast du meinen Ratschlag weiter oben schon überprüft ? dabei kann es auch Knack.. bzw dumpfe Schlaggeräusche geben .

    Bevor du nicht das eine ausschließen kannst , lohnt es sich auch nicht weiter zusuchen .
     
  15. #14 bemanifocus, 13.04.2010
    bemanifocus

    bemanifocus Neuling

    Dabei seit:
    24.07.2009
    Beiträge:
    27
    Zustimmungen:
    0
    Fahrzeug:
    Focus 2000 2.0 kompressor
    ja ich habe den gummi angeschaut, ist nichts zu sehen.
     
  16. #15 bemanifocus, 27.04.2010
    bemanifocus

    bemanifocus Neuling

    Dabei seit:
    24.07.2009
    Beiträge:
    27
    Zustimmungen:
    0
    Fahrzeug:
    Focus 2000 2.0 kompressor
    So, ich habe jetzt neue Pneus drauf und gleich Lenkgeometrie machen lassen. Alles eingestellt, das Auto zieht jedoch immernoch leicht nach rechts...
     
  17. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  18. RB

    RB Forum Profi

    Dabei seit:
    04.05.2005
    Beiträge:
    7.575
    Zustimmungen:
    35
    Fahrzeug:
    Focus 2000 1,6l
    Fast normal bei den Focus. Ich habe meinen bestimmt 3 mal vermessen bis es hin gehauen hat. Dazu das Lenkrad leicht schräg stellen beim vermessen. Oder du lebst damit. Auf den Reifenverschleiß hatte es keinen Einfluss bei mir.
     
  19. #17 bemanifocus, 27.04.2010
    bemanifocus

    bemanifocus Neuling

    Dabei seit:
    24.07.2009
    Beiträge:
    27
    Zustimmungen:
    0
    Fahrzeug:
    Focus 2000 2.0 kompressor
    schon, ja ich habe langsam das Gefühl, das es wirklich normal ist. Wenn man auf der Autobahn fährt und das Lenkrad los lässt zieht es nach rechts.
     
Thema:

Probleme mit Pneuverschleiss

Die Seite wird geladen...

Probleme mit Pneuverschleiss - Ähnliche Themen

  1. Ford Maverick 2.3 Bj 2005 Probleme mit Leerlauf

    Ford Maverick 2.3 Bj 2005 Probleme mit Leerlauf: Hi an alle Mav Fans, komme mit meinem Problem nicht weiter und hoffe hier die Hilfe zu finden, die ich bei Vertragswerstätte nicht finden...
  2. Fiesta 6 Facelift (Bj. 06-08) JH1/JD3 Probleme mit abs,airbag,Handbremsleuchte,motorkontrollleuchte

    Probleme mit abs,airbag,Handbremsleuchte,motorkontrollleuchte: hallo erstmal es geht darum das ich ein unfall Fahrzeug gekauft habe. Das Fahrzeug hatte vorne einen Schaden. Alle kaputten Teile wurden...
  3. Probleme seit abgeklemmter Batterie mit Radiodisplay

    Probleme seit abgeklemmter Batterie mit Radiodisplay: Hallöchen, ich bin Peggy und habe mich hier heute angemeldet in der Hoffnung, dass mir einer von euch helfen kann. Ich besitze jetzt seit 2013...
  4. Fiesta 6 (Bj. 02-06) JH1/JD3 Große Probleme mit der Elektrik

    Große Probleme mit der Elektrik: Hallöle zusammen .. ich hab seit graumer Zeit richtig dolle Probleme mit den Strömnissen .. Es fing letztes Jahr im Winter an .. in den späten...
  5. Transit VI (Bj. 06-13) F**6 Bei warmen Temperaturen läuft der Motor unter 1.500 rpm unrund, geht aus...springt ohne Probleme an.

    Bei warmen Temperaturen läuft der Motor unter 1.500 rpm unrund, geht aus...springt ohne Probleme an.: Hallo Leute, ich bin seit 2 Jahren Besitzer eines Transit 2,4 TDCI, 116 PS. Nach einem totalen Motorcrash wieder mit ATM ausgerüstet, bleiben...