Focus 2 (Bj. 04-08) DA3/DB3 Probleme mit Radiostecker

Diskutiere Probleme mit Radiostecker im Car Hifi & Navigation Forum im Bereich Ford Forum; Guten morgen, zur Vorgeschichte: Von Werk aus hatte ich dieses Sony Radio, welches ich dann durch ein China Navi ersetzt habe. Dabei musste...

  1. NuD4L

    NuD4L Neuling

    Dabei seit:
    01.08.2015
    Beiträge:
    7
    Zustimmungen:
    0
    Guten morgen,

    zur Vorgeschichte:

    Von Werk aus hatte ich dieses Sony Radio, welches ich dann durch ein China Navi ersetzt habe.
    Dabei musste einiges an den Kabel verändert werden bzw. die Lautsprecher mussten anders angeschloßen werden.
    Jetzt habe ich diese China Navi wieder verkauft und mir wieder das CD 6000 Radio gekauft.

    Gestern wollte ich dann alles wieder schnell anschließen und musste feststellen, dass mir im Radiostecker, welcher am Radio angeschloßen wird, warum auch immer die Box oder das Kästchen für die Lautsprecher Kabel gefehlt. Ich muss diese wohl verloren haben.

    Hier ein Bild aus google zur Verdeutlichung, das unten rechts meine ich:

    http://members.aon.at/wolfinimm/bilder/radio_stecker1.jpg

    Ich finde das aber iwie nirgends zu kaufen bzw. auch nicht das komplette.

    Kann mir da jemand helfen?

    Vielen Dank im Voraus.
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Carpe Noctem, 13.12.2015
    Carpe Noctem

    Carpe Noctem Benutzer

    Dabei seit:
    19.07.2015
    Beiträge:
    236
    Zustimmungen:
    44
    Fahrzeug:
    C-Max Titanium,
    1,5l EcoBiest 150 PS
  4. #3 MucCowboy, 13.12.2015
    MucCowboy

    MucCowboy Fahrer mit Hut :-)
    Moderator

    Dabei seit:
    15.11.2006
    Beiträge:
    12.529
    Zustimmungen:
    215
    Fahrzeug:
    Mondeo MK4 2008 2,0 HE + Focus MK1 2000 1,6
    Ja, wenn man zuviel Geld hat.
    Ansonsten mal bei Conrad.de reinschauen. Suchbetriff "autoradio stecker".
     
  5. #4 NuD4L, 14.12.2015
    Zuletzt bearbeitet: 14.12.2015
    NuD4L

    NuD4L Neuling

    Dabei seit:
    01.08.2015
    Beiträge:
    7
    Zustimmungen:
    0
    Danke für euere Antworten.
    Seid ihr aber sicher, dass ich ein ISO Stecker brauche und kein Quadlock? Da es ja ein original Radio ist?
     
  6. #5 Carpe Noctem, 14.12.2015
    Carpe Noctem

    Carpe Noctem Benutzer

    Dabei seit:
    19.07.2015
    Beiträge:
    236
    Zustimmungen:
    44
    Fahrzeug:
    C-Max Titanium,
    1,5l EcoBiest 150 PS
    Der Stecker unten rechts in deinem Link ist ein ISO Stecker für Lautsprecher.
     
  7. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  8. NuD4L

    NuD4L Neuling

    Dabei seit:
    01.08.2015
    Beiträge:
    7
    Zustimmungen:
    0
  9. #7 MucCowboy, 14.12.2015
    MucCowboy

    MucCowboy Fahrer mit Hut :-)
    Moderator

    Dabei seit:
    15.11.2006
    Beiträge:
    12.529
    Zustimmungen:
    215
    Fahrzeug:
    Mondeo MK4 2008 2,0 HE + Focus MK1 2000 1,6
    Das ist auch nichts weiter wie ein Quadlockstecker, diesmal von vorne gesehen. Im Quadlock (dem Rahmen) sind zwei ISO-Stecker drin, einer für Strom (hier schwarz und fester Bestandteil) und einer für Lautsprecher (her gelb und eingesetzt).
     
Thema:

Probleme mit Radiostecker

Die Seite wird geladen...

Probleme mit Radiostecker - Ähnliche Themen

  1. Focus 1 (Bj. 01-04) DBW/DAW/DNW/DFW Komfortfensterheber macht probleme

    Komfortfensterheber macht probleme: Hallo hab probiert es selber in den Griff zu bekommen aber jetzt brauch ich euren Rat. Also seit kurzem geht auf der Fahrerseite meine...
  2. Fiesta 4 (Bj. 96-99) JAS/JBS Zündschloss, Probleme beim Einbau

    Zündschloss, Probleme beim Einbau: Hallo Zusammen, Ich habe Schei … gebaut. :( Das Zündschloss von meinem Fiesta hat so Doll geharkt das sich der Schlüssel sich nicht mehr drehen...
  3. C-MAX (Bj. 03-07) DM2 Probleme mit Rückfahrlicht

    Probleme mit Rückfahrlicht: Hallo, ich bin neu hier und konnte jetzt auf die Schnelle auch über die Suchfunktion des Forums nichts zu meinem Problem finden. Nehme aber gern...
  4. Probleme bei kaltem Motor

    Probleme bei kaltem Motor: Hallo Nu macht mir mein mk3, 2,0 tdci schon wieder kummer, wenn er kalt ist springt er erst an und läuft normal, beim anfahren blinkt die...
  5. C-MAX (Bj. 03-07) DM2 Probleme mit Leistung verhält sich komisch

    Probleme mit Leistung verhält sich komisch: Guten Tag ich bin neu hier im Forum habe ein Problem mit meinen Ford Focus C-Max 1.6 TDCI Bj. 2005 109 ps. Hatte das Auto in der Ford Werkstatt...