Probleme mit Rückfahrtlicht

Dieses Thema im Forum "Escort Mk7 Forum" wurde erstellt von Tosef, 13.09.2006.

  1. Tosef

    Tosef Guest

    Erstmal ein herzliches Hallo! Bin zwar schon länger angemeldet,hab aber jetzt mein erstes Problem,bei dem ich nicht weiss woran es liegt bzw. ich die Lösung nicht üner die Suche gefunden habe!

    Also ich bin letztens mit meinem Auto rückwärts aus einem Parkplatz gefahren,nach vorne schräg abschüssig, wie immer kein Problem! Auf einmal springt der Rückwärtsgang raus,war schon mindestens 1,5m zurückgefahren!
    Ich konnte mein Auto zwar vor dem Geländer retten, aber seitdem funktioniert mein Rückfahrtlicht nicht mehr!!

    Ich haben einen Mk7 Turnier und habe bis jetzt kontrolliert Sicherung Nummer 26 und die Birnen auf beiden Seiten und alles ist noch ganz!!

    Woran könnte es liegen? Gibt es irgendwo einen Schalter oder sowas?
    Wenn ja könntet ihr mir sagen wo,möglichst genau und idiotensicher erklären!

    Vielen Dank schonmal!

    MfG,
    Tobias
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 petomka, 13.09.2006
    petomka

    petomka Forum Profi

    Dabei seit:
    29.01.2006
    Beiträge:
    11.332
    Zustimmungen:
    48
    Am Getriebe ist ein Rückfahrschalter, wenn du deine Motorhaube öffnest, müsstest du zwischen Getriebe und Kühler (aber am Getriebe selbst) in der Mitte etwa einen Stecker sehen, sieht etwas dreieckig aus, von drei möglichen Pins sind nur zwei belegt, wenn du die zwei Pins überbrückst und die Rückfahrscheinwerfer leuchten ist der Schalter defekt. Beim Schalter erneuern läuft eigentlich kein Öl raus (oder nur wenig).
     
  4. Tosef

    Tosef Guest

    Hmm ich habs genau gewusst,du hast des zwar toll erklärt,ich bin aber trotzdemzu doof um es zu finden!

    Ich hab mal drei Bilder gemacht!
    von vorne in den Motorraum
    [​IMG]

    von der Fahrerseite in den Motorraum
    [​IMG]

    von der Beifahrerseite
    [​IMG]

    könntest du mir anhand der Bilder nochmal den Standort vom Schalter erklären oder vielleicht sogar einzeichnen, Bild kannst du an Tosef@web.de schicken?

    Wäre echt nett!!
     
  5. Tosef

    Tosef Guest

    Also der Tom hat mir zwar eines der Bilder bearbeitet zugeschickt auf dem eingezeichnet war wo der Stecker sein sollte, aber ich bin immer noch zu doof/blind!

    Kann mir bitte jemand ein Bild von dem eingebauten Stecker machen, wenn es möglich ist eingebaut!
    Würde mir auch reichen, wenn jemand mir die Farben von den Kabeln nennen würde.
     
  6. Leon

    Leon Guest

    Von unten kommste da am besten dran.


    [​IMG][/url]
     
  7. #6 petomka, 13.09.2006
    petomka

    petomka Forum Profi

    Dabei seit:
    29.01.2006
    Beiträge:
    11.332
    Zustimmungen:
    48
    Perfekt :wink:
     
  8. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  9. Tosef

    Tosef Guest

    Also das Problem hat sich fast von alleine gelöst!

    Durch das Bild von Leon hab ich heute das Teil gefunden, aber es liegt bei mir woanders!!Nämlich da wo der gelbe Kreis ist!!
    [​IMG]

    Ich hab den dann heute überbrückt, dass Licht hat geleuchtet!!!
    Nachdem ich ihn einfach so wieder drauf gesteckt hatte, hab ich zum Spass nochmal geschaut und es funktioniert wieder!!!

    Als ich überbrückt habe, mit einem relativ dicken Kupferkabel, hat es gebröselt!! Somit mein Verdacht: Der Stecker war oxidiert!!!!

    Somit Problem gelöst!!!

    Danke an alle die mir geholfen haben!!
     
  10. Leon

    Leon Guest

    Ja, bei meinem Escort ist alles irgendwie woanders. Liegt wohl daran, dass es ein re-import ist. Das Steuergerät ist bei z.B. im Wasserkasten (neben dem Wischermotor) und die ABS-Steuerung ist auch ganz woanders. Ausserdem sitzt meine Lichtmaschine viel höher und ich hab an der Hinterachse einen zusätzlichen Stabi. Mein Radiator kennt nur Stufe 2 und ich habe einen Haufen Sicherungen für Dinge, die ich gar nicht habe (Frontscheibenscheizung, Sitzheitzung etc.). :D
    Und er hat keinen Rost *lol*
     
Thema:

Probleme mit Rückfahrtlicht

Die Seite wird geladen...

Probleme mit Rückfahrtlicht - Ähnliche Themen

  1. Probleme mit Motorkontrollleute

    Probleme mit Motorkontrollleute: Hallo zusammen. Fahre einen Galaxy Bj. 2011 1,6 Liter 115 Ps Habe seit kurzen ein Problem wenn ich auf der Autobahn fahre komm nach zu 150 KM die...
  2. Smax 2009 standlicht probleme

    Smax 2009 standlicht probleme: Hallo alle zusammen, Ich fahre nen ford smax bj2009 2,2 tdci Titanium s. Ich habe seit ca 2 monaten Probleme mit meinem Standlicht vorne und...
  3. Probleme und Fragen

    Probleme und Fragen: Hi Leute, ich habe erst seit einem Monat meinen Focus Kombi MK1/DNW 1.6. Habe schon einiges selbst repariert und gecheckt, aber ein paar Fragen...
  4. Probleme beim zurückschalten von Kamera auf Normal-Modus

    Probleme beim zurückschalten von Kamera auf Normal-Modus: Hallo Gemeinde, ich habe seit Anfang der Woche einen Focus Tunier (Bj.15) mit Sync 2 und Rückfahrkamera. Jetzt habe ich folgendes Problem, wenn...
  5. Ford Focus Kühlwasser Probleme & Überhitzung

    Ford Focus Kühlwasser Probleme & Überhitzung: Hallo zusammen, wir haben hier ein mittelgroßes bis (für uns) großes Problem. Meine Lebensgefährtin hat sich einen Ford Focus von Privat...