Probleme mit Scorpio, bitte um Hilfe

Diskutiere Probleme mit Scorpio, bitte um Hilfe im Ford Scorpio Forum Forum im Bereich EU Modelle; Hallo, ich habe mit meinem 90er Scorpio seit einiger Zeit Probleme und hoffe, dass ihr mir vielleicht weiterhelfen könnt. Seit mehreren...

  1. Alex

    Alex Guest

    Hallo,

    ich habe mit meinem 90er Scorpio seit einiger Zeit Probleme und hoffe, dass ihr mir vielleicht weiterhelfen könnt.
    Seit mehreren Monaten ruckelt mein Scorpio während der Fahrt. Es scheint so, als ob die Leistung plötzlich abfällt und dann wenn ich mehr Gas gebe wieder da ist. Manchmal kommt die Leistung auch ohne Gas geben wieder, und zwar mit einem derartigen Schub, dass ich vom Gaspedal gehen muss. Gelegentlich passiert es auch, dass der Motor beim Abbremsen kurz vorm ausgehen ist.
    Ich war jetzt schon zwei mal in der Werkstatt, alles durch gemessen und in Ordnung, Zündkerzen und Geber am Getriebe neu. Die Automechaniker finden den Fehler einfach nicht, zumal die Probleme grundsätzlich nur außerhalb der Werkstatt auftreten (der berühmte Vorführeffekt).
    Im allgemeinen bin ich mit dem Scorpio sehr zufrieden und würde mich freuen wenn ich ihn noch mal 250000km fahren könnte.
    Mein Scorpio ist ein Automatik mit 88kW, Baujahr 90.
    Schon mal vielen Dank und die besten Grüsse

    Alex
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. sierra

    sierra † 01. November 2005 †

    Dabei seit:
    20.07.2004
    Beiträge:
    64
    Zustimmungen:
    0
    überprüfe mal mapsensor (das schwarze dingen neben der batterie)

    oder und den luftmegenmesser(solbernes dingen vorne am ansaugschlauch ) letzteres mal abbauen und innen reinigen beim auseinanderschrauben auf die dichtung achten .

    ne weitere ursache kann ein fehler des drossenklappen poti sein

    wann tritt dieser fehler auf nur bei feuchtem wetter oder bei jedem wetter (wetterunabhängig)
     
  4. Alex

    Alex Guest

    Hallo Sierra,
    besten Dank für Deine Antwort.
    Der Fehler scheint verstärkt bei Feuchtigkeit aufzutreten. Er hat sich aber auch schon bei schönem warmen und trockenen Wetter bemerkbar gemacht.

    Gruss
    Alex

    PS. Ich hatte früher auch einen Sierra. War eines der besten Autos das ich kannte.
     
  5. Andal

    Andal Guest

    Hallo,

    Kontroliere mal die Verteilerkappe sammt Finger, reinige sie und prüfe die Kontakte.
    Die Kappe ist nicht teuer und gibt es von Beru. Wenn das nicht hilft besorge dir ne Zündspule. Bei meinem 2.8er Scorpio (Gotthabeihnseelig) war es die Summe aus einem Haarriss in der Kappe und ne defekte Zündspule (kmStanddamals etwa 300tkm) :D

    MFG Andal
     
  6. #5 sierra dohc, 27.12.2004
    sierra dohc

    sierra dohc Guest

    HALLO

    ich fahre auch einen Scorpio, gleiche Motorisierung wie bei deinem. Bin ein Ford KFZ Mechaniker ich hatte das gleiche Problem, das Problem haben mehrere jetzt muss ich erst mal Fragen: Ist da noch die alte Kopfdichtung drin oder hasch scho mal a neue nei? Weil nämlich bei der alten das ist eine asbest kopfdichtung, also nix gscheids! Die hat es bei jedem Sierra durchghaut, das war ganz normal auch wenn ein alter opa gefahren ist dann hat es von ford eine erneuerung gegeben und nämlich eine metallkopfdichtung und wenn man die reinbaut hat man überhaupt keine probleme mehr. also entweder ist deine kopfdichtung kaputt oder wenn du schon die neue drin hast weil die geht nicht mehr kaputt dann hat dein zylinderkopf einen riss weil nämlich verbrennungsdruck der wo abweicht und wenn er im stand so unruhig läuft dann zieht er Kühlwasser entweder durch dei kaputte kopfdichtung oder dadurch dass der zylinderkopf einen riss hat.
     
  7. #6 gergui68, 23.05.2005
    gergui68

    gergui68 Guest

    Hi,
    ich weiß nicht, ob dein Fehler bereits behoben ist oder du den Wagen nicht mehr fährst.
    Ich habe einen 96'er Scorpio Kombi, bei dem etwa die selben Sympthome aufgetreten sind. Eigene Suche, frei Werkstatt und Ford konnten mir nicht helfen. Also wollt ich die Karre zerlegen. Was sah ich da, der Kabelbaum der Motorelektrik hatte sich im Übergangsbereich zu den Zündspulen zerlegt. Ein Neuteil kam nicht in Frage, da 800,-€ Kaufpreis., also hab ich ca. 1,5 Std. selbst gelötet, 3 Meter Kabel neu gezogen (besser ist besser) und seitdem läuft die Karre wie am jüngsten Tag.

    Also, der Bereich war gelegen zwischen Motorspritzwand und Kabelführung zu den Zündspulen, vielleicht schaust Du da mal nach.
     
  8. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema:

Probleme mit Scorpio, bitte um Hilfe

Die Seite wird geladen...

Probleme mit Scorpio, bitte um Hilfe - Ähnliche Themen

  1. C-MAX (Bj. 03-07) DM2 1.8l rußt und qualmt blau. ZKD ok. Hilfe?

    1.8l rußt und qualmt blau. ZKD ok. Hilfe?: Hallo zusammen. Ein Kollege von mir hat Probleme mit seinem C-Max (erste Baureihe) mit dem 1.8 Benziner 125PS. Der Wagen rußt im kalten Zustand...
  2. Sierra '90 (Bj. 90-93) GB*/BN* Probleme mit Motorlauf

    Probleme mit Motorlauf: Hallo Leute, Die Reparaturen bei meinem Sierra neigen sich dem Ende aber ich musste heute feststellen, das es noch Probleme beim Motor gibt, es...
  3. Transit VI (Bj. 06-13) F**6 Dringend Hilfe benötigt! Motor qualmt

    Dringend Hilfe benötigt! Motor qualmt: Hallo bin neu hier im Forum und habe gleich ein Problem mit unserem Transit. -seit gestern Abend nimmt er schlecht Gas an und heute morgen wollte...
  4. Teile für Scorpio Turnier MK1 gesucht

    Teile für Scorpio Turnier MK1 gesucht: Hallo, mein Freund versucht gerade, seinen Turnier durch den TÜV zu bekommen. Leider fehlen ihm nun ein paar Teile. Wer hat zufällig noch Teile...
  5. Probleme beim Losfahren

    Probleme beim Losfahren: Hallo, ich hoffe, dass ich meine Frage hier an der richtigen Stelle loswerde. Habe mich bereits im Neulingsbereich vorgestellt. Ich habe in...