Probleme mit Servolenkung

Dieses Thema im Forum "KA Mk1 Forum" wurde erstellt von Unionjackstar, 27.07.2007.

  1. #1 Unionjackstar, 27.07.2007
    Unionjackstar

    Unionjackstar Guest

    Hallo,

    ich prügel mich nun schon seit Monaten mit der Servolenkung meines Ford Ka rum. Ich habe den Wagen vor ca. anderthalb Jahren gekauft und war auch zufrieden..... bis vor ca. einem Jahr die ersten Problem mit meiner Servolenkung auftauchten. Es fing unter dem Auto an zu tropfen und mein Ka schrie so gut wie zum jedem Monatsanfang nach neuem Servoöl. Dieses Spiel habe ich ein halbes Jahr lang mitgemacht (armer Student, nix Geld!).

    Vor einem halben jahr habe ich damit zusammen mit einem Kumpel eine neue Servolenkung eingebaut. Daraufhin schien das Problem des inkontinenten Ka`s erledigt.... so dache ich! Denn seit gut 3 Monaten tritt schon wieder Servoöl aus.

    Vielleicht weiß ja einer von euch aus dem "FF" was das Problem sein könnte!? Gibt es vielleicht ein Ford Ka typisches Problem? Leider habe ich auch beim wiederholten Male nicht herausfinden können, wo es leckt! Es tropft übrigens nur auf der linken Seite (im Auto, am Lenkrad sitzend gesehen).

    Vielen Dank schonmal für ein paar Antworten!

    Gruß
    Thomas
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Agamemnon, 27.07.2007
    Agamemnon

    Agamemnon KA Owner Germany

    Dabei seit:
    06.11.2006
    Beiträge:
    841
    Zustimmungen:
    6
    Fahrzeug:
    Ford KA GT
    Hallo,

    leider treten Undichtigkeiten beim Lenkgetriebe häufiger auf.
    Ist die Austausch-Servolenkung neu gewesen?

    Du kannst einmal versuchen, Ölstopper Flüssigkeit (LEC WEG bei ATU z.B.) ins Servoöl zu geben, das hilft bei kleinen Undichtigkeiten ganz gut.
     
  4. #3 Unionjackstar, 30.07.2007
    Zuletzt von einem Moderator bearbeitet: 30.07.2007
    Unionjackstar

    Unionjackstar Guest

    Die "neue" Servolenkung ist generalüberholt, also gebraucht. Es kann natürlich gut möglich sein, das diese lenkung auch schon wieder leckt. Aber kurios, das es auch auf der gleichen Seite tropft!?

    LEC-WEC hab ich bei diesem Lenkgetriebe noch nicht ausprobiert, könnte ich aber mal machen.... mache ich gleich mal, dann berichte ich mal die Tage, ob sich was getan hat!


    PS: Kann es vielleicht auch mit dem Automatik-Getriebeöl zusammenhängen? Falsche Viskosität? Ich benutze das Castrol Dextron III.

    Gruß
    Thomas
     
  5. #4 Agamemnon, 31.07.2007
    Agamemnon

    Agamemnon KA Owner Germany

    Dabei seit:
    06.11.2006
    Beiträge:
    841
    Zustimmungen:
    6
    Fahrzeug:
    Ford KA GT
    Das kann natürlich auch am falschen Öl liegen. Hab grad leider keine Bedienungsanleitung zur Hand, da steht drin, welches verwendet werden soll.
     
  6. KA-Flo

    KA-Flo Benutzer

    Dabei seit:
    20.11.2006
    Beiträge:
    49
    Zustimmungen:
    0
    Klar, das kann am falschen Öl liegen!
    Musste mal irgendwo beim Hersteller oder inner Werkstatt nachfragen, was du da fahren darfst.

    Ansonsten haste aber auch Garantie auf das AT-Teil! ;)
     
  7. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  8. #6 Unionjackstar, 08.08.2007
    Unionjackstar

    Unionjackstar Guest

    Die Servolenkung ist definitiv undicht, an den Manschetten läuft der ganze Siff raus. Da die Servolenkung ja noch Garantie hat, werde ich sie umgehend umtauschen. Ich hoffe dann mal nur, das ich dann endlich eine funktionstüchtige Servolenkung bekomme!

    Danke für die Antworten!

    Thomas
     
  9. RB

    RB Forum Profi

    Dabei seit:
    04.05.2005
    Beiträge:
    7.523
    Zustimmungen:
    29
    Fahrzeug:
    Focus 2000 1,6l
    Habt ihr das Druckentil an der Leitung wieder eingebaut? Das ist beim Neuteil nicht immer dabei.
     
Thema:

Probleme mit Servolenkung

Die Seite wird geladen...

Probleme mit Servolenkung - Ähnliche Themen

  1. Probleme mit Motorkontrollleute

    Probleme mit Motorkontrollleute: Hallo zusammen. Fahre einen Galaxy Bj. 2011 1,6 Liter 115 Ps Habe seit kurzen ein Problem wenn ich auf der Autobahn fahre komm nach zu 150 KM die...
  2. Smax 2009 standlicht probleme

    Smax 2009 standlicht probleme: Hallo alle zusammen, Ich fahre nen ford smax bj2009 2,2 tdci Titanium s. Ich habe seit ca 2 monaten Probleme mit meinem Standlicht vorne und...
  3. Probleme und Fragen

    Probleme und Fragen: Hi Leute, ich habe erst seit einem Monat meinen Focus Kombi MK1/DNW 1.6. Habe schon einiges selbst repariert und gecheckt, aber ein paar Fragen...
  4. Probleme beim zurückschalten von Kamera auf Normal-Modus

    Probleme beim zurückschalten von Kamera auf Normal-Modus: Hallo Gemeinde, ich habe seit Anfang der Woche einen Focus Tunier (Bj.15) mit Sync 2 und Rückfahrkamera. Jetzt habe ich folgendes Problem, wenn...
  5. Ford Focus Kühlwasser Probleme & Überhitzung

    Ford Focus Kühlwasser Probleme & Überhitzung: Hallo zusammen, wir haben hier ein mittelgroßes bis (für uns) großes Problem. Meine Lebensgefährtin hat sich einen Ford Focus von Privat...