S-MAX (Bj. 06-10) WA6 Probleme mit Sony Autoradio 6000CD

Diskutiere Probleme mit Sony Autoradio 6000CD im Ford S-MAX Forum Forum im Bereich Ford Galaxy / S-MAX Forum; Seit ein paar Wochen habe ich einige Differenzen mit dem Autoradio Sony 6000CD Es findet beim Suchlauf keine Radiosender... der Empfang ist sehr...

  1. trixi9

    trixi9 Neuling

    Dabei seit:
    16.09.2010
    Beiträge:
    1
    Zustimmungen:
    0
    Seit ein paar Wochen habe ich einige Differenzen mit dem Autoradio Sony 6000CD
    Es findet beim Suchlauf keine Radiosender... der Empfang ist sehr schwach... nur die Uhrzeit wird oben rechts angezeigt uns sonst läuft gar nichts. Nach einigen Minuten, letztes mal sogar eine Stunde später, funktionierts dann ganz von selbst wieder als wäre nichts gewesen. CD lässt sich abspielen, kommt aber des öfteren keinen Ton aus den Boxen. War gestern beim Händler, aber da ging alles tiptopp... blöder Vorführeffekt.
    [​IMG]
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Alex1980, 19.09.2010
    Alex1980

    Alex1980 Benutzer

    Dabei seit:
    29.12.2009
    Beiträge:
    188
    Zustimmungen:
    1
    Fahrzeug:
    Focus ST 09.
    Hallo

    hinten die Antenne freilegen, ist eventuell ein Kabel der an einem Metalclip scheuert und somit auf Masse liegt. Hab das schon paar mal gehabt.

    Gruß Alex
     
Thema:

Probleme mit Sony Autoradio 6000CD

Die Seite wird geladen...

Probleme mit Sony Autoradio 6000CD - Ähnliche Themen

  1. Focus 1 (Bj. 01-04) DBW/DAW/DNW/DFW Probleme bei Motorstart

    Probleme bei Motorstart: Hallo zusammen, seit einiger Zeit fahre ich einen schönen und laufruhigen Ford Focus mit einem 1.6er Benzinmotor und 101 PS, BJ 09.2004. Seit...
  2. Galaxy 3 (Bj. 06-10) WA6 Probleme mit Elektronik

    Probleme mit Elektronik: Hallo meine Lieben! Ich bin neu hier (lese allerdings schon seit Jahren in diesem Forum), hab allerdings nichts passendes gefunden. Meine...
  3. Elektronik Probleme beim C-Max

    Elektronik Probleme beim C-Max: Hallo liebe Mitglieder des Forums, habe einen C-Max 2,0L TDCi 136 PS Bj.2004 mit 263 Tkm. Batterie und Lichtmaschine sind Neu ca. 1 jahr alt Seit...
  4. Code für Sony Autoradio

    Code für Sony Autoradio: Hallo, habe neue Batterie installiert und kann jetzt mein Autoradio nicht entsperen. Habe paar Typs schon versucht aber nichts funktioniert. Hat...
  5. Mein dicker macht kleine Probleme

    Mein dicker macht kleine Probleme: Hallo Ich bin will mich kurz vorstellen , ich heiße Aaron und bin neu hier im Forum . Bin 23 Jahre alt und komme aus Hessen.Ich habe mir am 3...