Mondeo 3 (Bj. 01-07) B4Y/B5Y/BWY Probleme mit Start

Dieses Thema im Forum "Mondeo Mk3 Forum" wurde erstellt von Paddyjo1, 20.08.2009.

  1. #1 Paddyjo1, 20.08.2009
    Paddyjo1

    Paddyjo1 Neuling

    Dabei seit:
    19.08.2009
    Beiträge:
    1
    Zustimmungen:
    0
    Fahrzeug:
    MondeoIII Kombi
    Hi Leut,
    Icch hab folgendes Problem:
    vor ca. 6 Wochen ist mein Auto nicht angesprungen(Mondeo III Diesel) es kam auch ein komisches sich mehrfach wiederholendes lang gezogenes tuten aus den Lautsprechern nach missglücktem Zündungsversuch. Wir dachten es wäre die Batterie und haben überbrückt. Das hat aber nicht funktioniert! Nachdem wir im Sicherungs-kasten gesehen haben und auf den Sicherungen und Relais gedrückt haben sprang der Motor wieder an. Seit dem ist unser Auto schon öfter nicht mehr angesprungen. Erst wenn man auf den Sicherungen gedrückt hat, hat es auch wieder funktioniert. Letzte woche hatten wir das auto in der Ford-Werkstatt, wo es immer wieder angesprungen ist. Der Meister konnte uns nicht sagen was es ist. Er sagte:" soll lang er das Problem selber nicht hat kann er auch nicht sagen was es ist." Uns ist zu sätzlich aufgefallen, dass gelegentlich die Batterieleuchte nach dem Start nicht aus geht. Wenn man dann den Motor wieder ausmacht und neu Startet geht das Licht wieder aus. Kann mir jemand sagen was mit dem Auto los ist? Hatte jemand schon mal ein solches problem?:gruebel:
    Danke im Voraus

    Ps: Batterie wurde vor zwei Wochen gewechselt.
    Bei entfernung des Relais für die Motorlüftung kommt das gleiche Signal
    aus den Lautsprechern
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema:

Probleme mit Start

Die Seite wird geladen...

Probleme mit Start - Ähnliche Themen

  1. Probleme und Fragen

    Probleme und Fragen: Hi Leute, ich habe erst seit einem Monat meinen Focus Kombi MK1/DNW 1.6. Habe schon einiges selbst repariert und gecheckt, aber ein paar Fragen...
  2. Probleme beim zurückschalten von Kamera auf Normal-Modus

    Probleme beim zurückschalten von Kamera auf Normal-Modus: Hallo Gemeinde, ich habe seit Anfang der Woche einen Focus Tunier (Bj.15) mit Sync 2 und Rückfahrkamera. Jetzt habe ich folgendes Problem, wenn...
  3. Ford Focus Kühlwasser Probleme & Überhitzung

    Ford Focus Kühlwasser Probleme & Überhitzung: Hallo zusammen, wir haben hier ein mittelgroßes bis (für uns) großes Problem. Meine Lebensgefährtin hat sich einen Ford Focus von Privat...
  4. Sämtliche Nadeln fallen beim Starten "runter"

    Sämtliche Nadeln fallen beim Starten "runter": Hallo :) Ich bin neu hier im Forum und habe gleich mal eine Frage an euch ;-) Ich habe folgendes Problem mit meinem Fiesta: Wenn ich den Motor...
  5. Focus 3 (Bj. Jan.11-Sep.14) DYB Probleme mit Drehzahl

    Probleme mit Drehzahl: Ich haben eine Ford Focus Kombi, EZ 11.02.14, mit einem 103 kw starken Diesel. Seit einiger Zeit bleibt der Drehzahlmesser und das Gas immer bei...