Focus 2 (Bj. 04-08) DA3/DB3 Probleme mit Tacho

Diskutiere Probleme mit Tacho im Focus Mk2 Forum Forum im Bereich Ford Focus Forum; Hallo zusammen, ich habe folgende Probleme im Tacho und Anzeige. 1. Tacho Bei Starten des Autos gehen alle Zeiger komplett auf die...

  1. #1 Hohlesrad, 10.02.2015
    Hohlesrad

    Hohlesrad Neuling

    Dabei seit:
    10.02.2015
    Beiträge:
    11
    Zustimmungen:
    0
    Fahrzeug:
    Ford Focus MK2 Tunier, Bj. 2005, 1,6
    Hallo zusammen,

    ich habe folgende Probleme im Tacho und Anzeige.

    1. Tacho

    Bei Starten des Autos gehen alle Zeiger komplett auf die Anfangsposition. Also nicht auf 0 Km/H (Tacho) sondern noch tiefer.
    Das ist auf allen Anzeigen.
    Drehzahl, Temp, Tank und Tachometer.

    2. Die Tripanzeige

    Ich stelle den Wagen ab und habe 192,4 Km drauf. Wenn ich den Motor wieder starte, habe ich 192,0 Km stehen.
    Wenn ich 194,6 Km gefahren bin und dann das Auto wieder anmache, steht 195,0 Km.

    Also ein Ab- und Aufrechnen der Tripanzeige. :verdutzt:

    Vielleicht kann mir einer von euch ein Tipp geben.
    Vielleicht ist es ja nix schlimmes.

    Vielen Dank
     
  2. #2 Rolli 3, 10.02.2015
    Rolli 3

    Rolli 3 Vielfahrer

    Dabei seit:
    03.10.2006
    Beiträge:
    1.256
    Zustimmungen:
    13
    Fahrzeug:
    C- Max Titanium 2,0TDCI 140PS Bj. 11.2012
    Problem eins: Batterie hinüber
    Problem zwei: keine Ahnung, vielleicht funzt es nach Batteriewechsel
     
  3. #3 Hohlesrad, 11.02.2015
    Hohlesrad

    Hohlesrad Neuling

    Dabei seit:
    10.02.2015
    Beiträge:
    11
    Zustimmungen:
    0
    Fahrzeug:
    Ford Focus MK2 Tunier, Bj. 2005, 1,6
    Hallo Rolli 3,

    erst mal vielen Dank für deine Antwort.
    Das Auto kann ich aber starten.
    Kann dann wirklich die Batterien ein Problem haben oder defekt sein?

    http://goo.gl/mnx5tu

    Hier nochmal ein Video von dem Phänomen.
    Kann man eine Batterie testen lassen?
     
  4. #4 samsung, 11.02.2015
    samsung

    samsung Forum Profi

    Dabei seit:
    10.10.2012
    Beiträge:
    1.451
    Zustimmungen:
    19
    Fahrzeug:
    Focus, 2010, 1,6 Benzin
  5. #5 Shortyhgc, 11.02.2015
    Zuletzt bearbeitet: 11.02.2015
    Shortyhgc

    Shortyhgc Benutzer

    Dabei seit:
    19.07.2013
    Beiträge:
    30
    Zustimmungen:
    0
    Fahrzeug:
    Ford Focus Mk2 2.0 Tdci
    Liegt an der Batterie das fenomen hatte ich auch...bei mir hat er zusätzlich auch die einstellung der komfort
    klänge immer wieder zurück gesetzt.
    neue Batterie Problem beseitigt
    Gruß Shorty
     
  6. #6 Hohlesrad, 12.02.2015
    Hohlesrad

    Hohlesrad Neuling

    Dabei seit:
    10.02.2015
    Beiträge:
    11
    Zustimmungen:
    0
    Fahrzeug:
    Ford Focus MK2 Tunier, Bj. 2005, 1,6
    @samsung: Danke für dein Feedback. Ich habe im Forum nur nach den Threads geguckt. Aktiv gesucht nicht.
    @Shortyhgc: Danke. Dann werde ich mir mal ne neue Batterie zulegen.
     
  7. #7 Hohlesrad, 07.04.2015
    Hohlesrad

    Hohlesrad Neuling

    Dabei seit:
    10.02.2015
    Beiträge:
    11
    Zustimmungen:
    0
    Fahrzeug:
    Ford Focus MK2 Tunier, Bj. 2005, 1,6
    Der Fehler 2 konnte gelöst werden:

    2. Die Tripanzeige

    Ich stelle den Wagen ab und habe 192,4 Km drauf. Wenn ich den Motor wieder starte, habe ich 192,0 Km stehen.
    Wenn ich 194,6 Km gefahren bin und dann das Auto wieder anmache, steht 195,0 Km.

    Sind mal mehr als 150 Km am Stück gefahren und auch wieder zurück. Danach war das Problem nicht mehr da.

    Fehler 1 soll nicht von der Batterie kommen. Neue Batterie wird aber noch angeschafft.
     
  8. #8 Hohlesrad, 15.05.2015
    Hohlesrad

    Hohlesrad Neuling

    Dabei seit:
    10.02.2015
    Beiträge:
    11
    Zustimmungen:
    0
    Fahrzeug:
    Ford Focus MK2 Tunier, Bj. 2005, 1,6
    Wie von Shortyhgc erwähnt, neue Batterie ist die Lösung für alle Phänomene gewesen.
    Danke
     
Thema:

Probleme mit Tacho

Die Seite wird geladen...

Probleme mit Tacho - Ähnliche Themen

  1. Focus 3 (Bj. Jan.11-Sep.14) DYB Probleme Elektrik Lima, Batterie???

    Probleme Elektrik Lima, Batterie???: Hallo zusammen, ich habe in letzter Zeit vermehrt Probleme. Ich habe in diesem Jahr 3x die Meldung bekommen, Abblendlicht ausgefallen. Da war der...
  2. Focus 3 (Bj. Jan.11-Sep.14) DYB Probleme nach Turboladerwechsel

    Probleme nach Turboladerwechsel: Hallo Leute ich hatte vor einer Woche einen Turboladerschaden (156000 km 1,6 TDCI 115 PS) Die Werkstatt in die er geschleppt wurde hat den Motor...
  3. Maverick (Bj. 00-07) Probleme mit der Kardanwelle!

    Probleme mit der Kardanwelle!: Hallo, ich habe hier einen ähnlichen Beitrag gelesen, möchte aber zur Sicherheit doch nochmal meine Frage in die Runde stellen! Das Mittellager...
  4. Probleme mit der Schaltung =(

    Probleme mit der Schaltung =(: Hallo Zusammen bin neu hier im Forum und habe direkt eine Frage wie es ja immer so ist wenn man sich neu anmeldet. Und zwar habe ich seid zwei...
  5. Probleme mit der ZV

    Probleme mit der ZV: Hallo ich habe einen Ford Focus Baujahr 2005 und habe ein Problem mit der ZV wenn ich das Auto mit der Fernbedienung abschließen blinken zwar die...