Galaxy 1 (Bj. 95-00) WGR Probleme mit Tank und Tankanzeige beim Galaxy 2,3 Bj99

Diskutiere Probleme mit Tank und Tankanzeige beim Galaxy 2,3 Bj99 im Galaxy Mk1/2 Forum Forum im Bereich Ford Galaxy / S-MAX Forum; Hallo zusammen Ich hab seit gut einem Jahr Probleme mit dem Galaxy meiner Schwester. Das Auto wurde gebraucht gekauft und hatte hier und da...

  1. #1 Wolfgang2, 13.03.2016
    Wolfgang2

    Wolfgang2 Neuling

    Dabei seit:
    20.04.2013
    Beiträge:
    21
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo MKI 1995 2l
    Hallo zusammen

    Ich hab seit gut einem Jahr Probleme mit dem Galaxy meiner Schwester. Das Auto wurde gebraucht gekauft und hatte hier und da kleinere Probleme die aber recht schnell erledigt wahren. Das Problem meiner Schwester ist folgendes. Der Galaxy hat eine Gasanlage wodurch er natürlich recht günstig im Unterhalt ist. Die normale Kraftstoffanlage bringt mich an den Rand des Wahnsinns. Wenn der Benzintank voll gemacht wird ist alles schön bis zur Hälfte. Danach zeigt er auch immer nur die Hälfte an. Ich bin schon drei mal meiner Schwester hinterher gefahren weil sie anrief und das Auto nicht ansprang. Kein Benzin mehr, aber der Tank zeigte halb voll an. Nun gut,wir haben eine neue Pumpe gekauft und dachten das Problem sei erledigt. Leider fingen die Probleme erst richtig an. Es ist kaum möglich für dieses Modell Ersatzteile zu bestellen ohne das man das alte als Muster dabei hat. Wir haben 4!!! Pumpen kommen lassen und keine war richtig. Selbst unsere gut sortierten Autoverwehrter finden kaum eine die bei uns paßt. Mittlerweile hab ich schon drei Pumpen eingebaut und bei jeder ist es das gleiche. Pumpe draußen Schwimmer hoch und runter Tankanzeige geht. Pumpe drinn volltanken und ab der Hälfte spinnt die Anzeige. Was kann das sein? Ich weiß da echt nicht mehr weiter.

    Wolfgang
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Frank74, 13.03.2016
    Frank74

    Frank74 Benutzer

    Dabei seit:
    17.08.2014
    Beiträge:
    207
    Zustimmungen:
    2
    Fahrzeug:
    Ford Grand C-MAX Titanium 1.6 Tdci
    BJ 07 20
    Das Problem mit den Ersatzteilen kenne ich ebenfalls. Bei meinem galaxy war damals der bremslichtschalter defekt. Bei Ford hatte man mir den falschen gegeben. Dann zu A** gefahren ebenfalls den falschen mitgegeben. Von dort aus hat man mich dann zu vw geschickt wo ich dann endlich den richtigen bekommen habe. Bei dem Modell habe ich die kriese bekommen. Ich war froh als der endlich weg ging und ich mir dann den galaxy Modell 2006 gekauft habe. Das Problem mit der Tank Anzeige hatte ich ebenfalls. Habe einige tankfüllungen v Power getankt. Nach zwei bis drei Monaten war das Problem Geschichte. Der Sprit von shell soll ja reinigende Eigenschaften haben. Naja ich hab das mit der Anzeige so in den Griff bekommen.

    Gesendet von meinem SM-G920F mit Tapatalk
     
  4. #3 FZR-rider, 13.03.2016
    FZR-rider

    FZR-rider Benutzer

    Dabei seit:
    06.11.2007
    Beiträge:
    181
    Zustimmungen:
    0
    Fahrzeug:
    Ford Galaxy 1,9 TDi Bj.02
    Hallo Wolfgang,

    der Tankgeber, oder die Verkabelung zu diesem könnte defekt sein.

    Gruß
    Artur
     
  5. #4 Wolfgang2, 13.03.2016
    Wolfgang2

    Wolfgang2 Neuling

    Dabei seit:
    20.04.2013
    Beiträge:
    21
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo MKI 1995 2l
    Hallo

    Der Tankgeber hängt ja an der Pumpe. Wenn die draußen ist wird richtig angezeigt. Ist sie im Tank nicht. Die Position der Pumpe ist durch zwei Markierungen vorgegeben. Ich hab auch schon in den Tank gefühlt um zu sehen ob da was den Schwimmer blockiert, nichts. Ich weiß echt nicht wo ich da noch suchen soll., vor allem haben wir ja schon drei Pumpen drinn und immer das gleiche Problem. Ich leb ja jetzt mit der Hoffnung das hier jemand eine Idee hat wo ich noch suchen könnte

    Wolfgang
     
  6. #5 FZR-rider, 14.03.2016
    FZR-rider

    FZR-rider Benutzer

    Dabei seit:
    06.11.2007
    Beiträge:
    181
    Zustimmungen:
    0
    Fahrzeug:
    Ford Galaxy 1,9 TDi Bj.02
    Hallo,
    evtl. Kombiinstrument?
    Gruß
    Artur
     
  7. #6 Wolfgang2, 14.03.2016
    Wolfgang2

    Wolfgang2 Neuling

    Dabei seit:
    20.04.2013
    Beiträge:
    21
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo MKI 1995 2l
    Hallo

    Das Kombiinstrument wär möglich. Die Frage ist ja wieso bei ausgebauter Pumpe richtig angezeigt wird. Wir haben die Pumpen ja vorher getestet. Stecker drauf und den Schwimmer langsam rauf und runter bewegt. Da war ja alles OK. Ist sie eingebaut und der Tank wird leer haben wir eine falsche Anzeige. Das ist es ja was mich zur Verzweiflung treibt

    Wolfgang
     
  8. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  9. #7 FZR-rider, 14.03.2016
    FZR-rider

    FZR-rider Benutzer

    Dabei seit:
    06.11.2007
    Beiträge:
    181
    Zustimmungen:
    0
    Fahrzeug:
    Ford Galaxy 1,9 TDi Bj.02
    Hallo,
    besteht vielleicht eine Möglichkeit das Auto auszulesen, oder wurde das schon gemacht?
    Vielleicht sind da irgendwelche Fehler abgelegt, die dich weiter bringen.
    Gruß
    Artur
     
  10. #8 Wolfgang2, 14.03.2016
    Wolfgang2

    Wolfgang2 Neuling

    Dabei seit:
    20.04.2013
    Beiträge:
    21
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo MKI 1995 2l
    Hallo

    Der ist mal ausgelesen worden. Der lief nicht richtig und da er ja Gas hat ist das alles geprüft worden. Ich hab gelesen das es bei den Instrumenten Masseprobleme gibt. Nur was ich nicht verstehe ist das ich eine Anzeige habe die stimmt wenn die Pumpe nicht im Tank ist.

    Wolfgang
     
Thema:

Probleme mit Tank und Tankanzeige beim Galaxy 2,3 Bj99

Die Seite wird geladen...

Probleme mit Tank und Tankanzeige beim Galaxy 2,3 Bj99 - Ähnliche Themen

  1. Galaxy 2 (Bj. 01-05) WGR Dringend Hilfe beim AUX Anschluss

    Dringend Hilfe beim AUX Anschluss: Hallo Leute Nachdem ich Internet etwas gegoogelt habe und nichts genaueres finden konnte dachte ich mir mal das ich hier im Forum nachfrage vllt...
  2. C-MAX (Bj. 03-07) DM2 Zentralverriegelung macht probleme

    Zentralverriegelung macht probleme: Hallo zusammen, bei meinem C-Max funktioniert auf der Beifahrerseite die Verriegelung nur noch sporadisch, Mein Mechaniker meint ich brauche...
  3. Probleme mit meinem ST MK7

    Probleme mit meinem ST MK7: MoinMoin liebe Community. Habe meinen Fiesta St MK7, Bj.:2014 jetzt seit 5 Monaten und bis vor 4 Wochen auch nie Probleme gehabt. Nun ist mir...
  4. Focus 1 (Bj. 98-01) DBW/DAW/DNW/DFW Tacho fällt auf 0 und Licht probleme

    Tacho fällt auf 0 und Licht probleme: Hallo zusammen ich fahre einen focus 99 vfl. Seit kurzem habe ich das Problem, 3ml bisher das während der Fahrt die Tachonadel auf 0 geht. Nach...
  5. Vergleichshilfe: Grand Espace, Galaxy oder Voyager

    Vergleichshilfe: Grand Espace, Galaxy oder Voyager: Hallo Galaxy Gemeinde! Ich fahre momentan einen Renault Grand Espace 4 (Bj. 08/2006) mit mittlerweile 340.000KM auf der Uhr. Da andauernd...