Probleme mit TDCi 115PS Bj.´05

Diskutiere Probleme mit TDCi 115PS Bj.´05 im Focus Mk1 Forum Forum im Bereich Ford Focus Forum; :weinen: Hallo Leute, ich hab da ein kleines Problem mit meinem Focus II TDCi mit 115 PS. Im Stadtverkehr bei so 2000U/min fängt er an sich...

  1. sucoF

    sucoF "OP-Schwester" im Dienst

    Dabei seit:
    26.02.2007
    Beiträge:
    557
    Zustimmungen:
    5
    Fahrzeug:
    Ford Focus DYB, Turnier,1,6 TDCi, 115PS, Titan
    :weinen: Hallo Leute,

    ich hab da ein kleines Problem mit meinem Focus II TDCi mit 115 PS.

    Im Stadtverkehr bei so 2000U/min fängt er an sich etwas zu versclucken und ruckelt auch. Hauptsächlich ist es dann wenn ich das Gaspedal etwas lupfe.

    Auch beim Anfahren kommt er nicht so richtig aus dem Knick.
    Manchmal muss ich richtig viel Gas geben, damit was geht(arme Kupplung)!!!

    Könnte es was mit der Motorsoftware zu tun haben?

    Ich hoffe, es kann mir jemand einen guten Tipp geben.:weinen:

    Vielen Dank!!!

    Mfg sucoF
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. sucoF

    sucoF "OP-Schwester" im Dienst

    Dabei seit:
    26.02.2007
    Beiträge:
    557
    Zustimmungen:
    5
    Fahrzeug:
    Ford Focus DYB, Turnier,1,6 TDCi, 115PS, Titan
    Ich weiß nicht was ich machen soll...
     
  4. #3 DieselRazer, 25.03.2007
    DieselRazer

    DieselRazer Guest

    Tach auch

    Die TDCI Maschinen sind noch nie richtige Ampel Sprinter gewesen, aber dafür sind sie beim überholen unschlagbar.
    Du must einfach den richtigen Schleifpunkt finden. Ich fahre den Focus 1 mit 115 PS auch schon länger und ich habe auch noch immer Schwierigkeiten damit, aber wenn du den Schleifpunkt richtig triffst, dann geht so richtig die Post ab.
    Musst einfach mal auf einer ruhigen Strasse ein wenig üben.

    MFG ich.:tanzend:
     
  5. Chef_2

    Chef_2 Forum Profi

    Dabei seit:
    20.08.2006
    Beiträge:
    1.696
    Zustimmungen:
    5
    Fahrzeug:
    Ford Mondeo II 1,8i
    Hm, wenn man hier gerade so schön von der Kupplung liest, dann kann ich da auch mal mitmischen *g*

    Also ich hab nen Mondeo TDCi und da kommt die Kupplung auch sehr direkt... braucht man zwar etwas übung, aber mitlerweile geht das perfekt... wenn ich nun in ein Auto einsteige, bin ich das ja gewöhnt, das die Kupplung direkt kommt... so wie auch, als ich mal nen Focus als leihwagen hatte.... das war ja eine mickrige Kupplung :D nein Danke *g* schleift ewig und zieht ned -.-

    Zu deinem Anfahrproblem... beim Mondeo gabs tatzächlich ein update, damit er unterrum mehr Nm hat... mir hats geholfen... seit dem ist der mir nicht mehr ausgegangen :)
     
  6. sucoF

    sucoF "OP-Schwester" im Dienst

    Dabei seit:
    26.02.2007
    Beiträge:
    557
    Zustimmungen:
    5
    Fahrzeug:
    Ford Focus DYB, Turnier,1,6 TDCi, 115PS, Titan
    Na das ist mir schon klar mitdem optimalen Schleifpunkt und das klappt bei mir auch gaz gut.
    Manchmal nimmt er gar kein Gas mehr an, sodass ich fast mal von einer Kreuzung nicht mehr weg kam und mir somit fast ein Auto reingefahren wäre.

    Auch im Stopp and Go -Verkehr nimmt er manchmal, eientlich sehr oft, kein Gas mehr an.
     
  7. sucoF

    sucoF "OP-Schwester" im Dienst

    Dabei seit:
    26.02.2007
    Beiträge:
    557
    Zustimmungen:
    5
    Fahrzeug:
    Ford Focus DYB, Turnier,1,6 TDCi, 115PS, Titan
    Leider ist es ja auch so, wenn man immer beim max. Drehmoment anfährt, dann ist auch bei Zeiten die Kupplung im Arsch. Da wirken ja auch unheimliche Kräfte.
     
  8. Chef_2

    Chef_2 Forum Profi

    Dabei seit:
    20.08.2006
    Beiträge:
    1.696
    Zustimmungen:
    5
    Fahrzeug:
    Ford Mondeo II 1,8i
    Sag ma, aber der bums, wenn der Turbolader kommt ist schon noch da oder ?
     
  9. sucoF

    sucoF "OP-Schwester" im Dienst

    Dabei seit:
    26.02.2007
    Beiträge:
    557
    Zustimmungen:
    5
    Fahrzeug:
    Ford Focus DYB, Turnier,1,6 TDCi, 115PS, Titan
    Ja natürlich...ab 2000 u/min geht der ab wie Sau, aber wie gesagt, bei Stop and go oder auch wenn es mal schnell gehn muss, nimmt er manchmal nur wiederwillig Gas an.
     
  10. Chef_2

    Chef_2 Forum Profi

    Dabei seit:
    20.08.2006
    Beiträge:
    1.696
    Zustimmungen:
    5
    Fahrzeug:
    Ford Mondeo II 1,8i
    Ähm, fährst du viel kurzstrecke ? denn dann könnte auch das EGR-Ventil etwas dicht sein...

    Aber zuerst würde ich mal in der Werkstatt nach dem Update fragen... bei mir hats was gebracht :)

    Bestest Beispiel... wenn ich schnell losgefahren bin, ist die Drehzahl zu schnell in den Keller... wenn man dann die Kupplung schnell gedappt hat und die drehzahl bei 500 war, war er aus... am besten war dann, nicht mehr auszukuppeln... dann wurde der Motor wieder (angerollt)... war echt kacke -.-

    Dann kam das Update... wenn ich dann die Kupplung drück, kommt der auch wieder bei 500U/min... zudem zieht er bei 1000U/min schon besser als vorher... nicht mehr so elastisch... einfach gut :)
     
  11. sucoF

    sucoF "OP-Schwester" im Dienst

    Dabei seit:
    26.02.2007
    Beiträge:
    557
    Zustimmungen:
    5
    Fahrzeug:
    Ford Focus DYB, Turnier,1,6 TDCi, 115PS, Titan
    Nee hab nen Mix. Arbeit hin und zu Rück ca 30km und dann einmal in der Woche Autobahn.
    Ja das mit der Kupplung schnell raus lassen und bei 1000U/min losfahren ist bei mir auch ein Ding der Unmöglichkeit. Das ist halt auch so ne Situation gewesen wo es mal schnell gehen musste und er nicht los wollte, also kein Gas mehr annahm.

    Hast du was für das Update bezahlt? Oder Garantie?
     
  12. Chef_2

    Chef_2 Forum Profi

    Dabei seit:
    20.08.2006
    Beiträge:
    1.696
    Zustimmungen:
    5
    Fahrzeug:
    Ford Mondeo II 1,8i
    hm,

    andere möglichkeit wäre noch (aber da wartest mal auf die Profis) wenn mein Motor kalt ist, merke ich das auch deutlich, das keine leistung da ist... auch irgendwie normal... denk an die Zündwilligkeit....

    Wenn ich also, wenn er kalt ist schalte... dann hab ich da auch manchmal ein loch... nimmt also kurz kein Gas an... aber bei 0°C verübel ich das meinem Baby nicht...da will ich auch ned *g*

    Es wäre aber möglich, das bei dir eben irgendein Ventil bisschen fest sitzt...

    bist du mal zum vergleich einen anderen TDCi gefahren ? hört sich blöd an, aber die sind echt gewöhnungsbedürftig
     
  13. sucoF

    sucoF "OP-Schwester" im Dienst

    Dabei seit:
    26.02.2007
    Beiträge:
    557
    Zustimmungen:
    5
    Fahrzeug:
    Ford Focus DYB, Turnier,1,6 TDCi, 115PS, Titan
    Ja wenn er kalt ist, da spinnt meiner auch so
    Nein ich bin leider noch kein vergleichbares Model gefahren. Na ich werd mal zu meinem Händler fahren und die mal fragen. Die waren bis jetzt immer recht freundlich.

    Was hast du denn für das update bezahlt?
     
  14. Chef_2

    Chef_2 Forum Profi

    Dabei seit:
    20.08.2006
    Beiträge:
    1.696
    Zustimmungen:
    5
    Fahrzeug:
    Ford Mondeo II 1,8i
    ähm, gute frage, nächste frage *g*

    ich glaub mit leihwagen für ein Tag waren es 70€
     
  15. sucoF

    sucoF "OP-Schwester" im Dienst

    Dabei seit:
    26.02.2007
    Beiträge:
    557
    Zustimmungen:
    5
    Fahrzeug:
    Ford Focus DYB, Turnier,1,6 TDCi, 115PS, Titan
    achso...na ich hoffe das läuft noch über meine Garantie.

    Aber danke für deine Hilfe!
     
  16. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  17. #15 Andrea280581, 26.03.2007
    Andrea280581

    Andrea280581 Benutzer

    Dabei seit:
    23.02.2006
    Beiträge:
    68
    Zustimmungen:
    0
    Motorupdate dürftest du über Garantie bekommen. Hab das vorletzte Woche bei meinem Benziner bei der Inspektion drüber spielen lassen!
    Ersatzwagen war bei mir für umme :)
     
  18. sucoF

    sucoF "OP-Schwester" im Dienst

    Dabei seit:
    26.02.2007
    Beiträge:
    557
    Zustimmungen:
    5
    Fahrzeug:
    Ford Focus DYB, Turnier,1,6 TDCi, 115PS, Titan
    Alles klar und vielen Dank...ich hoffe ich hab auch Glück
     
Thema:

Probleme mit TDCi 115PS Bj.´05

Die Seite wird geladen...

Probleme mit TDCi 115PS Bj.´05 - Ähnliche Themen

  1. Focus 2 (Bj. 04-08) DA3/DB3 Probleme mit Focus 1.6 Ti 116 PS aus 2006

    Probleme mit Focus 1.6 Ti 116 PS aus 2006: Hallo zusammen, ich habe einige Fragen zu meinem kürzlich gekauften Focus Kombi 1.6 Benziner aus 2006 und hoffe ihr könnt mir dabei weiterhelfen....
  2. Hilfe Totallausfall Navi/Telefon/Radio/Klima Ford Galaxy TDCI Bj 2007

    Hilfe Totallausfall Navi/Telefon/Radio/Klima Ford Galaxy TDCI Bj 2007: Hallo, bräuchte dringend eure Hilfe. Gestern zeigte mein Gerät Business Paket 2 was im Ford Galaxy verbaut ist erst Mute (Telefon) an. Ein wenig...
  3. Kein Radio/Navi/Telefon Ford Galaxy TDCI Bj 2007

    Kein Radio/Navi/Telefon Ford Galaxy TDCI Bj 2007: Hallo. Habe ein Riesen Problem bei meinem Ford Galaxy. Ich habe das Business Paket 2 in meinem Auto. Seit gestern geht nichts mehr, außer der...
  4. Galaxy 2 (Bj. 01-05) WGR Hilfe! Diverse Probleme mit der Hoffnung auf Hilfe

    Hilfe! Diverse Probleme mit der Hoffnung auf Hilfe: Hallo ihr, ich habe diverse Probleme und möchte diese hier gerne vorstellen mit der Hoffnung von erfahrenen Galaxy Besitzern o.ä. soweit Hilfe zu...
  5. Heckklappe Ecosport Bj 2016

    Heckklappe Ecosport Bj 2016: In der Innenseite der Heckklappe sind zwei Gummischlaufen. Was ist deren Funktion? Würde gerne ein "Gepäcknetz" dran machen, gibt es aber im...