Probleme mit übergang zum Standgas

Diskutiere Probleme mit übergang zum Standgas im Focus Mk1 Forum Forum im Bereich Ford Focus Forum; Hallo, hab schon seit längeren Probleme mit meinen Focus 99' 2.0 Benziner, wenn ich im Leerlauf oder gezogender Kupplung runterbremse zum Beispiel...

  1. #1 döörk, 27.09.2008
    döörk

    döörk Benutzer

    Dabei seit:
    20.07.2007
    Beiträge:
    35
    Zustimmungen:
    0
    Fahrzeug:
    Focus 2.0l Mk1, Bj 99
    Hallo, hab schon seit längeren Probleme mit meinen Focus 99' 2.0 Benziner, wenn ich im Leerlauf oder gezogender Kupplung runterbremse zum Beispiel an der Ampel, das die Drehzahl kurz einfach viel zu stark absinkt, er fast ausgeht, die Batterieleuchte schon aufleuchtet, er sich aber kurz vorher noch rettet. Ist eigentlich nur 2 mal ausgegangen. Manchmal hängt die Drehzahl etwas zu hoch, also so bei ca.1250. Wenn er erstmal steht dann hält die Standgas drehzahl normal bei 750 upm. Wenn man im Leerlauf länger rollt ist das Problem auch schon mal aufgetreten.

    Hab schon gesucht und bei einen Sierra was gelesen von Luftmengenmesser verdreckt. Kann das beim Focus auch sein?

    Ist zur Zeit sehr oft und nervt!
     
  2. #2 Mr. Binford, 28.09.2008
    Mr. Binford

    Mr. Binford Guest

    Ja kann auch hier der Fall sein. Könnte jedoch auch defekt sein.
     
Thema:

Probleme mit übergang zum Standgas

Die Seite wird geladen...

Probleme mit übergang zum Standgas - Ähnliche Themen

  1. Probleme mit Schubabschaltung / Gasannahme

    Probleme mit Schubabschaltung / Gasannahme: Hallo zusammen, zuerst dachte es liegt an dem Chip von RaceChip, habe den Chip ausgebaut aber das Problem besteht weiter. Auslesen über OBD2...
  2. Rostproblematik und div. andere Probleme...

    Rostproblematik und div. andere Probleme...: Hey Freunde, ich war heute beim Lackierer meines Vertrauens. Für die Reparatur der Radläfe mit Reparaturblech verlangt er auf beiden Seiten etwa...
  3. Probleme mit Leerlaufdrehzahl im kalten Zustand

    Probleme mit Leerlaufdrehzahl im kalten Zustand: Hallo, guten Morgen. Ich fahre seit einiger Zeit einen Mondeo Mk1 von 1995, GBP, Zetec, Automatikgetriebe, 1,8l. Er läuft und schaltet wunderbar...
  4. S-MAX (Bj. 06-10) WA6 Hilfe Diverse Probleme mit S-Max

    Hilfe Diverse Probleme mit S-Max: Hallo Zusammen, ich habe seit einigen Wochen mehrere Probleme mit dem Max, zuerst zeigte er eine Motorstörung an(aber nicht immer, Fehler konnte...
  5. Probleme mit Getriebe?!

    Probleme mit Getriebe?!: Hallo allerseits. Ich habe mir vor ca.2 Wochen ein gebrauchten Ford Fiesta 1.4 Tdci Halbautomatik (152k) bei einem Händler gekauft. Letzten...