Focus 2 (Bj. 04-08) DA3/DB3 Probleme mit Unterbodenschutz?!

Diskutiere Probleme mit Unterbodenschutz?! im Focus Mk2 Forum Forum im Bereich Ford Focus Forum; Letztes Jahr im Februar hat sich der Unterbodenschutz meines Focus auf der Autobahn verteilt (nicht der Ganze, nur das Teil zwischen Frontschürze...

  1. #1 Focus06, 30.08.2010
    Focus06

    Focus06 Forum Profi

    Dabei seit:
    25.10.2008
    Beiträge:
    3.317
    Zustimmungen:
    96
    Fahrzeug:
    Focus, 2006, 1,6 TDCi, 90PS
    Letztes Jahr im Februar hat sich der Unterbodenschutz meines Focus auf der Autobahn verteilt (nicht der Ganze, nur das Teil zwischen Frontschürze und Kühlergrill...). Das hab ich darauf geschoben, dass ich am Tag vorher über einen "Schleichweg" gefahren bin und dabei kurz am Boden aufgesessen bin.
    Heute (oder besser gesagt gestern), war ich mit meinen Eltern mit ihrem Focus unterwegs. Die Autobahn war schön leer, also war Vollgas angesagt. Nach einer halben Stunde gag es plötzlich einen mörder Schlag und im Rückspiegel konnte man schwarze Brocken fliegen sehen.
    Mein Vater hat daheim natürlich sofort das Internet bemüht und offenbar scheint es beim Focus keine Seltenheit zu sein, dass das Auto mal so nebenbei paar Teile abwirft :mies:
    Hat hier schon jemand ähnliche Erfahrungen gemacht? Immerhin scheint sich inzwischen das Kraftfahrtbundesamt damit zu beschäftigen :gruebel:
    Ist ja auch nicht ganz ungefährlich, wenn sich bei 200 Sachen Teile verabschieden und dann eventuell im Hintermann einschlagen. Gibt ja da so ein blödes Gesetz, dass jeder Fahrzeughalter/Führer für die Verkehrstüchtigkeit seines Vehikels gerade stehen muss :eingeschnappt:
    Und noch etwas: Ich habe ja nen Diesel. Da ist der Unterbodenschutz ja Serie. Aber der CC meiner Eltern ist ein Benziner und bisher hab ich nichts von einem Unterbodenschutz gesehen. Am ersten Träger hinter der Frontschürze sind aber deutlich einige Schrauben zu sehen, welche Reste von schwarzen Kunststoff fest halten. Was hat es da überhaupt abgerissen ?:verdutzt:
    Vielen Dank im Vorraus für alle Meldungen und Hinweise.
     
  2. #2 Focus06, 31.08.2010
    Focus06

    Focus06 Forum Profi

    Dabei seit:
    25.10.2008
    Beiträge:
    3.317
    Zustimmungen:
    96
    Fahrzeug:
    Focus, 2006, 1,6 TDCi, 90PS
    Hab nochmal etwas recherchiert.
    Offenbar ist vorrangig der MK2 betroffen, unabhängig von Baujahr und Modell.
    Was man da auf einigen Seiten zu lesen bekommt, von Schrauben, die schon bei der Auslieferung locker waren oder gleich ganz gefehlt haben usw. - ist schon ein starkes Stück von Ford :rasend:
     
  3. #3 Focus06, 24.09.2010
    Focus06

    Focus06 Forum Profi

    Dabei seit:
    25.10.2008
    Beiträge:
    3.317
    Zustimmungen:
    96
    Fahrzeug:
    Focus, 2006, 1,6 TDCi, 90PS
    Und nochmal ich :rotwerden:
    Nach über einem Jahr habe ich mich dazu durch gerungen den abgeflogenen Teil des Unterfahrschutzes/Luftleitblech wieder an zu bauen.
    Der Effekt ist gigantisch! Seit ich am Freitag das Teil montiert habe, ist der Durchschnittsverbrauch von 6.1 auf 5.8 Liter gesunken (Strecke von etwa 500 Kilometer, nicht genullt). Die Fahrgeräusche sind deutlich leiser.

    Wer also das Teil verliert: Umgehend nachrüsten! Wer es noch hat: Ich hab das Ding gleich mit paar Schrauben an der Frontschürze fixiert. Ich denke, die bleibt wo sie sein soll :top1:
     
  4. #4 Mondeo-Driver, 24.09.2010
    Mondeo-Driver

    Mondeo-Driver ... fährt wieder Ford

    Dabei seit:
    24.03.2007
    Beiträge:
    3.751
    Zustimmungen:
    20
    Fahrzeug:
    Mondeo FLH MK3 2.0
    Eine Freundin hat sich ein 09er Focus CC zugelegt, hab sie direkt mal drauf angesprochen , daß Ihr das nicht auch noch passiert ;) (man liest ja mit :))
     
Thema:

Probleme mit Unterbodenschutz?!

Die Seite wird geladen...

Probleme mit Unterbodenschutz?! - Ähnliche Themen

  1. Probleme mit Automatikgetriebe

    Probleme mit Automatikgetriebe: Ich wollte mich mal erkundigen ob jemand genau die selben Probleme mit seinem Neuwagen hat. Seit Juli 2019 bin ich stolzer Besitzer eines Tourneo...
  2. Transit Custom VII (Bj. 13-**) Vorstellung und gleich Probleme

    Vorstellung und gleich Probleme: Hallo, mein Name ist Tim und ich habe heute einen Ford Transit Custom Bus 2017 mit dem 2.0 130 PS Motor gekauft, 100.000 km . Ich bin...
  3. Fiesta 6 (Bj. 02-06) JH1/JD3 Hintere Tür schließ probleme

    Hintere Tür schließ probleme: Hallo Die hintere beifahrertür lässt sich uber die ZV nicht mehr aufschließen. Wenn ich die Tür manuell aufsperre, durch betätigen des...
  4. Focus 2 (Bj. 04-08) DA3/DB3 Nach säubern der Drosselklappe probleme

    Nach säubern der Drosselklappe probleme: Hallo liebe Gemeinde, Ich habe bei meinem focus 2 Turnier die Drosselklappe mal geputzt, seidher scheint er weniger Leistung zu bringen und...
  5. Unterbodenschutz und Hohlraumversiegelung

    Unterbodenschutz und Hohlraumversiegelung: Hallo Leute, nachdem meiner nun endlich beim Händler steht wollte ich dass die den vor der Zulassung bzw. Ausgabe Hohlraumversiegeln und mit...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden