Focus 2 (Bj. 04-08) DA3/DB3 Probleme mit Unterbodenschutz?!

Diskutiere Probleme mit Unterbodenschutz?! im Focus Mk2 Forum Forum im Bereich Ford Focus Forum; Letztes Jahr im Februar hat sich der Unterbodenschutz meines Focus auf der Autobahn verteilt (nicht der Ganze, nur das Teil zwischen Frontschürze...

  1. #1 Focus06, 30.08.2010
    Focus06

    Focus06 Forum Profi

    Dabei seit:
    25.10.2008
    Beiträge:
    3.094
    Zustimmungen:
    43
    Fahrzeug:
    Focus, 2006, 1,6 TDCi, 90PS
    Letztes Jahr im Februar hat sich der Unterbodenschutz meines Focus auf der Autobahn verteilt (nicht der Ganze, nur das Teil zwischen Frontschürze und Kühlergrill...). Das hab ich darauf geschoben, dass ich am Tag vorher über einen "Schleichweg" gefahren bin und dabei kurz am Boden aufgesessen bin.
    Heute (oder besser gesagt gestern), war ich mit meinen Eltern mit ihrem Focus unterwegs. Die Autobahn war schön leer, also war Vollgas angesagt. Nach einer halben Stunde gag es plötzlich einen mörder Schlag und im Rückspiegel konnte man schwarze Brocken fliegen sehen.
    Mein Vater hat daheim natürlich sofort das Internet bemüht und offenbar scheint es beim Focus keine Seltenheit zu sein, dass das Auto mal so nebenbei paar Teile abwirft :mies:
    Hat hier schon jemand ähnliche Erfahrungen gemacht? Immerhin scheint sich inzwischen das Kraftfahrtbundesamt damit zu beschäftigen :gruebel:
    Ist ja auch nicht ganz ungefährlich, wenn sich bei 200 Sachen Teile verabschieden und dann eventuell im Hintermann einschlagen. Gibt ja da so ein blödes Gesetz, dass jeder Fahrzeughalter/Führer für die Verkehrstüchtigkeit seines Vehikels gerade stehen muss :eingeschnappt:
    Und noch etwas: Ich habe ja nen Diesel. Da ist der Unterbodenschutz ja Serie. Aber der CC meiner Eltern ist ein Benziner und bisher hab ich nichts von einem Unterbodenschutz gesehen. Am ersten Träger hinter der Frontschürze sind aber deutlich einige Schrauben zu sehen, welche Reste von schwarzen Kunststoff fest halten. Was hat es da überhaupt abgerissen ?:verdutzt:
    Vielen Dank im Vorraus für alle Meldungen und Hinweise.
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Focus06, 31.08.2010
    Focus06

    Focus06 Forum Profi

    Dabei seit:
    25.10.2008
    Beiträge:
    3.094
    Zustimmungen:
    43
    Fahrzeug:
    Focus, 2006, 1,6 TDCi, 90PS
    Hab nochmal etwas recherchiert.
    Offenbar ist vorrangig der MK2 betroffen, unabhängig von Baujahr und Modell.
    Was man da auf einigen Seiten zu lesen bekommt, von Schrauben, die schon bei der Auslieferung locker waren oder gleich ganz gefehlt haben usw. - ist schon ein starkes Stück von Ford :rasend:
     
  4. #3 Focus06, 24.09.2010
    Focus06

    Focus06 Forum Profi

    Dabei seit:
    25.10.2008
    Beiträge:
    3.094
    Zustimmungen:
    43
    Fahrzeug:
    Focus, 2006, 1,6 TDCi, 90PS
    Und nochmal ich :rotwerden:
    Nach über einem Jahr habe ich mich dazu durch gerungen den abgeflogenen Teil des Unterfahrschutzes/Luftleitblech wieder an zu bauen.
    Der Effekt ist gigantisch! Seit ich am Freitag das Teil montiert habe, ist der Durchschnittsverbrauch von 6.1 auf 5.8 Liter gesunken (Strecke von etwa 500 Kilometer, nicht genullt). Die Fahrgeräusche sind deutlich leiser.

    Wer also das Teil verliert: Umgehend nachrüsten! Wer es noch hat: Ich hab das Ding gleich mit paar Schrauben an der Frontschürze fixiert. Ich denke, die bleibt wo sie sein soll :top1:
     
  5. #4 Mondeo-Driver, 24.09.2010
    Mondeo-Driver

    Mondeo-Driver ... fährt wieder Ford

    Dabei seit:
    24.03.2007
    Beiträge:
    3.752
    Zustimmungen:
    20
    Fahrzeug:
    Mondeo FLH MK3 2.0
    Eine Freundin hat sich ein 09er Focus CC zugelegt, hab sie direkt mal drauf angesprochen , daß Ihr das nicht auch noch passiert ;) (man liest ja mit :))
     
  6. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema:

Probleme mit Unterbodenschutz?!

Die Seite wird geladen...

Probleme mit Unterbodenschutz?! - Ähnliche Themen

  1. Motor Probleme

    Motor Probleme: Hallo zusammen, ich bin neu hier und hoffe, dass mir der eine oder andere einen Rat geben kann, da ich nicht weiter komme. Liegt vielleicht auch...
  2. Motor Probleme

    Motor Probleme: Hallo zusammen, ich bin neu hier und hoffe, dass mir der eine oder andere einen Rat geben kann, da ich nicht weiter komme. Liegt vielleicht auch...
  3. C-MAX (Bj. 03-07) DM2 Zentralverriegelung macht probleme

    Zentralverriegelung macht probleme: Hallo zusammen, bei meinem C-Max funktioniert auf der Beifahrerseite die Verriegelung nur noch sporadisch, Mein Mechaniker meint ich brauche...
  4. Probleme mit meinem ST MK7

    Probleme mit meinem ST MK7: MoinMoin liebe Community. Habe meinen Fiesta St MK7, Bj.:2014 jetzt seit 5 Monaten und bis vor 4 Wochen auch nie Probleme gehabt. Nun ist mir...
  5. Focus 1 (Bj. 98-01) DBW/DAW/DNW/DFW Tacho fällt auf 0 und Licht probleme

    Tacho fällt auf 0 und Licht probleme: Hallo zusammen ich fahre einen focus 99 vfl. Seit kurzem habe ich das Problem, 3ml bisher das während der Fahrt die Tachonadel auf 0 geht. Nach...