KA 1 (Bj. 96-08) RBT Probleme mit WFS

Diskutiere Probleme mit WFS im KA Mk1 Forum Forum im Bereich Ford KA Forum; hallo an alle, an dem Ka von meiner Frau habe ich folgendes Problem: immer wenn der Wagen längere Zeit bei unter-5 Grad steht, dann lässt sich...

  1. jarro

    jarro Neuling

    Dabei seit:
    04.10.2009
    Beiträge:
    9
    Zustimmungen:
    0
    Fahrzeug:
    Ford Ka, EZ 4/98, RBT, zu 2: 0928, zu 3:966
    hallo an alle, an dem Ka von meiner Frau habe ich folgendes Problem: immer wenn der Wagen längere Zeit bei unter-5 Grad steht, dann lässt sich die Wegfahrserre schlecht/ garnicht deaktiviern... der Ka ist BJ 96, Typ RBT, 1,4 i und die serienmäßige WFS wird automatisch deaktiviert, wenn man den Zündschlüssel ins Zündschloß steckt. Anfangs funktionierte es wenn man den Ersatzschlüssel genommen hat, aber auch dieser macht in der Zwischenzeit einige Probleme.
    Die Diode in dr Uhr blink dann wie wild. Meißt dauert es bis zu einer Stunde bis einer der beiden Schlüssel den Wagen wieder zu starten bekommt. die Fahrzeugbatterie habe ich bereits erneuert- ohne den Fehler zu beheben. kennt jemand dieses Phänomen
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 autohaus bathauer, 07.12.2010
    autohaus bathauer

    autohaus bathauer Guest

    Hab ich zwar noch nicht gehabt aber wenn dann wird es wohl an der steckverbindung zur lesespule liegen oder die lesespule selbst hat ne macke .Die lesespule ist direkt am schließzylinder hinter der lenkradverkleidung.
     
  4. jarro

    jarro Neuling

    Dabei seit:
    04.10.2009
    Beiträge:
    9
    Zustimmungen:
    0
    Fahrzeug:
    Ford Ka, EZ 4/98, RBT, zu 2: 0928, zu 3:966
    RE:

    Hallo,
    danke für die schnelle antwort.
    ich hab nach einigem googeln festgestellt, daß das problem wohl öfter auftritt. und zwar immer nur dann wenn es draußen unter -5 grad hat.
    des tauschen der empfängereinheit (um das zündschloß) hat bei jemand anderen nichts gebracht...
    ich bin selbst gelernter KFZler und bin mir sicher, daß es mit der außentemp zusammen hängt- weiß nur leider nicht wie !? welches bauteil ist bei kälte vorübergehend defekt ?
    denn meißt geht es nach einiger zeit dann ja doch wieder und der fehler trat bei allen die dies problem haben, nur bei kälte auf...
    sicher ist wohl auch, daß der/die schlüssel in diesem monent nicht erkannt werden (warum auch immer). sie bitte auch mal hier

    hast du eine werkstatt ?? ich komme nämlich aus NOM.
    kann ich ggf einfach ein anderes steuergerät einbauen? am liebsten eines ohne WFS?

    Gruß
    Jarro
     
  5. #4 autohaus bathauer, 08.12.2010
    autohaus bathauer

    autohaus bathauer Guest

    Nein hab keine werkstat arbeite nur im autohaus. Hört sich auf jedenfall interessant an was in dem link so steht,wäre demnach möglich. E kann wie gesagt auch ne steckberbinung sein , denn die sind was kälte angeht doch empfindlich.Stg ohne wfs gibts meines wissens nicht für den ka
     
  6. Stammi

    Stammi Benutzer

    Dabei seit:
    15.07.2010
    Beiträge:
    209
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo 2012 TDCI Champ. edition
    Fiesta ST 2014
    Es gibt keinen Ka ohne WFS


    Grüße
    Stammi
     
  7. Shark

    Shark King Korrosion

    Dabei seit:
    19.12.2009
    Beiträge:
    11.413
    Zustimmungen:
    38
    Fahrzeug:
    Mondeo MK2 05/97 V6
    Moin,
    ich weiß nicht, wie lang das Kabel an der Lesespule ist...
    aber wenn man mal versuchsweise die Spule samt Kabel
    herausnimmt und direkt an den Schlüssel hält, obs dann
    funktioniert oder immernoch der Fehler auftritt... :gruebel:
     
  8. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  9. #7 MucCowboy, 09.12.2010
    MucCowboy

    MucCowboy Fahrer mit Hut :-)
    Moderator

    Dabei seit:
    15.11.2006
    Beiträge:
    12.946
    Zustimmungen:
    266
    Fahrzeug:
    Mondeo MK4 2008 2,0 HE + Focus MK1 2000 1,6
    Was soll das bringen?
    Um die WFS zu "wecken" und dann den Wagen zu starten, muss man den Schließzylinder vom Zündschloss drehen, und das geht mit hineingestecktem Schlüssel. Entscheidend für das gleichzeitige Erkennen des Codes ist die richtige Position des Schlüssels zum Ringempfänger. Und der ist genau dann gegeben, wenn der Ring dort sitzt wo er hingehört.

    Grüße
    Uli
     
  10. jarro

    jarro Neuling

    Dabei seit:
    04.10.2009
    Beiträge:
    9
    Zustimmungen:
    0
    Fahrzeug:
    Ford Ka, EZ 4/98, RBT, zu 2: 0928, zu 3:966
    Ja- aber wo ansetzen.
    was reagiert auf Kälte ???
    bin etwas ratlos
     
Thema:

Probleme mit WFS

Die Seite wird geladen...

Probleme mit WFS - Ähnliche Themen

  1. Sierra '90 (Bj. 90-93) GB*/BN* Probleme mit Motorlauf

    Probleme mit Motorlauf: Hallo Leute, Die Reparaturen bei meinem Sierra neigen sich dem Ende aber ich musste heute feststellen, das es noch Probleme beim Motor gibt, es...
  2. Probleme beim Losfahren

    Probleme beim Losfahren: Hallo, ich hoffe, dass ich meine Frage hier an der richtigen Stelle loswerde. Habe mich bereits im Neulingsbereich vorgestellt. Ich habe in...
  3. Diverse Elektrik Probleme

    Diverse Elektrik Probleme: Hallo zusammen, ich habe mir gerade einen gebrauchten, 17 Jahre alten Focus Turnier zugelegt. Aufgrund des Alters ist über Gewährleistung nicht...
  4. Probleme mit der Rückfahrkamera.

    Probleme mit der Rückfahrkamera.: Bei meinem Ford B- Max fehlen nach einem Softwareupdate die beweglichen Leitlinien, die drei Jahre lang funktionierten. Ford will diesen Fehler...
  5. Vorstellung + Probleme

    Vorstellung + Probleme: Guten Tag liebe Ford-Gemeinde, Ich bin schon lange Fan dieser Baureihe, nun habe ich mich endlich dazu entschieden trotz höherem Verbrauch und...