KA 1 (Bj. 96-08) RBT Probleme mit WFS

Diskutiere Probleme mit WFS im KA Mk1 Forum Forum im Bereich Ford KA Forum; hallo an alle, an dem Ka von meiner Frau habe ich folgendes Problem: immer wenn der Wagen längere Zeit bei unter-5 Grad steht, dann lässt sich...

  1. jarro

    jarro Neuling

    Dabei seit:
    04.10.2009
    Beiträge:
    9
    Zustimmungen:
    0
    Fahrzeug:
    Ford Ka, EZ 4/98, RBT, zu 2: 0928, zu 3:966
    hallo an alle, an dem Ka von meiner Frau habe ich folgendes Problem: immer wenn der Wagen längere Zeit bei unter-5 Grad steht, dann lässt sich die Wegfahrserre schlecht/ garnicht deaktiviern... der Ka ist BJ 96, Typ RBT, 1,4 i und die serienmäßige WFS wird automatisch deaktiviert, wenn man den Zündschlüssel ins Zündschloß steckt. Anfangs funktionierte es wenn man den Ersatzschlüssel genommen hat, aber auch dieser macht in der Zwischenzeit einige Probleme.
    Die Diode in dr Uhr blink dann wie wild. Meißt dauert es bis zu einer Stunde bis einer der beiden Schlüssel den Wagen wieder zu starten bekommt. die Fahrzeugbatterie habe ich bereits erneuert- ohne den Fehler zu beheben. kennt jemand dieses Phänomen
     
  2. #2 autohaus bathauer, 07.12.2010
    autohaus bathauer

    autohaus bathauer Guest

    Hab ich zwar noch nicht gehabt aber wenn dann wird es wohl an der steckverbindung zur lesespule liegen oder die lesespule selbst hat ne macke .Die lesespule ist direkt am schließzylinder hinter der lenkradverkleidung.
     
  3. jarro

    jarro Neuling

    Dabei seit:
    04.10.2009
    Beiträge:
    9
    Zustimmungen:
    0
    Fahrzeug:
    Ford Ka, EZ 4/98, RBT, zu 2: 0928, zu 3:966
    RE:

    Hallo,
    danke für die schnelle antwort.
    ich hab nach einigem googeln festgestellt, daß das problem wohl öfter auftritt. und zwar immer nur dann wenn es draußen unter -5 grad hat.
    des tauschen der empfängereinheit (um das zündschloß) hat bei jemand anderen nichts gebracht...
    ich bin selbst gelernter KFZler und bin mir sicher, daß es mit der außentemp zusammen hängt- weiß nur leider nicht wie !? welches bauteil ist bei kälte vorübergehend defekt ?
    denn meißt geht es nach einiger zeit dann ja doch wieder und der fehler trat bei allen die dies problem haben, nur bei kälte auf...
    sicher ist wohl auch, daß der/die schlüssel in diesem monent nicht erkannt werden (warum auch immer). sie bitte auch mal hier

    hast du eine werkstatt ?? ich komme nämlich aus NOM.
    kann ich ggf einfach ein anderes steuergerät einbauen? am liebsten eines ohne WFS?

    Gruß
    Jarro
     
  4. #4 autohaus bathauer, 08.12.2010
    autohaus bathauer

    autohaus bathauer Guest

    Nein hab keine werkstat arbeite nur im autohaus. Hört sich auf jedenfall interessant an was in dem link so steht,wäre demnach möglich. E kann wie gesagt auch ne steckberbinung sein , denn die sind was kälte angeht doch empfindlich.Stg ohne wfs gibts meines wissens nicht für den ka
     
  5. Stammi

    Stammi Benutzer

    Dabei seit:
    15.07.2010
    Beiträge:
    209
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo 2012 TDCI Champ. edition
    Fiesta ST 2014
    Es gibt keinen Ka ohne WFS


    Grüße
    Stammi
     
  6. Shark

    Shark King Korrosion

    Dabei seit:
    19.12.2009
    Beiträge:
    11.415
    Zustimmungen:
    39
    Fahrzeug:
    Mondeo MK2 05/97 V6
    Moin,
    ich weiß nicht, wie lang das Kabel an der Lesespule ist...
    aber wenn man mal versuchsweise die Spule samt Kabel
    herausnimmt und direkt an den Schlüssel hält, obs dann
    funktioniert oder immernoch der Fehler auftritt... :gruebel:
     
  7. #7 MucCowboy, 09.12.2010
    MucCowboy

    MucCowboy Fahrer mit Hut :-)
    Moderator

    Dabei seit:
    15.11.2006
    Beiträge:
    13.780
    Zustimmungen:
    399
    Fahrzeug:
    Mondeo MK4 2008 2,0 HE + Focus MK1 2000 1,6
    Was soll das bringen?
    Um die WFS zu "wecken" und dann den Wagen zu starten, muss man den Schließzylinder vom Zündschloss drehen, und das geht mit hineingestecktem Schlüssel. Entscheidend für das gleichzeitige Erkennen des Codes ist die richtige Position des Schlüssels zum Ringempfänger. Und der ist genau dann gegeben, wenn der Ring dort sitzt wo er hingehört.

    Grüße
    Uli
     
  8. jarro

    jarro Neuling

    Dabei seit:
    04.10.2009
    Beiträge:
    9
    Zustimmungen:
    0
    Fahrzeug:
    Ford Ka, EZ 4/98, RBT, zu 2: 0928, zu 3:966
    Ja- aber wo ansetzen.
    was reagiert auf Kälte ???
    bin etwas ratlos
     
Thema:

Probleme mit WFS

Die Seite wird geladen...

Probleme mit WFS - Ähnliche Themen

  1. SYNC 3 Probleme mit iPhone über USB

    SYNC 3 Probleme mit iPhone über USB: Hallo, ich fahre einen 2018er Focus Turnier mit SYNC 3. Am Anfang habe ich mein iPhone 6 (iOS 11) nur über Bluetooth verbunden und hatte keine...
  2. Probleme bei elektr. Fensterheber

    Probleme bei elektr. Fensterheber: Hallo zusammen. Habe gestern vom netten ADAC Menschen eine neue Batterie für meinen MK 4 bekommen. Seit dem lassen sich sämtliche Fenster nicht...
  3. Focus 2 (Bj. 04-08) DA3/DB3 Probleme beim Tanken

    Probleme beim Tanken: Hallo! Ich habe einen '05er Focus Turnier mit 1,6l 101 PS Benziner und einem normalen Tankverschluss zum abschrauben. Beim Tankvorgang habe ich...
  4. Elektrik Probleme

    Elektrik Probleme: Hallo, Frage zum Mondeo mk2 Elektrik. Ich brauche da echt richtig Hilfe! Werkstatt viel zu teuer. Wer hat denn hier bitte richtig Ahnung von...
  5. Update Navi Sync 2 F6 Probleme mit SD-Karte

    Update Navi Sync 2 F6 Probleme mit SD-Karte: Hallo liebes Forum, seit einer Woche haben wir einen Galaxy mit Sync 2. Die Version der Navi-Software ist F5. Nun habe ich mir eine SD-Karte mit...