Probleme mit xr2i 16V

Diskutiere Probleme mit xr2i 16V im Fiesta Mk3 Forum Forum im Bereich Ford Fiesta Forum; Hallo Leute, habe mich durch die Suche gewurschtelt aber nix passendes für mein Problem gefunden. Habe mir vor kurzem einen xr2i 16V (EZ...

  1. #1 vaselin, 30.05.2008
    vaselin

    vaselin Guest

    Hallo Leute,

    habe mich durch die Suche gewurschtelt aber nix passendes für mein Problem gefunden.

    Habe mir vor kurzem einen xr2i 16V (EZ 03/93) mit Zylinderkopfschaden und 62tkm auf der Uhr gekauft. Haben das Gefährt vor dem Kauf besichtigt und mein Kumpel (Mechaniker in einer die mitm Blitz im Emblem Vertragswerkstatt) war mit dabei und meint "den bekommen wir schon zum rokken".

    Habe alles gemacht um die Mühle wieder zum laufen zu bringen ( Zylinderkopf wurde um 4/10 geplant, Ventile wurden angepasst, Dichtungen neu, Zündkerzen neu, usw ). Aber er läuft nicht richtig.

    Beim anlassen muss man ein bisschen Orgeln, dann dreht er kurz, dann machts bloob und er is aus. Das 2-3mal und das Gas voll durchgelatscht dann läuft er. Mit dem Gaspedal muss man spielen damit er nicht aus geht, weil im Standgas läuft er auch nicht.

    Um ein paar Sachen auszugrenzen haben wir folgendes versucht.
    Zündkabel getauscht, Zündspule getauscht, das schwarze Kästchen was an der EFI hängt getauscht, Injektoren.

    Das einzige was wir noch nicht geprüft haben ist das Steuergerät.

    Wir sind langsam ratlos.

    Wer eine Idee oder Tipp hat, bitte schreiben.

    Bin um jeden Gedanken von euch dankbar


    Gruß Vaselin
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 vaselin, 31.05.2008
    vaselin

    vaselin Guest

    Hat sich erledigt!
     
  4. #3 Escort-Mk6, 31.05.2008
    Escort-Mk6

    Escort-Mk6 Benutzer

    Dabei seit:
    20.02.2007
    Beiträge:
    144
    Zustimmungen:
    0
    Fahrzeug:
    Peugeot 306 XR TD
    Was wars? Hört sich fast so an als wäre der Unterdruckschlauch zum MAF-Sensor abgezogen gewesen :D
     
Thema:

Probleme mit xr2i 16V

Die Seite wird geladen...

Probleme mit xr2i 16V - Ähnliche Themen

  1. Zündspulen beim 16V GNR 136PS Steckplatz

    Zündspulen beim 16V GNR 136PS Steckplatz: 10/1994–05/1996: 2,0-Liter-DOHC-16V-Einspritzmotor mit geregeltem Katalysator und 100 kW (136 PS) ... Hallo! Bei dem Motor kommen 2 Zündspulen...
  2. Zetec 2l 16v motorGeräusche

    Zetec 2l 16v motorGeräusche: Hallo hab komische Geräusche zetec 2l 16v beim ansaugen die im kalten Zustand extrem ist und wenn der Motor Betriebs warm ist nur während...
  3. Focus 2 (Bj. 04-08) DA3/DB3 Probleme mit Focus 1.6 Ti 116 PS aus 2006

    Probleme mit Focus 1.6 Ti 116 PS aus 2006: Hallo zusammen, ich habe einige Fragen zu meinem kürzlich gekauften Focus Kombi 1.6 Benziner aus 2006 und hoffe ihr könnt mir dabei weiterhelfen....
  4. Galaxy 2 (Bj. 01-05) WGR Hilfe! Diverse Probleme mit der Hoffnung auf Hilfe

    Hilfe! Diverse Probleme mit der Hoffnung auf Hilfe: Hallo ihr, ich habe diverse Probleme und möchte diese hier gerne vorstellen mit der Hoffnung von erfahrenen Galaxy Besitzern o.ä. soweit Hilfe zu...
  5. Probleme mit "schluckauf "

    Probleme mit "schluckauf ": Moin. Ich habe einen Ford Focus 1999 benziner mit ner 1.4 l Maschine die ca 196.000 km runter hat. Mein treuer freund hat folgendes Problem: -...