Focus 2 Facelift (Bj. 08-10) DA3/DB3 Probleme mit Zenec 3811

Diskutiere Probleme mit Zenec 3811 im Focus Mk2 Forum Forum im Bereich Ford Focus Forum; Hallo, hab seit Januar dass zenec 3811 eingebaut, habe seit längerem Probleme und zwar, beim einschalten des Radios kann ich nicht ohne...

  1. #1 thommy 68, 20.05.2013
    thommy 68

    thommy 68 Forum As

    Dabei seit:
    13.05.2009
    Beiträge:
    762
    Zustimmungen:
    1
    Fahrzeug:
    Focus MK 2 FL Tunier Sport / Kia Picanto 1,2 S
    Hallo,

    hab seit Januar dass zenec 3811 eingebaut, habe seit längerem Probleme und zwar, beim einschalten des Radios kann ich nicht ohne Störungen USB oder aber auch SD Karte hören, beim abspielen immer wieder Musikaussetzter von 1 - 3 Sekunden. War beim Händler und er meinte meine Board Strom Versorgung wäre daran schuld, also zu wenig Strom im Focus. Jetzt kommt noch dazu das ein sau schlechter Radioempfang seit ein paar Tagen ist, egal was für ein Sender, selbst unser Stadtsender der bislang immer glasklar zu empfangen war.

    Jetzt meine Frage : wer hat das Radio auch und ja - Probleme damit ?

    Grüße,

    thommy68 :top1::top1::top1:
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 hogan90, 20.05.2013
    hogan90

    hogan90 Neuling

    Dabei seit:
    09.12.2012
    Beiträge:
    12
    Zustimmungen:
    0
    Hi
    Also ich habe mir das selbe gerät vor 2 wochen gekauft und hatte genau das selbe problem. Natürlich gleich zum Händler gefahren und dort schaute man sich das problem an.
    Es lag an der stromversorgung des can bus adapters. Versuch mal an der box einfach so zu wackeln. Wenn genau dann die aussetzer kommen ist dort was nicht in ordung. Ich merkte es, wenn ich mal über einen gullideckel oder ähnliches gefahren bin. Also ausgebaut und neue box rein und alles ging ohne probleme. Muss dazu sagen, dass ich och nen komplett neuen kabelsatz bekommen habe. Wollte der Händler so.
    Sry für groß und kleinschreibung und evtl rechtschreibfehler, schreib mit dem handy;).
     
  4. #3 Focus06, 20.05.2013
    Focus06

    Focus06 Forum Profi

    Dabei seit:
    25.10.2008
    Beiträge:
    3.011
    Zustimmungen:
    38
    Fahrzeug:
    Focus, 2006, 1,6 TDCi, 90PS
    Habe seit 2 Monaten das Gerät und habe auch hin und wieder diese Aussetzer bemerkt. Könnte aber absolut nicht sagen, dass es sich bei schlechten Straßen ändert. Viel mehr scheint mir das Problem zu sein, dass der Prozessor zu lahm ist und den Speicher nach dem Hochfahren nicht schnell genug auslesen kann. Wenn ich das Problem bemerke und dann auf den nächsten, oder vorhergehenden Titel schalte, dauert es ca. 3-5 sek. bis dieser geladen ist und schon ist das Problem weg.

    Der Radioempfang ist tatsächlich nicht die Welt, aber das ist ehr ein Ford Problem. Hatte das mit dem 6000CD und meine Eltern beim Sony auch fest gestellt.

    Eine andere Frage: Die Uhrzeit im Radio wird korrekt angezeigt, die Uhr im Navi geht aber 1 Std. vor. Stelle ich dann im Navi auf Sommerzeit um, geht das Radio 1 Std. nach. Manuell stellen kann ich die Uhr nicht. Weiß da jemand was zu?
     
  5. #4 thommy 68, 20.05.2013
    thommy 68

    thommy 68 Forum As

    Dabei seit:
    13.05.2009
    Beiträge:
    762
    Zustimmungen:
    1
    Fahrzeug:
    Focus MK 2 FL Tunier Sport / Kia Picanto 1,2 S
    Also bei mir stellt sich die Uhr erst nach ca. 30 Sekunden, laut Händler kommt das Signal über GPS daher die verzögerung. Ich hatte bislang einen echt guten Radioempfang, erst jetzt vor ca ne Woche fing das mit dem schlechtem Empfang bei mir an.
    Mit den Aussetzern wird es besser je länger das Radio nach dem einschalten spielt.
    Werde wohl mal den Händler nochmal aufsuchen und der soll mal schauen woran es liegt.

    Bin echt enttäuscht, bei so einem nicht ganz so günstigem Radio. :nene2::nene2::

    thommy68 :top1::top1::top1:
     
  6. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema:

Probleme mit Zenec 3811

Die Seite wird geladen...

Probleme mit Zenec 3811 - Ähnliche Themen

  1. Focus 1 (Bj. 01-04) DBW/DAW/DNW/DFW Komfortfensterheber macht probleme

    Komfortfensterheber macht probleme: Hallo hab probiert es selber in den Griff zu bekommen aber jetzt brauch ich euren Rat. Also seit kurzem geht auf der Fahrerseite meine...
  2. Biete Zenec ZE-NC3811D Navi

    Zenec ZE-NC3811D Navi: Hallo! Da ich auf ein NX Navi umrüsten will, würde ich mich von meinem ein paar Monate alten Zenec Radio trennen. Top Zustand inkl. Rechnung mit...
  3. Fiesta 4 (Bj. 96-99) JAS/JBS Zündschloss, Probleme beim Einbau

    Zündschloss, Probleme beim Einbau: Hallo Zusammen, Ich habe Schei … gebaut. :( Das Zündschloss von meinem Fiesta hat so Doll geharkt das sich der Schlüssel sich nicht mehr drehen...
  4. C-MAX (Bj. 03-07) DM2 Probleme mit Rückfahrlicht

    Probleme mit Rückfahrlicht: Hallo, ich bin neu hier und konnte jetzt auf die Schnelle auch über die Suchfunktion des Forums nichts zu meinem Problem finden. Nehme aber gern...
  5. Probleme bei kaltem Motor

    Probleme bei kaltem Motor: Hallo Nu macht mir mein mk3, 2,0 tdci schon wieder kummer, wenn er kalt ist springt er erst an und läuft normal, beim anfahren blinkt die...