Mondeo 3 (Bj. 01-07) B4Y/B5Y/BWY Probleme mit Zigarettenanzünder

Dieses Thema im Forum "Mondeo Mk3 Forum" wurde erstellt von simael, 14.04.2010.

  1. simael

    simael Neuling

    Dabei seit:
    06.03.2007
    Beiträge:
    21
    Zustimmungen:
    0
    Hallo,
    ich habe ein Problem mit meinem Zigarettenanzünder in der Mittelkonsole meines Mondeo MK3 Turnier, Baujahr 2007.

    Stecke ich den normalen und originalen Zigarettenanzündereinsatz (heißt das so?) ein, wird dieser heiß und springt nach einer kurzen Zeit wieder heraus.

    Jeder andere Einsatz, z.B.Ladekabel für ein Handy, Stromkabel für ein Navi oder ein FM-Transmitter bekommt kein Strom, oder eher nur mit viel Rumwackeln am entsprechenden Kupplungsstück. Bei jeder kleinsten Erschütterung, verlieren diese Kupplungsstücke dann aber sofort wieder Ihren Kontakt.

    Beim Zigarettenanzünder im Heck habe ich diese Probleme nicht. Ich habe aber auch keine große Lust, quer durch das ganze Auto ein Verlängerungskabel zu legen, nur damit ich vorne die Navigation bedienen kann.

    Was kann das sein, bzw. gibt es irgendein Hausmittel um das zu Beheben? Oder muss ich hier tatsächlich in die Werkstatt und einen neuen Zigarettenanzünder einbauen lassen?

    Vielen Dank!
    Markus

     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 fofi103, 14.04.2010
    fofi103

    fofi103 Guest

    ich hatte auch sowas am c-max.

    da hatte wohl ma jemand limo oder so reingekippt,der kontakt unten war jedenfalls verrostet.

    der anzünder ging,aber handy und navi nicht.

    sicherung raus und sauberschmirgeln und es funzt einwandfrei
     
  4. #3 Gothicman1, 15.04.2010
    Gothicman1

    Gothicman1 Neuling

    Dabei seit:
    12.02.2007
    Beiträge:
    26
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo MK3 Bj 2001/1.8 16 V 110 PS
    Hallo,

    ich habe das Problem bei meinen MK 3 auch seit langem, d.h seit dem er fast neu war. Es geht nichts in der Dose ausser der serienmäßige Zigarettenanzünder. Weder Navi noch verschiedene andere Geräte wie Handyladekabel oder Kühlbox funktionieren dort. Ich denke mir das es nicht an den Kontakten liegt sondern der Anzünder wohl doch nicht ganz DIN gerecht ist.

    LG Gothicman1
     
Thema:

Probleme mit Zigarettenanzünder

Die Seite wird geladen...

Probleme mit Zigarettenanzünder - Ähnliche Themen

  1. Smax 2009 standlicht probleme

    Smax 2009 standlicht probleme: Hallo alle zusammen, Ich fahre nen ford smax bj2009 2,2 tdci Titanium s. Ich habe seit ca 2 monaten Probleme mit meinem Standlicht vorne und...
  2. Probleme und Fragen

    Probleme und Fragen: Hi Leute, ich habe erst seit einem Monat meinen Focus Kombi MK1/DNW 1.6. Habe schon einiges selbst repariert und gecheckt, aber ein paar Fragen...
  3. Probleme beim zurückschalten von Kamera auf Normal-Modus

    Probleme beim zurückschalten von Kamera auf Normal-Modus: Hallo Gemeinde, ich habe seit Anfang der Woche einen Focus Tunier (Bj.15) mit Sync 2 und Rückfahrkamera. Jetzt habe ich folgendes Problem, wenn...
  4. Ford Focus Kühlwasser Probleme & Überhitzung

    Ford Focus Kühlwasser Probleme & Überhitzung: Hallo zusammen, wir haben hier ein mittelgroßes bis (für uns) großes Problem. Meine Lebensgefährtin hat sich einen Ford Focus von Privat...
  5. Galaxy 3 Facelift (Bj. 10-**) WA6 Zigarettenanzünder defekt

    Zigarettenanzünder defekt: Mein Zigarettenanzünder in der Mittelkonsole ist defekt. Beim Herausziehen des Ladekabels für das Navi sprangen mir einige Teile entgegen. Nun...