Mondeo 3 (Bj. 01-07) B4Y/B5Y/BWY Probleme mit Zigarettenanzünder

Diskutiere Probleme mit Zigarettenanzünder im Mondeo Mk3 Forum Forum im Bereich Ford Mondeo Forum; Hallo, ich habe ein Problem mit meinem Zigarettenanzünder in der Mittelkonsole meines Mondeo MK3 Turnier, Baujahr 2007. Stecke ich den normalen...

  1. simael

    simael Neuling

    Dabei seit:
    06.03.2007
    Beiträge:
    21
    Zustimmungen:
    0
    Hallo,
    ich habe ein Problem mit meinem Zigarettenanzünder in der Mittelkonsole meines Mondeo MK3 Turnier, Baujahr 2007.

    Stecke ich den normalen und originalen Zigarettenanzündereinsatz (heißt das so?) ein, wird dieser heiß und springt nach einer kurzen Zeit wieder heraus.

    Jeder andere Einsatz, z.B.Ladekabel für ein Handy, Stromkabel für ein Navi oder ein FM-Transmitter bekommt kein Strom, oder eher nur mit viel Rumwackeln am entsprechenden Kupplungsstück. Bei jeder kleinsten Erschütterung, verlieren diese Kupplungsstücke dann aber sofort wieder Ihren Kontakt.

    Beim Zigarettenanzünder im Heck habe ich diese Probleme nicht. Ich habe aber auch keine große Lust, quer durch das ganze Auto ein Verlängerungskabel zu legen, nur damit ich vorne die Navigation bedienen kann.

    Was kann das sein, bzw. gibt es irgendein Hausmittel um das zu Beheben? Oder muss ich hier tatsächlich in die Werkstatt und einen neuen Zigarettenanzünder einbauen lassen?

    Vielen Dank!
    Markus

     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 fofi103, 14.04.2010
    fofi103

    fofi103 Guest

    ich hatte auch sowas am c-max.

    da hatte wohl ma jemand limo oder so reingekippt,der kontakt unten war jedenfalls verrostet.

    der anzünder ging,aber handy und navi nicht.

    sicherung raus und sauberschmirgeln und es funzt einwandfrei
     
  4. #3 Gothicman1, 15.04.2010
    Gothicman1

    Gothicman1 Neuling

    Dabei seit:
    12.02.2007
    Beiträge:
    26
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo MK3 Bj 2001/1.8 16 V 110 PS
    Hallo,

    ich habe das Problem bei meinen MK 3 auch seit langem, d.h seit dem er fast neu war. Es geht nichts in der Dose ausser der serienmäßige Zigarettenanzünder. Weder Navi noch verschiedene andere Geräte wie Handyladekabel oder Kühlbox funktionieren dort. Ich denke mir das es nicht an den Kontakten liegt sondern der Anzünder wohl doch nicht ganz DIN gerecht ist.

    LG Gothicman1
     
Thema:

Probleme mit Zigarettenanzünder

Die Seite wird geladen...

Probleme mit Zigarettenanzünder - Ähnliche Themen

  1. Sierra '90 (Bj. 90-93) GB*/BN* Probleme mit Motorlauf

    Probleme mit Motorlauf: Hallo Leute, Die Reparaturen bei meinem Sierra neigen sich dem Ende aber ich musste heute feststellen, das es noch Probleme beim Motor gibt, es...
  2. Probleme beim Losfahren

    Probleme beim Losfahren: Hallo, ich hoffe, dass ich meine Frage hier an der richtigen Stelle loswerde. Habe mich bereits im Neulingsbereich vorgestellt. Ich habe in...
  3. Diverse Elektrik Probleme

    Diverse Elektrik Probleme: Hallo zusammen, ich habe mir gerade einen gebrauchten, 17 Jahre alten Focus Turnier zugelegt. Aufgrund des Alters ist über Gewährleistung nicht...
  4. Probleme mit der Rückfahrkamera.

    Probleme mit der Rückfahrkamera.: Bei meinem Ford B- Max fehlen nach einem Softwareupdate die beweglichen Leitlinien, die drei Jahre lang funktionierten. Ford will diesen Fehler...
  5. Vorstellung + Probleme

    Vorstellung + Probleme: Guten Tag liebe Ford-Gemeinde, Ich bin schon lange Fan dieser Baureihe, nun habe ich mich endlich dazu entschieden trotz höherem Verbrauch und...