Taunus 12M (P4) (Bj. 62-66) Probleme mit Zündung beim 12M P4

Diskutiere Probleme mit Zündung beim 12M P4 im Ford 12M/15M/17M/20M/26M Forum Forum im Bereich Ford Youngtimer / Oldtimer Forum; Hallo zusammen, nachdem ich den Zündverteiler mit elektronischer Zündung ausgebaut hatte, springt mein P4 nach dem Einbau nicht mehr an....

  1. #1 hollebolle, 22.05.2016
    hollebolle

    hollebolle Benutzer

    Dabei seit:
    15.01.2015
    Beiträge:
    44
    Zustimmungen:
    1
    Fahrzeug:
    Ford Taunus 12M P4, 1966, 1.2l (39 PS)
    Hallo zusammen, nachdem ich den Zündverteiler mit elektronischer Zündung ausgebaut hatte, springt mein P4 nach dem Einbau nicht mehr an. Vielleicht habt ihr noch ein paar Tipps. Folgendes habe ich bereits gemacht:
    • Habe den Wagen mit eingelegtem Gang gerollt, bis die Kerbe der Riemenscheibe auf der Markierung 10 (also 10 Grad OT) stand.
    • Zündverteiler Bosch JFUR4 eingebaut und Finger justiert.
    • Die Positionierung des Fingers ist mir allerdings nicht ganz klar, da es am Verteiler keine Markierung gibt, die es eigentlich geben sollte. Ich habe dann 2 Positionen ausprobiert: (1) Finger unter Kontakt des Zündkabels zu Zylinder 1, (2) Finger in Richtung Haltespange neben der Kabelöffnung.
    • Ein Zündfunke ist an den Kerzen zu sehen, allerdings weiß ich nicht, ob dieser stark genug ist. Es sieht wie ein kleines weißes Glimmen aus. Müsste es nicht eigentlich ein fetter blauer-leuchtender Funke sein?

    Vor Kurzem habe ich auf elektronische Zündung umgestellt. Danach lief der Wagen aber schon. Können die aktuellen Probleme vielleicht auch Nachwirkungen des Umbaus sein, dass die Zündspule vielleicht daruner gelitten hat?

    Habt ihr noch Ideen oder Ratschläge, sonst muss ich nämlich jemanden kommen lassen, der mich rettet. Der Wagen steht nämlich in meiner Garage mit einer steilen Einfahrt. Da kriege ich den ohne laufenden Motor nicht mehr raus.
     
  2. Dobbi

    Dobbi Forum Profi
    Moderator

    Dabei seit:
    02.09.2010
    Beiträge:
    3.498
    Zustimmungen:
    12
    Fahrzeug:
    Ford Capri mk3/Scorpio mk1
    die Frage ist, ob der Zylinder 1 jetzt kurz vorm Arbeitstakt oder noch im Auslastackt ist, also 360° zu weit gedreht ist.
    Ich habe bei meinem alle zündkerzen außer der 1. herausgeschraubt. Dann merkt man ob er komprimiert oder nicht.

    Gruß Dobbi
     
  3. #3 westerwaelder, 22.05.2016
    Zuletzt bearbeitet: 22.05.2016
    westerwaelder

    westerwaelder Forum Profi

    Dabei seit:
    22.01.2011
    Beiträge:
    1.491
    Zustimmungen:
    40
    Fahrzeug:
    Ranger2AW,FiestaMK7tdci,FiestaMK1,MK2,MK3 XR2i
    Auf dem Verteiler sollte auf dem Rand wo die Verteilerkappe drauf sitzt ein eingesägter dünner strich sein. Etwas daneben ein Punkt eingestanzt. Beim einsetzen wird der Finger auf den Punkt gedreht und verdreht sich beim einstecken zum Strich. Den Motor stellst du auf OT und nicht 10 Grad vorher .
    Hast du noch 6 Volt, oder 12 Volt ?

    Arndt

    Was macht dein Problem mit der Lenkung ?
     
  4. #4 hollebolle, 22.05.2016
    hollebolle

    hollebolle Benutzer

    Dabei seit:
    15.01.2015
    Beiträge:
    44
    Zustimmungen:
    1
    Fahrzeug:
    Ford Taunus 12M P4, 1966, 1.2l (39 PS)
    Hallo Arndt,
    ich habe 6 Volt. Einen dünnen Strich oder Punkt habe ich aber nicht entdecken können. Ich werde die nächsten Tage aber nochmal genauer nachschauen, oder ein Foto posten. Das mit der Lenkung ist aus meiner Sicht nicht allzu gravierend. Diese Baustelle werde ich wohl erst später wieder aufmachen.

    Grüße

    Oliver
     
  5. #5 westerwaelder, 23.05.2016
    westerwaelder

    westerwaelder Forum Profi

    Dabei seit:
    22.01.2011
    Beiträge:
    1.491
    Zustimmungen:
    40
    Fahrzeug:
    Ranger2AW,FiestaMK7tdci,FiestaMK1,MK2,MK3 XR2i
    Bei der 6V Anlage kann es sein, daß der Anlasser soviel Strom zieht das für den Zündfunken nicht mehr genug übrig bleibt ! Erkundige dich bei Bosch ob es das Teil noch gibt was dafür sorgte das genügend für den Zündfunken bleibt. Versuchsweise die Batterie voll laden und nach Möglichkeit eine zweite dabei mit Überbrückungskabel .

    Arndt
     
  6. #6 p5htc, 24.05.2016
    Zuletzt bearbeitet: 24.05.2016
    p5htc

    p5htc Benutzer

    Dabei seit:
    17.07.2009
    Beiträge:
    315
    Zustimmungen:
    0
    Fahrzeug:
    p5 20m ts htc, 01.66, v6 90 ps, silbergrau-met
    hallo hollebolle,
    ich hatte auch lange zeit probleme mit der zündanlage; hat mir dann die geduld gerissen und habe dann einen kompl. neu überholten verteiler eingebaut, geliefert von dietzel, kostete eu 250.-, ist egal, alles geht nun;
    wechselte auch auf neu aus: entlüftbarer benzin tankdeckel (alter war verstopft), benzinpumpe (förderte nicht mehr richtig), alle zündkabel, zündkerzen;
    es handelt sich hier um den sog. "kleinen p5 zündverteiler" ohne elektronischen schnick schnack, alles original, habe nach wie vor 6 v, wechsle das auch aus prinzipgründen nicht um auf 12 v, komme mit den 6 v soweit zurecht, nur blinker und licht etwas schlecht;
    natürlich muß der verteiler verzahnungsmãssig richtig eingebaut sein u. auch die vorzündung stimmen, bei meinem 10 o vor OT;
    der mechaniker, der mir herbst 2014 den zündverteiler einbaute, predigte mir, ja aufzupassen, daß du den verteiler wieder geich hinein bringst so wie der alte war, muß locker hineinschnappen, ja nicht mit gewalt; habe den mechaniker auch abgeraten, den renovierten dietzel zündverteiler aufzumachen um einstellungen vorzunehmen, aus angst, daß wieder was hin wird beim einstellen;
    nun habe ich mit der zündung gott sei dank ruhe, die maschine lãuft wieder 1a, wie ein glõck'chen, startet einwandfrei, zieht auch schõn an, das auch beim beschleunigen oder bergauf fahren;
    viele grüsse, robert, p5htc, 01.66, v6, 90 ps, õsterr.;
    s. auch mitteilung von tim aus neu ulm auf <taunus-fan-club.de> bezügl. "kleiner p5 verteiler", s. da spalte p5;
     
  7. #7 hollebolle, 26.05.2016
    hollebolle

    hollebolle Benutzer

    Dabei seit:
    15.01.2015
    Beiträge:
    44
    Zustimmungen:
    1
    Fahrzeug:
    Ford Taunus 12M P4, 1966, 1.2l (39 PS)
    So, er läuft wieder. Kaum macht man es richtig, klappt auch wieder alles. Habe die Riemenscheibe auf OT gestellt und den Finger genau unter dem Kontakt des Zündkabels zum 1. Zylinder positioniert. Kerben oder Markierungen sind bei meinem Zündverteiler nicht vorhanden. Da gibt es wohl verschiedene Modelle.

    Danke und Grüße

    Oliver
     
  8. #8 transe79, 27.05.2016
    transe79

    transe79 Forum As

    Dabei seit:
    16.05.2010
    Beiträge:
    842
    Zustimmungen:
    16
    Fahrzeug:
    Ford Fusion 1,4 2004, transit mk2 1979



    deshalb helfen oft auch fotos für klarheit
     
Thema: Probleme mit Zündung beim 12M P4
Besucher kamen mit folgenden Suchen
  1. ford taunus 12m thermisches problem

    ,
  2. taunus 12m p4

    ,
  3. taunus 12m verteiler dreht nicht

Die Seite wird geladen...

Probleme mit Zündung beim 12M P4 - Ähnliche Themen

  1. KA 1 (Bj. 96-08) RBT Probleme mit der Zentralverriegelung (Elektrik?)

    Probleme mit der Zentralverriegelung (Elektrik?): Liebes Forum, ich habe vor etwas mehr als zwei Monaten einen Ford KA BJ 2005 gekauft. Da direkt nach Kauf die Lüftungsregulation ein wenig...
  2. ABS und Feststellbremse leuchten beim Starten

    ABS und Feststellbremse leuchten beim Starten: Hallo zusammen Bin im Forum für mein Problem leider nicht fündig geworden, deshalb frage ich jetzt mal. Ich habe mal eine Frage, seit etwa 5...
  3. Fiesta 4 (Bj. 96-99) JAS/JBS Probleme mit 1.25 16V Automatik

    Probleme mit 1.25 16V Automatik: Hallöchen zusammen, habe mir vor gut 2 Monaten einen MK4 1.25 16V Zetec mit CTX Automatik gebraucht gekauft und leider ein paar Probleme....
  4. Wie wechselt man den Wärmetauscher beim Ford Ka

    Wie wechselt man den Wärmetauscher beim Ford Ka: Halo liebe Foristis:top:,meine Frage steht schon in der Betreffzeile. Leider ist der Wärmetauscher in dem F.-Ka eines Freundes von mir defekt.Er...
  5. Focus Bj 2007 div. Probleme

    Focus Bj 2007 div. Probleme: Guten Morgen, Wir haben seit 2 Wochen ein Focus mk2 1.6 Turnier Titanium. Vorweg noch das Auto wurde bei einem Händler gekauft und alle Mängel...