Focus 2 (Bj. 04-08) DA3/DB3 Probleme mit Zusatzheizung

Diskutiere Probleme mit Zusatzheizung im Focus Mk2 Forum Forum im Bereich Ford Focus Forum; Hallo Jungs, ich habe folgendes Problem, und zwar habe ich eine Zusatz- und eine Standheizung. Diese Zusatzheizung mach seit kurzem Ärger, indem...

  1. #1 Herkuules21, 15.11.2013
    Herkuules21

    Herkuules21 Guest

    Hallo Jungs,

    ich habe folgendes Problem, und zwar habe ich eine Zusatz- und eine Standheizung.

    Diese Zusatzheizung mach seit kurzem Ärger, indem sie (bin ich der Meinung) Abgase in den Innenraum zieht wenn der Motor kalt ist. Es kommt nicht immer vor aber ab und an. Ist sie im Bordcomputer aus geschaltet, kommen diese Gerüche nicht, daher bin ich der Meihnung es kommt von der Heizung.

    Was könnte das sein? Gibt es da eine Abgasleitung weil bei der Standheizung ist auch kein Geruch zu bemerken.

    MFG Herkuules21

    Ford Focus
    MK2
    2.0 Tdci 136 PS
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 vanguardboy, 15.11.2013
    vanguardboy

    vanguardboy JH1 1.3L 2002

    Dabei seit:
    06.06.2009
    Beiträge:
    5.034
    Zustimmungen:
    29
    Fahrzeug:
    Fiesta JH1 1.3l
    würde eher tippenn das die injektoren undicht sind.
     
  4. #3 Herkuules21, 15.11.2013
    Herkuules21

    Herkuules21 Guest

    aber das Problem ist ja nur wenn die Heizung an ist. sonst nicht, der eine ist etwas undicht, aber sanst richt man nichts, und riecht auch nicht nach diesel
     
  5. #4 Michakoch, 17.11.2013
    Michakoch

    Michakoch Neuling

    Dabei seit:
    13.11.2013
    Beiträge:
    10
    Zustimmungen:
    0
    Habe auch ein problem mit meiner zusatzheizung und zwar wenn ich den heizzyklus einschalte steht bei zusatzheizung status im bordcomputer aus statt ein woran kann das liegen ?
     
  6. #5 Herkuules21, 17.11.2013
    Herkuules21

    Herkuules21 Guest

    bei mir schaltet die erst bei unter 8 Grad Außentemperatur ein, vorher nicht.
     
  7. #6 Michakoch, 17.11.2013
    Michakoch

    Michakoch Neuling

    Dabei seit:
    13.11.2013
    Beiträge:
    10
    Zustimmungen:
    0
    Muss es unter 8 grad beim einstellen sein oder zum zeitpunkt wo sie angegehen soll ?
     
  8. #7 Herkuules21, 17.11.2013
    Herkuules21

    Herkuules21 Guest

    Wenn es draußen unter 8 grad sind gestellt sie automatisch an,sofern sie vorher aktiviert wurde.
     
  9. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  10. #8 Michakoch, 17.11.2013
    Michakoch

    Michakoch Neuling

    Dabei seit:
    13.11.2013
    Beiträge:
    10
    Zustimmungen:
    0
    Hatte aber auch schon 0 grad und trotzdem nicht angegangen
     
  11. #9 Herkuules21, 06.12.2013
    Herkuules21

    Herkuules21 Guest

    Hallo, habe nochmal eine Frage und wollte kein neues Thema auf machen,.


    Wie bekomme ich raus was für eine Standheizung (Bezeichnung) verbaut ist, wollte mir evt. eine gebrauchte über ... kaufen. Ist der Zuheizer und die Standheizung eins?

    MFG
     
Thema:

Probleme mit Zusatzheizung

Die Seite wird geladen...

Probleme mit Zusatzheizung - Ähnliche Themen

  1. Probleme mit meinem ST MK7

    Probleme mit meinem ST MK7: MoinMoin liebe Community. Habe meinen Fiesta St MK7, Bj.:2014 jetzt seit 5 Monaten und bis vor 4 Wochen auch nie Probleme gehabt. Nun ist mir...
  2. Focus 1 (Bj. 98-01) DBW/DAW/DNW/DFW Tacho fällt auf 0 und Licht probleme

    Tacho fällt auf 0 und Licht probleme: Hallo zusammen ich fahre einen focus 99 vfl. Seit kurzem habe ich das Problem, 3ml bisher das während der Fahrt die Tachonadel auf 0 geht. Nach...
  3. Focus 1 (Bj. 01-04) DBW/DAW/DNW/DFW Probleme nach Panne mit Focus

    Probleme nach Panne mit Focus: Hallo zusammen, gestern war ich in Frankfurt unterwegs, dort angekommen, wollte ich mein geparktes Auto wieder ausparken, habe die Automatik auf...
  4. Fiesta 1.4 Probleme mit Klima / unrunder Lauf

    Fiesta 1.4 Probleme mit Klima / unrunder Lauf: Hallo zusammen, wir haben einen Fiesta 1.4 l Benziner aus 2007 mit Klimaanlage gekauft. Laut Vorbesitzer funktionierte die Klimaanlage schon...
  5. Galaxy 3 Facelift (Bj. 10-**) WA6 Probleme mit Gebläse

    Probleme mit Gebläse: Hallo an alle seit par tagen habe ich ein Problem mit dem Gebläse es tut sich nichts keine stufe geht hinten funktioniert es ohne Probleme was...