Fiesta 7 (Bj. 08-12) JA8 Probleme Motor

Dieses Thema im Forum "Fiesta Mk7 Forum" wurde erstellt von Zayc, 03.01.2011.

  1. Zayc

    Zayc Benutzer

    Dabei seit:
    01.02.2010
    Beiträge:
    33
    Zustimmungen:
    0
    Fahrzeug:
    Fiesta Sport, 2009, 1.4 L 96 PS
    :weinen2:
    Hallo alle miteinander,

    Frohes Neues Jahr vorweg.

    Ich habe meinen Fofi seid Januar 2010 Erstzulassung war im September 09, ansich bin ich bisher sehr zufrieden, er hat nun 36000 KM auf der Uhr stehen.


    Vor ca 3 Wochen blinkte bei meinem Kleinen während der Fahrt die Motorkontrollleuchte auf. Da ich natürlich kein Risiko eingehen wollte bin ich direkt zum FFH. Der sagte mir dann er könne keinen Fehler feststellen.
    Und der Wagen lief danach auch wieder ganz normal.
    Bis letze Woche Dienstag, wo ich dann in Köln liegen geblieben bin wegen dem gleichen Fehler.

    Kaum in der werkstatt angekommen, wurde mir wieder gesagt es wäre alles OK, es steht zwar im Fehlerspeicher drin das er Verbrennungsaussetzer am 3 Zylinder habe, aber man könne keinen Defekt feststellen.

    Also bin ich mit dem Wagen auf Aussage meines FFH nach Hause (ca.250 KM) gefahren, soweit ganz gut hatte auch keinerlei Probleme während der Fahrt.

    Dann sagte ich am Samstag zu meiner Freundin ich bin nochmal eben Zigaretten holen, und kam nicht wieder (:lol: bin ich natürlich schon aber erst später)

    Ich war wieder liegen geblieben nur diesesmal so schlimm das ich abgeschleppt werden musste. Wieder mal die Blinkende Leuchte und ein gefühl als wenn man auf nem Moped sitzt wo man 300 KG am Hacken hat.

    Nun steht er beim FFH und ich hoffe das man Ihn wieder hinbekommt, weil schließlich liebe ich mein Auto wie am ersten Tag.

    Habt Ihr vielleicht noch eine IDEE was das sein Kann die Fehlermeldung lautet P0303


    Mit freundlichen Grüßen

    Zayc
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 DarkAngel85, 03.01.2011
    DarkAngel85

    DarkAngel85 Benutzer

    Dabei seit:
    16.05.2008
    Beiträge:
    362
    Zustimmungen:
    1
    Fahrzeug:
    Focus,2003,1,6l
    Ford Fiesta (Baujahr 2008-****)Ja8 Probleme Motor

    HalloZayc,
    Der Fehlercode P0303:Zylinder 3 Fehlzündung.
    Es kann sein das im Zylinder 3 kein Zündfunke vorhanden ist beziehungsweise die Kraftstoffzumessung nicht stimmt die eingespritzt wird.
    Da er ja in der Werkstatt ist sollten sie eigentlich den Fehler finden,wenn nicht kannst du dich ja nochmal melden im Forum.
     
  4. Zayc

    Zayc Benutzer

    Dabei seit:
    01.02.2010
    Beiträge:
    33
    Zustimmungen:
    0
    Fahrzeug:
    Fiesta Sport, 2009, 1.4 L 96 PS
    Danke sehr das werde ich machen ich hoffe nur das es keine irreperabelen schaden sind

    Gruß

    Zayc
     
  5. Zayc

    Zayc Benutzer

    Dabei seit:
    01.02.2010
    Beiträge:
    33
    Zustimmungen:
    0
    Fahrzeug:
    Fiesta Sport, 2009, 1.4 L 96 PS
    So ich habe eben Bescheid bekommen, das mein Wagen wieder ok ist, kann ihn am Freitag abholen vorher schaffe ich das nicht.

    Es war wohl dir Zündspule defekt, und an der Einspritzung wurde noch was eingestellt.

    Trotzdem Danke

    Gruss

    Zayc
     
  6. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema:

Probleme Motor

Die Seite wird geladen...

Probleme Motor - Ähnliche Themen

  1. Smax 2009 standlicht probleme

    Smax 2009 standlicht probleme: Hallo alle zusammen, Ich fahre nen ford smax bj2009 2,2 tdci Titanium s. Ich habe seit ca 2 monaten Probleme mit meinem Standlicht vorne und...
  2. motor Nimmt kein Gas an und macht komische geräusche

    motor Nimmt kein Gas an und macht komische geräusche: hallo zusammen. ich habe ein Mondeo MK3 2.0l TDCI bj2004 und seit kurzem macht der Motor ein Lautes tackern wie ein traktor und ruckelt auch...
  3. Probleme und Fragen

    Probleme und Fragen: Hi Leute, ich habe erst seit einem Monat meinen Focus Kombi MK1/DNW 1.6. Habe schon einiges selbst repariert und gecheckt, aber ein paar Fragen...
  4. Probleme beim zurückschalten von Kamera auf Normal-Modus

    Probleme beim zurückschalten von Kamera auf Normal-Modus: Hallo Gemeinde, ich habe seit Anfang der Woche einen Focus Tunier (Bj.15) mit Sync 2 und Rückfahrkamera. Jetzt habe ich folgendes Problem, wenn...
  5. Ford Focus Kühlwasser Probleme & Überhitzung

    Ford Focus Kühlwasser Probleme & Überhitzung: Hallo zusammen, wir haben hier ein mittelgroßes bis (für uns) großes Problem. Meine Lebensgefährtin hat sich einen Ford Focus von Privat...