Mondeo 3 (Bj. 01-07) B4Y/B5Y/BWY Probleme Motortemperatur

Diskutiere Probleme Motortemperatur im Mondeo Mk3 Forum Forum im Bereich Ford Mondeo Forum; Hallo Leute, ich habe ein Problem mit der Motortemperatur meines Ford Mondeo (Mondeo III Bj 12/2000 92 kw - 115.000 km) War Freitag auf der...

  1. #1 Mahoo, 07.10.2008
    Zuletzt von einem Moderator bearbeitet: 07.10.2008
    Mahoo

    Mahoo Guest

    Hallo Leute,

    ich habe ein Problem mit der Motortemperatur meines Ford Mondeo
    (Mondeo III Bj 12/2000 92 kw - 115.000 km)

    War Freitag auf der Autobahn unterwegs und nach ca. 200 km und bei einer Geschwindigkeit von 160 km/h ging die Temperaturanzeige von der Mitte (normal) plötzlich in den roten Bereich. Habe dann die Geschwindigkeit reduziert und die Temperatur ging wieder zurück.

    Am Sonntag das gleiche Problem. War wieder auf der Autobahn unterwegs und habe nach 1 Stunde fahrt ne Pause von 45 min eingelegt. Danach war die Temperautanzeige immer noch in der Mitte ?? Nachdem ich dann weiter gefahren bin ging die Anzeige nach ca. 20 km plötzlich in den roten Bereich und nicht wieder runter. Der nette Herr vom ADAC meinte es wäre das Thermostat, weil ein Zu- oder Ablauf vom Thermostat kalt war ??

    Habe gestern den Motor im Stand laufen lassen. Die Lüfter (1. und 2. Stufe) schalteten sich nach einiger Zeit ein. Ab- und Zuläufe zum Thermostat waren auch warm. Temperaturanzeige war die ganze Zeit in der Mitte. Danach bin ich noch ne Runde gefahren und nach 5-6 km ging die Anzeige wieder in den roten Bereich. Habe dann die Klimaanlage angeschaltet und die Innentemperatur aufgedreht und die Anzeige fiel wieder auf die Mitte.

    Heut morgen bin ich auf Arbeit gefahren (20 km) und es war nix.

    Ich habe im Forum gelesen, dass es vielleicht an nem Temperaturfühler liegen kann?

    Hat jemand mein nen Tip oder Info für mich ??? Habe keine Lust den Thermostat

    auf Verdacht zu tauschen!!
     
  2. #2 DarkAngel85, 07.10.2008
    DarkAngel85

    DarkAngel85 Benutzer

    Dabei seit:
    16.05.2008
    Beiträge:
    362
    Zustimmungen:
    1
    Fahrzeug:
    Focus,2003,1,6l
    Mondeo (Baujahr 2001-2007) Probleme Motortemperatur

    Hallo,
    Ich hoffe ich kann dir helfen bei deinem Problem.
    Ich würde auch erstmal sagen das der Temperaturfühler defekt ist den solltest du einfach mal tauschen.
     
  3. #3 blue-shadow, 08.10.2008
    blue-shadow

    blue-shadow Guest

    den Temperatursensor kann man auch durchmessen, Stecker davon abziehen und das Meßgerät in den Ohm Bereich schalten, bei 20 Grad Wassertemperatur sollte der einen Widerstand von 28000 Ohm haben, bei 80 Grad soll der Widerstand 2500 Ohm sein
     
  4. Mahoo

    Mahoo Guest

    Danke für die Infos.

    War inzwischen bei zwei Ford Werkstätten in meiner Nähe. Die meinten es könnte sowohl das Thermostat als auch die Wasserpumpe sein. :was: ?! Das lässt sich nur herausfinden wenn man beides nacheinander ausbaut und kontrolliert. Dafür müßte ich meinen Mondeo nen Tag dort lassen und mit ca. 250,00 € rechnen.
    Weil eines von den beiden Teilen ist auf jeden Fall hin.
     
  5. tk2k

    tk2k Neuling

    Dabei seit:
    09.04.2008
    Beiträge:
    5
    Zustimmungen:
    0
    Fahrzeug:
    Ford Mondeo, 12/00, DuraTorq Di 2,0
    Wasserpumpe

    Moin Moin zusammen,

    Dein Problem hatte ich mitte des Jahres auch! Ich fahre auch einen Mondeo BHJ 12/99 Duratorq DI 2L 16v. Bei mir kam das problem nach dem ich die Antriebsriemen für Wasserpumpe und Lima neu gemacht habe! Kurz danach hat sich meine Wasserpumpe zerlegt. Das Problem dabei ist in Ford sind die schaufelräder auskunststoff und diese haben sich komplett zerlegt und diese Schwirren jetzt feißig im Kreislauf rum! Ich musste eine neue wasserpumpe haben allerdings habe ich nicht die Originale von Ford gekauft sondern eine andere! Der unterschied ist einfach nur die beschaffenheit von den schaufelrädern nimmst du wieder welche aus Plastik wird sich die wasserpumpe nach kurzer zeit wieder zerlegen da die kunstoffteile unter druck die schaufelräder kaputt machen!

    Wird bei dir der innenraum warm? Meiner blieb immer eiskalt.........

    Den schaden hatte ich allerdings bei knapp 145.000.km


    Hoffe ich konnte dir helfen!
     
Thema: Probleme Motortemperatur
Besucher kamen mit folgenden Suchen
  1. ford mondeo 2.5 v6 Thermometer im roten Bereich

    ,
  2. motortemperatur Ford mondeo

    ,
  3. mondeo mk3 Temperatur

    ,
  4. ford focus mk3 1 5l diesel motortemperatur,
  5. ford mondeo 2001 probleme
Die Seite wird geladen...

Probleme Motortemperatur - Ähnliche Themen

  1. Probleme mit Lima

    Probleme mit Lima: hallo Ich habe einen Fiesta 1.4 tdci Bj. 2002. Zur Zeit Leuchtet mal wieder die Batterie Lampe. Hat sie schon öfter gemacht. Bis jetzt ging sie...
  2. Cougar (Bj. 98–01) BCV Benzinpumpe Probleme Bitte um Hilfe

    Benzinpumpe Probleme Bitte um Hilfe: Guten Tag, Ich hoffe ihr könnte mir helfen bei meinem Benzinpumpe Problem. Ich habe mir einen Cougar zugelegt und diesen komplett Instandgesetzt....
  3. Probleme DPF bei Euro5 Grand C-Max 2.0TDCi

    Probleme DPF bei Euro5 Grand C-Max 2.0TDCi: Hallo zusammen, vielleicht kann mir jemand helfen, denn ich habe folgendes Problem. Fahrzeugdaten: Grand C-Max Titanium, gebaut 10/2012, DW10c...
  4. Probleme nach Wechsel des VSS

    Probleme nach Wechsel des VSS: Hallo, Ich habe einen Focus Mk1 , 1,6 L mit 100PS, Laufleistung ca. 200.000km. Nach dem ich Probleme mit der Lima hatte, also keinen Ladestrom...
  5. Probleme mit Tankanzeige, Motortemperatur (120°C) und Drosselklappenstellung (19%)

    Probleme mit Tankanzeige, Motortemperatur (120°C) und Drosselklappenstellung (19%): Ich habe ein Ford Focus 1, 1.8 16V, 2002. Habe mir nun ein billigen OBD2 Bluetoothadapter besorgt um zum einen den Fehler den ich beim rumstöpseln...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden