Mondeo 3 (Bj. 01-07) B4Y/B5Y/BWY Probleme Motortemperatur

Dieses Thema im Forum "Mondeo Mk3 Forum" wurde erstellt von Mahoo, 07.10.2008.

  1. #1 Mahoo, 07.10.2008
    Zuletzt von einem Moderator bearbeitet: 07.10.2008
    Mahoo

    Mahoo Guest

    Hallo Leute,

    ich habe ein Problem mit der Motortemperatur meines Ford Mondeo
    (Mondeo III Bj 12/2000 92 kw - 115.000 km)

    War Freitag auf der Autobahn unterwegs und nach ca. 200 km und bei einer Geschwindigkeit von 160 km/h ging die Temperaturanzeige von der Mitte (normal) plötzlich in den roten Bereich. Habe dann die Geschwindigkeit reduziert und die Temperatur ging wieder zurück.

    Am Sonntag das gleiche Problem. War wieder auf der Autobahn unterwegs und habe nach 1 Stunde fahrt ne Pause von 45 min eingelegt. Danach war die Temperautanzeige immer noch in der Mitte ?? Nachdem ich dann weiter gefahren bin ging die Anzeige nach ca. 20 km plötzlich in den roten Bereich und nicht wieder runter. Der nette Herr vom ADAC meinte es wäre das Thermostat, weil ein Zu- oder Ablauf vom Thermostat kalt war ??

    Habe gestern den Motor im Stand laufen lassen. Die Lüfter (1. und 2. Stufe) schalteten sich nach einiger Zeit ein. Ab- und Zuläufe zum Thermostat waren auch warm. Temperaturanzeige war die ganze Zeit in der Mitte. Danach bin ich noch ne Runde gefahren und nach 5-6 km ging die Anzeige wieder in den roten Bereich. Habe dann die Klimaanlage angeschaltet und die Innentemperatur aufgedreht und die Anzeige fiel wieder auf die Mitte.

    Heut morgen bin ich auf Arbeit gefahren (20 km) und es war nix.

    Ich habe im Forum gelesen, dass es vielleicht an nem Temperaturfühler liegen kann?

    Hat jemand mein nen Tip oder Info für mich ??? Habe keine Lust den Thermostat

    auf Verdacht zu tauschen!!
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 DarkAngel85, 07.10.2008
    DarkAngel85

    DarkAngel85 Benutzer

    Dabei seit:
    16.05.2008
    Beiträge:
    362
    Zustimmungen:
    1
    Fahrzeug:
    Focus,2003,1,6l
    Mondeo (Baujahr 2001-2007) Probleme Motortemperatur

    Hallo,
    Ich hoffe ich kann dir helfen bei deinem Problem.
    Ich würde auch erstmal sagen das der Temperaturfühler defekt ist den solltest du einfach mal tauschen.
     
  4. #3 blue-shadow, 08.10.2008
    blue-shadow

    blue-shadow Guest

    den Temperatursensor kann man auch durchmessen, Stecker davon abziehen und das Meßgerät in den Ohm Bereich schalten, bei 20 Grad Wassertemperatur sollte der einen Widerstand von 28000 Ohm haben, bei 80 Grad soll der Widerstand 2500 Ohm sein
     
  5. Mahoo

    Mahoo Guest

    Danke für die Infos.

    War inzwischen bei zwei Ford Werkstätten in meiner Nähe. Die meinten es könnte sowohl das Thermostat als auch die Wasserpumpe sein. :was: ?! Das lässt sich nur herausfinden wenn man beides nacheinander ausbaut und kontrolliert. Dafür müßte ich meinen Mondeo nen Tag dort lassen und mit ca. 250,00 € rechnen.
    Weil eines von den beiden Teilen ist auf jeden Fall hin.
     
  6. tk2k

    tk2k Neuling

    Dabei seit:
    09.04.2008
    Beiträge:
    5
    Zustimmungen:
    0
    Fahrzeug:
    Ford Mondeo, 12/00, DuraTorq Di 2,0
    Wasserpumpe

    Moin Moin zusammen,

    Dein Problem hatte ich mitte des Jahres auch! Ich fahre auch einen Mondeo BHJ 12/99 Duratorq DI 2L 16v. Bei mir kam das problem nach dem ich die Antriebsriemen für Wasserpumpe und Lima neu gemacht habe! Kurz danach hat sich meine Wasserpumpe zerlegt. Das Problem dabei ist in Ford sind die schaufelräder auskunststoff und diese haben sich komplett zerlegt und diese Schwirren jetzt feißig im Kreislauf rum! Ich musste eine neue wasserpumpe haben allerdings habe ich nicht die Originale von Ford gekauft sondern eine andere! Der unterschied ist einfach nur die beschaffenheit von den schaufelrädern nimmst du wieder welche aus Plastik wird sich die wasserpumpe nach kurzer zeit wieder zerlegen da die kunstoffteile unter druck die schaufelräder kaputt machen!

    Wird bei dir der innenraum warm? Meiner blieb immer eiskalt.........

    Den schaden hatte ich allerdings bei knapp 145.000.km


    Hoffe ich konnte dir helfen!
     
Thema:

Probleme Motortemperatur

Die Seite wird geladen...

Probleme Motortemperatur - Ähnliche Themen

  1. Smax 2009 standlicht probleme

    Smax 2009 standlicht probleme: Hallo alle zusammen, Ich fahre nen ford smax bj2009 2,2 tdci Titanium s. Ich habe seit ca 2 monaten Probleme mit meinem Standlicht vorne und...
  2. Probleme und Fragen

    Probleme und Fragen: Hi Leute, ich habe erst seit einem Monat meinen Focus Kombi MK1/DNW 1.6. Habe schon einiges selbst repariert und gecheckt, aber ein paar Fragen...
  3. Probleme beim zurückschalten von Kamera auf Normal-Modus

    Probleme beim zurückschalten von Kamera auf Normal-Modus: Hallo Gemeinde, ich habe seit Anfang der Woche einen Focus Tunier (Bj.15) mit Sync 2 und Rückfahrkamera. Jetzt habe ich folgendes Problem, wenn...
  4. Ford Focus Kühlwasser Probleme & Überhitzung

    Ford Focus Kühlwasser Probleme & Überhitzung: Hallo zusammen, wir haben hier ein mittelgroßes bis (für uns) großes Problem. Meine Lebensgefährtin hat sich einen Ford Focus von Privat...
  5. Focus 3 (Bj. Jan.11-Sep.14) DYB Probleme mit Drehzahl

    Probleme mit Drehzahl: Ich haben eine Ford Focus Kombi, EZ 11.02.14, mit einem 103 kw starken Diesel. Seit einiger Zeit bleibt der Drehzahlmesser und das Gas immer bei...