Probleme nach BC - Einbau

Diskutiere Probleme nach BC - Einbau im Focus Mk1 Forum Forum im Bereich Ford Focus Forum; hallo habe heute bei meinem auto den bordcomputer nachgerüstet. und leider ist nicht alles ohne problem ausgegangen: der bordcomputer...

  1. area51

    area51 Benutzer

    Dabei seit:
    20.10.2007
    Beiträge:
    235
    Zustimmungen:
    0
    hallo

    habe heute bei meinem auto den bordcomputer nachgerüstet.
    und leider ist nicht alles ohne problem ausgegangen:

    der bordcomputer funktioniert tadellos, aber das kombiinstrument zeigt seit dem einbau keine km mehr an, ist unbeleuchtet, zeiger gehen nicht und bis auf die airbag leuchte und die linke blinkerleuchte (die 2 leuchten durch) geht keine lampe an wenn man den schlüssel auf position 2 stellt.
    Batterie war dauernd abgeklemmt, warum leuchtet dann airbaglampe?

    weiss wer was da schiefgegangen ist?

    foka24: bitte um rat!
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. RB

    RB Forum Profi

    Dabei seit:
    04.05.2005
    Beiträge:
    7.523
    Zustimmungen:
    29
    Fahrzeug:
    Focus 2000 1,6l
    Airbaglampe leuchtet immer wenn keine Rückmeldung vom Airbagmodul kommt, aus welchen Grund auch immer. Macht das Kombiinstrument noch den Selbstest (Zeiger schlagen voll aus) wenn du den Stecker abgezogen hattest, wieder aufsteckst und Zündung dann einschaltest? Was hast du denn so geklemmt beim Nachrüsten des Bordcomputers?
     
  4. area51

    area51 Benutzer

    Dabei seit:
    20.10.2007
    Beiträge:
    235
    Zustimmungen:
    0
    ja wurde einfach nur abgesteckt (das kombiinstrument) , kabel am kabelbaum angeschlossen und dann wieder eingebaut. und seitdem spinnts.

    die zeiger schlagen beim abstellen aus, also zündung ausstellen, aber nicht voll sondern nur ein bisschen!

    was kann der fehler sein? der bc funktioniert. hab ich das kombiinstrument vernichtet oder was kann man da falsch machen?
     
  5. RB

    RB Forum Profi

    Dabei seit:
    04.05.2005
    Beiträge:
    7.523
    Zustimmungen:
    29
    Fahrzeug:
    Focus 2000 1,6l
    Ich gehe mal davon aus, das du es nach der Anleitung von foca24 gemacht hast. Die Bauteile und Anleitung mit und ohne Facelift hast du beachtet?
    Sonst schreib doch mal eine PN an @Foca, er hilft da sicher weiter.
     
  6. area51

    area51 Benutzer

    Dabei seit:
    20.10.2007
    Beiträge:
    235
    Zustimmungen:
    0
    war heute beim ford händler. der meinte entweder der stecker oder das kombiinstrument.

    kann der bordcomputer ein art störsignal auch senden?
    ich meine dass der dann irgendwas an den tacho sendet, weil man da ja 3 kabel angeschlossen hat, dass der tacho dann garnichts mehr anzeigt, bzw. nur lichtspiele? oder ist es unmöglich das der tacho da was empfängt?
     
  7. RB

    RB Forum Profi

    Dabei seit:
    04.05.2005
    Beiträge:
    7.523
    Zustimmungen:
    29
    Fahrzeug:
    Focus 2000 1,6l
    Hast du denn nicht mal versucht den Bordcomputer wieder abzuklemmen?
     
  8. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema:

Probleme nach BC - Einbau

Die Seite wird geladen...

Probleme nach BC - Einbau - Ähnliche Themen

  1. Focus 2 (Bj. 04-08) DA3/DB3 Sitzheizung einbauen aber wie?????

    Sitzheizung einbauen aber wie?????: Hallo zusammen, hat von Euch jemand mal in einem Focus originale Recaro Sitze mit Sitzheizung eingebaut und angeschlossen in einem Focus MK2 der...
  2. Probleme mit Sitzheizung

    Probleme mit Sitzheizung: Hallo, ich habe mir heute diese sitzheizung nachgerüstet ich hab beide sitze gemacht,die kabel lagen schon im stecker unter dem sitz.hat auch...
  3. Focus 1 (Bj. 98-01) DBW/DAW/DNW/DFW Gas Probleme

    Gas Probleme: Hallo, besitze seit kurzem einen gebrauchten Ford Focus BJ 99 1.6 Benziner 161.000. Er hat bzw. hatte folgende Probleme der Tacho viel...
  4. Ford Focus 1.6Tdci Mk2 Probleme mit 1.Gang bei kalten Temperaturen

    Ford Focus 1.6Tdci Mk2 Probleme mit 1.Gang bei kalten Temperaturen: Hallo, ich hab ein Problem.. wenns kalt ist nachts und ich in der früh los fahre bekomme ich den ersten Gang sehr schwer rein... woran kann das...
  5. Focus 2 (Bj. 04-08) DA3/DB3 Recaro´s mit Sitzheizung einbauen/nachrüsten

    Recaro´s mit Sitzheizung einbauen/nachrüsten: Hallo zusammen, ich habe mir für meinen Focus MK2 Recaro Sitze geholt und diese haben eine ori Sitzheizung drin. Nun habe ich folgendes Problem....