Probleme nach BC - Einbau

Diskutiere Probleme nach BC - Einbau im Focus Mk1 Forum Forum im Bereich Ford Focus Forum; hallo habe heute bei meinem auto den bordcomputer nachgerüstet. und leider ist nicht alles ohne problem ausgegangen: der bordcomputer...

  1. area51

    area51 Benutzer

    Dabei seit:
    20.10.2007
    Beiträge:
    235
    Zustimmungen:
    0
    hallo

    habe heute bei meinem auto den bordcomputer nachgerüstet.
    und leider ist nicht alles ohne problem ausgegangen:

    der bordcomputer funktioniert tadellos, aber das kombiinstrument zeigt seit dem einbau keine km mehr an, ist unbeleuchtet, zeiger gehen nicht und bis auf die airbag leuchte und die linke blinkerleuchte (die 2 leuchten durch) geht keine lampe an wenn man den schlüssel auf position 2 stellt.
    Batterie war dauernd abgeklemmt, warum leuchtet dann airbaglampe?

    weiss wer was da schiefgegangen ist?

    foka24: bitte um rat!
     
  2. RB

    RB Forum Profi

    Dabei seit:
    04.05.2005
    Beiträge:
    7.587
    Zustimmungen:
    38
    Fahrzeug:
    Focus 2000 1,6l
    Airbaglampe leuchtet immer wenn keine Rückmeldung vom Airbagmodul kommt, aus welchen Grund auch immer. Macht das Kombiinstrument noch den Selbstest (Zeiger schlagen voll aus) wenn du den Stecker abgezogen hattest, wieder aufsteckst und Zündung dann einschaltest? Was hast du denn so geklemmt beim Nachrüsten des Bordcomputers?
     
  3. area51

    area51 Benutzer

    Dabei seit:
    20.10.2007
    Beiträge:
    235
    Zustimmungen:
    0
    ja wurde einfach nur abgesteckt (das kombiinstrument) , kabel am kabelbaum angeschlossen und dann wieder eingebaut. und seitdem spinnts.

    die zeiger schlagen beim abstellen aus, also zündung ausstellen, aber nicht voll sondern nur ein bisschen!

    was kann der fehler sein? der bc funktioniert. hab ich das kombiinstrument vernichtet oder was kann man da falsch machen?
     
  4. RB

    RB Forum Profi

    Dabei seit:
    04.05.2005
    Beiträge:
    7.587
    Zustimmungen:
    38
    Fahrzeug:
    Focus 2000 1,6l
    Ich gehe mal davon aus, das du es nach der Anleitung von foca24 gemacht hast. Die Bauteile und Anleitung mit und ohne Facelift hast du beachtet?
    Sonst schreib doch mal eine PN an @Foca, er hilft da sicher weiter.
     
  5. area51

    area51 Benutzer

    Dabei seit:
    20.10.2007
    Beiträge:
    235
    Zustimmungen:
    0
    war heute beim ford händler. der meinte entweder der stecker oder das kombiinstrument.

    kann der bordcomputer ein art störsignal auch senden?
    ich meine dass der dann irgendwas an den tacho sendet, weil man da ja 3 kabel angeschlossen hat, dass der tacho dann garnichts mehr anzeigt, bzw. nur lichtspiele? oder ist es unmöglich das der tacho da was empfängt?
     
  6. RB

    RB Forum Profi

    Dabei seit:
    04.05.2005
    Beiträge:
    7.587
    Zustimmungen:
    38
    Fahrzeug:
    Focus 2000 1,6l
    Hast du denn nicht mal versucht den Bordcomputer wieder abzuklemmen?
     
Thema:

Probleme nach BC - Einbau

Die Seite wird geladen...

Probleme nach BC - Einbau - Ähnliche Themen

  1. was für allgemein probleme hat er

    was für allgemein probleme hat er: Hallo, komme aus den Focus C MAX Forum, da unser Max seine Letzte Fahrt nach Afrika gemacht hat, Mit Motorschaden , würden wir uns gerne einen...
  2. Mondeo 3 (Bj. 01-07) B4Y/B5Y/BWY Probleme während der Fahrt

    Probleme während der Fahrt: Hallo Gemeinde, es handelt sich mal wieder um ein Problem. Ich habe in der Bekanntschaft einen begeisterten Mondeo MK3 Fahrer. Dieser macht seid...
  3. Fiesta 7 (Bj. 08-12) JA8 QuantiTEC Rückleuchten einbauen

    QuantiTEC Rückleuchten einbauen: Hallo zusammen, heute sind bei mir die QuantiTEC Rückleuchten eingetroffen. Beim Einbau bin ich mir jedoch bei einem Punkt nicht ganz sicher. An...
  4. Cougar (Bj. 98–01) BCV Einbau GPS / W-Lan Antenne

    Einbau GPS / W-Lan Antenne: Huhu ;) nachdem mein neuer nun morgen um 09.00 angemeldet wird und mein Radio heute schon gekommen ist, fange ich direkt mal das nächste Thema...
  5. Focus 3 Facelift (Bj. Okt.14-**) DYB Probleme beim Gang einlegen

    Probleme beim Gang einlegen: Hallo zusammen Ich habe da mal ne Frage in die Runde... Wenn ich bei meinem Ford Focus ST Turnier Bj. 2013 , 60000 km bei laufendem Motor den...