Escort 7 (Bj. 95-00) GAA/GAL/AAL/ABL Probleme nach Getriebewechsel

Diskutiere Probleme nach Getriebewechsel im Escort Mk7 Forum Forum im Bereich Ford Escort Forum; Hallo zusammen, ich habe ein Problem mit meinem Cabrio, und inzwischen sind meine befreundeten Autoschrauber genauso ratlos wie ich es bin,...

  1. gizmo

    gizmo Neuling

    Dabei seit:
    28.03.2013
    Beiträge:
    4
    Zustimmungen:
    0
    Hallo zusammen,

    ich habe ein Problem mit meinem Cabrio, und inzwischen sind meine befreundeten Autoschrauber genauso ratlos wie ich es bin, deshalb hoffe ich hier auf eure Hilfe.

    Also ich habe ein MK 7 Cabrio Baujahr 12/95 im Februar mit Getriebeschaden übernommen (Automatik)

    Gebrauchtes Getriebe gekauft, ausgetauscht, voller Vorfreude reingesetzt und....

    Bei 4000 Umdrehungen im Stand war der Motor am ruckeln, Hämmern, wummern, keine Ahnung. auf der Straße kam man gerade mal bis 45 km/h dann ging das Auto aus. Mitten während der Fahrt.... lies sich danach auch nicht mehr starten ohne das er ne Pause brauchte.
    Also, wieder auf die Bühne und kontrolliert. Internet gab einige, mögliche Fehlerquellen, also haben wir losgelegt.

    * Wir haben das Kurbelgehäusebelüftungsventil durch ein neues ersetzt (altes war defekt) und den dazu gehörigen Schlauch gereinigt.
    * Wir haben den Luftmassenmesser inklusive Schlauch ausgetauscht.
    * Wir haben das Leerlaufventil ausgebaut, gereinigt, und wieder angeschraubt.
    * Wir haben zwei Zündkabel ausgetauscht, weil die Aussetzer hatten.
    * Wir haben alle vier Zündkerzen gewechselt und auf den richtigen Abstand gesetzt.

    Inzwischen bleibt mein Auto wieder an, und ich kann endlich damit fahren.... wenn ja wenn.... ich nicht 24,36 Liter auf 100 km verbrauchen würde. :weinen2:

    Außerdem hat er noch immer das Problem, wenn ich zu schnell Gas gebe, dann fängt er wieder bei 4000 Umdrehungen an zu wummern, bleibt aber an dabei.... komme aber auf der Autobahn nicht so schnell weg, wie ich es gerne hätte :nene2:

    Jetzt meine Frage an euch: Hat irgendjemand ne Ahnung was es noch sein könnte, was ich noch nicht ausprobiert habe? *** sagt, es sei nichts im Fehlerspeicher (ja ich weiß, man geht nicht zu ***, war aber die Werkstatt die am nächsten liegt)

    Ich würde mich riesig freuen, wenn ihr ne Ahnung habt, woran es liegen könnte... denn wenn nicht, dann bleibt mir nichts anderes mehr übrig, als den kompletten Motorraum zu wechseln, und darauf hab ich eigentlich keine Lust :verdutzt:

    Ganz Liebe Grüße und hoffentlich ganz viele Antworten

    Eure Katharina
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema:

Probleme nach Getriebewechsel

Die Seite wird geladen...

Probleme nach Getriebewechsel - Ähnliche Themen

  1. Focus 1 (Bj. 01-04) DBW/DAW/DNW/DFW Komfortfensterheber macht probleme

    Komfortfensterheber macht probleme: Hallo hab probiert es selber in den Griff zu bekommen aber jetzt brauch ich euren Rat. Also seit kurzem geht auf der Fahrerseite meine...
  2. Fiesta 4 (Bj. 96-99) JAS/JBS Zündschloss, Probleme beim Einbau

    Zündschloss, Probleme beim Einbau: Hallo Zusammen, Ich habe Schei … gebaut. :( Das Zündschloss von meinem Fiesta hat so Doll geharkt das sich der Schlüssel sich nicht mehr drehen...
  3. C-MAX (Bj. 03-07) DM2 Probleme mit Rückfahrlicht

    Probleme mit Rückfahrlicht: Hallo, ich bin neu hier und konnte jetzt auf die Schnelle auch über die Suchfunktion des Forums nichts zu meinem Problem finden. Nehme aber gern...
  4. Probleme bei kaltem Motor

    Probleme bei kaltem Motor: Hallo Nu macht mir mein mk3, 2,0 tdci schon wieder kummer, wenn er kalt ist springt er erst an und läuft normal, beim anfahren blinkt die...
  5. C-MAX (Bj. 03-07) DM2 Probleme mit Leistung verhält sich komisch

    Probleme mit Leistung verhält sich komisch: Guten Tag ich bin neu hier im Forum habe ein Problem mit meinen Ford Focus C-Max 1.6 TDCI Bj. 2005 109 ps. Hatte das Auto in der Ford Werkstatt...