Puma (Bj. 97–00) ECT Probleme nach Kupplungswechsel

Diskutiere Probleme nach Kupplungswechsel im Ford Puma Forum Forum im Bereich EU Modelle; hallo ich weis ich habe grad ziemlich oft probleme mit meinem puma. ich habe vor kurzem meinem puma ja die neue kupplung spendiert und ein neues...

  1. #1 sossex, 25.02.2009
    Zuletzt bearbeitet: 25.02.2009
    sossex

    sossex Benutzer

    Dabei seit:
    02.04.2008
    Beiträge:
    186
    Zustimmungen:
    0
    Fahrzeug:
    Focus ST MK3, 250PS, 11/2015 mit 3300km
    hallo
    ich weis ich habe grad ziemlich oft probleme mit meinem puma.
    ich habe vor kurzem meinem puma ja die neue kupplung spendiert und ein neues radlager (HL), doch jetzt höre ich das nächste problem...
    kurz nachdem die neue kupplung verbaut wurde, tut es immer wieder beim einkuppeln, beschleunigen, lenken, lenken ohne eingekuppelt zu haben, immer wieder so komische schläge und so komisch klackern, ist bissl ***** zu beschreiben....beim bremsen tuts so komisch knistern, aber es hört sich so an, als ob das ganze von vorne links kommen würde, bin mir da aber noch nicht ganz sicher.

    wenn ich über einen kleinen bordstein rolle, mit geringer geschwindigkeit, ohne eingekuppelt zu haben, ist das klopfen auch da.

    nun meine frage. auf dem letzten tüvbericht stand drauf:
    Dämpfung VA: Schwingungsdämpfer / Dämpferbein: Stützlager mit Spiel.


    und dieser bericht ist jetzt gut ein jahr her.

    könnte es sein dass nun das spiel zu groß geworden ist?
    bin in diesem knappen jahr ca 12tkm damitgefahren.
    oder kann dies vielleicht von der kupplung oder dem neuen radlager kommen, dass diese nicht richtig verbaut wurden?

    bitte um eure hilfe und hoffe dass es nicht allzu teuer wird, da mich mein auto diesen monat 600 euro nur an reperaturen gekostet hat.
    dazu kamen noch steuern und versicherung ..... :(
    vielen dank an euch :)
     
  2. #2 ShadowHE, 26.02.2009
    ShadowHE

    ShadowHE Forum Profi

    Dabei seit:
    04.12.2008
    Beiträge:
    2.094
    Zustimmungen:
    5
    Fahrzeug:
    Ford F250 XLT Lariat, Ford Fiesta MK3 XR2i, Fo
    deine überschrift ist sehr aussagefähig. ich denke dass hier jeder ein problem hat, der eine frage stellt.:zunge1:


    wurde die reparatur in einer werkstatt gemacht??? alle schrauben fest??? traggelenkschraube erneuert und richtig angezogen????

    wenns an den domlagern liegen würde, hättest du das vor der reparatur eigentlich auch hören müssen.
    und merke: auch geringe mängel die der tüv beanstandet hat müssen behoben werden.


    mfg holger
     
  3. sossex

    sossex Benutzer

    Dabei seit:
    02.04.2008
    Beiträge:
    186
    Zustimmungen:
    0
    Fahrzeug:
    Focus ST MK3, 250PS, 11/2015 mit 3300km
    na kann es dann echt von der kupplung kommen?
    oder vom radlager?
    also kupplung hat mir ein kumpel eingebaut, fährt sich aber ganz normal.
    kann es trotzdem diese sein, dass da etwas nicht stimmt?
    radlager wurde in der werkstatt getauscht...
     
  4. #4 Janosch, 26.02.2009
    Janosch

    Janosch Forum Profi

    Dabei seit:
    04.05.2007
    Beiträge:
    15.225
    Zustimmungen:
    41
    Fahrzeug:
    320d + C-Max + Bandit
    Habs mal angepasst
     
  5. #5 ShadowHE, 28.02.2009
    ShadowHE

    ShadowHE Forum Profi

    Dabei seit:
    04.12.2008
    Beiträge:
    2.094
    Zustimmungen:
    5
    Fahrzeug:
    Ford F250 XLT Lariat, Ford Fiesta MK3 XR2i, Fo
    radlager würde ich eher ausschliessen. aber die anderen oben genanntetn dinge...:gruebel:


    mfg holger
     
  6. DrFord

    DrFord Neuling

    Dabei seit:
    20.05.2009
    Beiträge:
    8
    Zustimmungen:
    0
    Fahrzeug:
    Puma
    Hört sich nach Stabi oder ausgeschlagener Querlenkerbuchse an. Schon geschaut ?
     
  7. Koijro

    Koijro <img border="0" src="/images/misc/stern-smod.png"

    Dabei seit:
    30.09.2007
    Beiträge:
    9.103
    Zustimmungen:
    23
    Fahrzeug:
    VW T4 TDI/ Escort Cabrio 131ps auf suche
    Oder die Koppelstangen
     
  8. DrFord

    DrFord Neuling

    Dabei seit:
    20.05.2009
    Beiträge:
    8
    Zustimmungen:
    0
    Fahrzeug:
    Puma


    richtig ! :top1:

    die können echt abartige Geräusche verursachen.
     
  9. #9 fordpflaume, 31.05.2009
    fordpflaume

    fordpflaume Benutzer

    Dabei seit:
    31.08.2007
    Beiträge:
    243
    Zustimmungen:
    0
    Fahrzeug:
    ford puma 1.7 16v
    wenn wir schonma dabei sind ich hab vor kurzen bei mir ne sachs sportkupplung eingebaut und seit dem wenn ich etwas ruckartig rüclwerts fahre macht das übelste schläge ich weis aber absolut nicht was das iss also der schwingungstilger wird nicht berührt. ich hab auch nen 1.7 puma

    neue kopplestangen sind drinn und das motorlager auf der getriebeseite ab ich getauscht
     
  10. RB

    RB Forum Profi

    Dabei seit:
    04.05.2005
    Beiträge:
    7.583
    Zustimmungen:
    37
    Fahrzeug:
    Focus 2000 1,6l
    Mal beim Hersteller nachfragen, ich denke mal das könnte eine Eigenheit der Kupplung sein. Die ist ja auch nicht für Komfort gebaut.
     
  11. #11 fordpflaume, 31.05.2009
    fordpflaume

    fordpflaume Benutzer

    Dabei seit:
    31.08.2007
    Beiträge:
    243
    Zustimmungen:
    0
    Fahrzeug:
    ford puma 1.7 16v
    *****

    jain glaub ich net das mach richtig nen schlag wie wenn der motor voll auf den schwingungstilger schlagen würde aber das iss net so hab ma nen kumpler reinhochken lassen aber das schlägt da net
     
  12. RB

    RB Forum Profi

    Dabei seit:
    04.05.2005
    Beiträge:
    7.583
    Zustimmungen:
    37
    Fahrzeug:
    Focus 2000 1,6l
    Wie sehen denn die Motor und Getriebelager aus? Alle ganz und fest?
     
  13. #13 fordpflaume, 31.05.2009
    fordpflaume

    fordpflaume Benutzer

    Dabei seit:
    31.08.2007
    Beiträge:
    243
    Zustimmungen:
    0
    Fahrzeug:
    ford puma 1.7 16v
    hab schon das auf der getriebeseite gewechselt gegen ein neues aber das was drinn war war fester als das neue das ich rein gemacht habe
     
Thema:

Probleme nach Kupplungswechsel

Die Seite wird geladen...

Probleme nach Kupplungswechsel - Ähnliche Themen

  1. Maverick (Bj. 00-07) Probleme mit der Kardanwelle!

    Probleme mit der Kardanwelle!: Hallo, ich habe hier einen ähnlichen Beitrag gelesen, möchte aber zur Sicherheit doch nochmal meine Frage in die Runde stellen! Das Mittellager...
  2. Probleme mit der Schaltung =(

    Probleme mit der Schaltung =(: Hallo Zusammen bin neu hier im Forum und habe direkt eine Frage wie es ja immer so ist wenn man sich neu anmeldet. Und zwar habe ich seid zwei...
  3. Probleme mit der ZV

    Probleme mit der ZV: Hallo ich habe einen Ford Focus Baujahr 2005 und habe ein Problem mit der ZV wenn ich das Auto mit der Fernbedienung abschließen blinken zwar die...
  4. Rück.- Bremslicht Probleme

    Rück.- Bremslicht Probleme: Hallo! Also mein Problem ist, hinten Links das das Bremslicht bei ein geschalteten Fahrlicht nicht funktioniert. Die Rechte Seite funktioniert...
  5. Focus 2 (Bj. 04-08) DA3/DB3 Probleme beim starten!!

    Probleme beim starten!!: Hallo Leute, bin neu hier und halbe folgendes Problem mit meinem Ford Focus 2 (1,6L , 74kw , Benziner) Wenn ich denn Wagen morgens oder nach...