Focus 1 (Bj. 01-04) DBW/DAW/DNW/DFW Probleme nach Marder-Biss

Diskutiere Probleme nach Marder-Biss im Focus Mk1 Forum Forum im Bereich Ford Focus Forum; Gestern ist mir aufgefallen, dass der Motor meines Focus 1,8 Liter Benziner ruckelt. Heute ist er an der Ampel fast ausgegangen, dann ging die...

  1. #1 Frank Focus, 11.04.2016
    Frank Focus

    Frank Focus Forum As

    Dabei seit:
    03.04.2011
    Beiträge:
    581
    Zustimmungen:
    1
    Fahrzeug:
    Kuga Cool & Connect Ecoboost 150 PS
    Gestern ist mir aufgefallen, dass der Motor meines Focus 1,8 Liter Benziner ruckelt. Heute ist er an der Ampel fast ausgegangen, dann ging die Drehzahl von alleine kurz hoch auf 4.000 Umdrehnungen.

    Heute Abend habe ich dann mal unter die Motorhaube geschaut. Das 2. Zündkabel war angefressen. Außerdem höre ich ein Zischen, wenn der Motor läuft.

    Da ich noch Zündkabel auf Vorrat hatte, habe ich das defekte Zündkabel getauscht und auch alle 4 Zündkerzen gegen neue von Ford.

    Es hat sich aber nichts am Ruckeln geändert. Das Zischen ist immer noch. Es hört sich an, als ob irgendwo im Motorraum Luft entweicht. Flüssigkeit scheint es nicht zu sein, denn unter dem Auto ist alles trocken.

    Scheinbar hat der Marder noch irgendwo zugebissen.

    Welcher Schlauch könnte betroffen sein, wenn es zischt und der Motor unrund läuft?
     
  2. #2 FocusZetec, 11.04.2016
    FocusZetec

    FocusZetec Forum Profi

    Dabei seit:
    13.05.2006
    Beiträge:
    17.274
    Zustimmungen:
    391
    Fahrzeug:
    FoFo 2008 2,5T
    wenn du im ersten Moment nichts erkennen kannst ist es gut möglich das hinten am Ansaugkrümmer ein Verschlussstopfen kaputt ist, oder der Nager hat einen Schlauch auf der Rückseite angeknabbert ... am einfachsten sieht man es wenn man von unten nach oben schaut, du kannst auch mit einem Spiegel schauen ob du was erkennen kannst (am Ansaugkrümmer)
     
  3. #3 Frank Focus, 12.04.2016
    Zuletzt bearbeitet: 12.04.2016
    Frank Focus

    Frank Focus Forum As

    Dabei seit:
    03.04.2011
    Beiträge:
    581
    Zustimmungen:
    1
    Fahrzeug:
    Kuga Cool & Connect Ecoboost 150 PS
    Ich habe vermutlich den betroffenen Schlauch gefunden.

    Wenn ich diesen Schlauch (rote Pfeile) bewege, geht das Zischen weg und der Motor läuft rund.

    Ich glaube sogar, dass man jeweils am linken roten Pfeil den Biss im Schlauch sieht. Außerdem ist mir gerade noch aufgefallen, dass der Schlauch von hinten über eine Länge von ca. 3 cm komplett aufgerissen ist. Wahrscheinlich waren da Marder und Verschleiß gleichzeitig am Werk.

    Der Schlauch liegt hinter dem Motor (in Richtung Innenraum) ziemlich unten.

    Was für ein Schlauch ist das? Hat der was mit der Leerlaufsteuerung zu tun?


    20160412_194553.jpg

    20160412_194513.jpg
     
  4. #4 FocusZetec, 12.04.2016
    FocusZetec

    FocusZetec Forum Profi

    Dabei seit:
    13.05.2006
    Beiträge:
    17.274
    Zustimmungen:
    391
    Fahrzeug:
    FoFo 2008 2,5T
  5. #5 vanguardboy, 12.04.2016
    vanguardboy

    vanguardboy JH1 1.3L 2002

    Dabei seit:
    06.06.2009
    Beiträge:
    5.170
    Zustimmungen:
    38
    Fahrzeug:
    Fiesta JH1 1.3l
    Zu Not erstmal die bissstellen tapen.
     
  6. #6 Frank Focus, 12.04.2016
    Frank Focus

    Frank Focus Forum As

    Dabei seit:
    03.04.2011
    Beiträge:
    581
    Zustimmungen:
    1
    Fahrzeug:
    Kuga Cool & Connect Ecoboost 150 PS
    Vielen Dank! Das ist der Schlauch.
    Ich habe mal Klebeband drum gemacht. Am Donnerstag habe ich nen Termin in der Werkstatt. Da müssen die wenigstens nicht lange suchen.
    Ich weiß echt nicht, ob der lange Riss unten am Schlauch auch vom Marder ist oder so aufgeplatzt. War halt zeitgleich vor 3 Tagen.
     
  7. #7 FocusZetec, 12.04.2016
    FocusZetec

    FocusZetec Forum Profi

    Dabei seit:
    13.05.2006
    Beiträge:
    17.274
    Zustimmungen:
    391
    Fahrzeug:
    FoFo 2008 2,5T
    der Schlauch härtet mit der Zeit aus und kann dann reißen, oder wird porös und zerbröselt dann
     
  8. #8 Frank Focus, 14.04.2016
    Frank Focus

    Frank Focus Forum As

    Dabei seit:
    03.04.2011
    Beiträge:
    581
    Zustimmungen:
    1
    Fahrzeug:
    Kuga Cool & Connect Ecoboost 150 PS
    Heute wurde der besagte Schlauch in der Werkstatt getauscht.

    Nun läuft der Focus wieder wie am ersten Tag.

    Dieses Forum hier ist wirklich super. Man bekommt immer qualifizierte Antworten. Das ist das Gute an Markenforen. Bei Markenübergreifenden Foren mischen sich immer Fahrer von Fremdmarken ein, die bei jedem Mangel behaupten, dass dies nur bei Ford vorkommt und ihre eigene Marke viel besser sei.
     
  9. #9 Reef, 22.04.2016
    Zuletzt bearbeitet: 22.04.2016
    Reef

    Reef Neuling

    Dabei seit:
    22.04.2016
    Beiträge:
    10
    Zustimmungen:
    0
    Fahrzeug:
    Focus -Futura- MK1 Turnier, 1.6
    Moin,

    da mein alter LogIn unauffindbar ist, nun als "Neuling", ;)
    ---

    Hänge es mal hier ran, da auch Marderproblem (Focus MK1; 1.6), wie folgt:
    habe heute früh nur fix Scheibensprühwasser aufgefüllt und sehe dabei einen Schlauch lose quer auf dem Ventildeckel liegen.
    Nirgendwo ist erkennbar, das er fehlt.
    Anhand der aufgedruckten Bezeichnung/Teilenummer (Motorcraft 96 BM - 6 K 608 - AB ECO P108 A) konnte mir der "Technikmann" des FORD-Händlers nur sagen,
    der ginge vom Luftfilterkasten ab und heißt -Verbindungsschlauch-.
    Womit er verbindet, wußte der "Experte" leider nicht.
    Hoffe jemand hier weiß mehr.
    Danke :)


    Weder am Auto, noch im WWW habe ich binnen 4 Stunden seine Position gefunden.

    So sieht er aus:
    DSC05468.jpg DSC05470.jpg DSC05471.jpg

    Beide Enden sind unbeschädigt, es sind allerdings einige "Zahnabdrücke" sichtbar. An dem Bogen in der Mitte, auch auf den Fotos erkennbar.
    Das "lange" Ende auf den Fotos links ist schmierig, das Rechte trocken.
    Riecht etwas "spritig", daher ging meine Vermutung Richtung Kurbelgehäuseentlüftung.

    Da nicht ersichtlich ist wozu er dient, traue ich mich nicht, den Motor zu starten.
     
  10. #10 FocusZetec, 22.04.2016
    FocusZetec

    FocusZetec Forum Profi

    Dabei seit:
    13.05.2006
    Beiträge:
    17.274
    Zustimmungen:
    391
    Fahrzeug:
    FoFo 2008 2,5T
    vorne (mittig) am Ventildeckel hat es eine Öffnung, wo der Schlauch (ölige Seite) aufgesteckt wird, das andere Ende kommt an den Luftfilterkasten
     
  11. #11 Reef, 22.04.2016
    Zuletzt bearbeitet: 22.04.2016
    Reef

    Reef Neuling

    Dabei seit:
    22.04.2016
    Beiträge:
    10
    Zustimmungen:
    0
    Fahrzeug:
    Focus -Futura- MK1 Turnier, 1.6
    Du meinst diesen hier, etwas links des Z(etec)?


    lmm39o7f.jpg

    DER ist drauf und dünner + kürzer. (Teilenr. beginnt mit 98 MM)

    Ach ja, der auf meinen Fotos hat ca. 2cm Durchmesser.
     
  12. #12 FocusZetec, 22.04.2016
    FocusZetec

    FocusZetec Forum Profi

    Dabei seit:
    13.05.2006
    Beiträge:
    17.274
    Zustimmungen:
    391
    Fahrzeug:
    FoFo 2008 2,5T
    ja, den meine ich ... der ist wirklich vorhanden? Vom Motor zum Luftfilterkasten, da fehlt kein Stück?

    Dann gehört der Schlauch nicht zu diesem Auto! Einen anderen/weiteren Schlauch gibt es nicht ... und das der Motor normal läuft ist dann auch der Beweis dafür!


    Eventuell ist das auch der alte Schlauch! Ist der vorhandene neu?
     
  13. #13 Reef, 22.04.2016
    Zuletzt bearbeitet: 22.04.2016
    Reef

    Reef Neuling

    Dabei seit:
    22.04.2016
    Beiträge:
    10
    Zustimmungen:
    0
    Fahrzeug:
    Focus -Futura- MK1 Turnier, 1.6
    Nein, der eben Markierte ist i. O.
    Ob der Motor normal läuft, weiß ich nicht, siehe oben: ""nicht getraut zu starten"".

    Ist kein "alter Schlauch", fahre den Focus seit Jahren, da wurde nix getauscht wovon ich nix weiß. ;)

    Habe eben mal gemessen und in das Foto übertragen, alles in cm:
    Schlauch_Maße.jpg


    Sollte der Marder mir nen Schlauch aus Nachbars ollem Fiesta eingeschleppt haben?
    Meine Frau ist heute früh ohne Probleme mit dem Mondeo (MK4 TDCI) losgefahren, da wird er wohl nicht fehlen.
    ---
    Eddi:
    der hinter dem Link könnte es sein, sieht sehr danach aus:

    http://www.teilehaber.de/schlauch-von-oeldeckel-zu-luftfilterkasten-id70607978.html

    Ein -Fiesta- Teil...
    und ich :narr: suche seit vor 08.00 heut früh.
     
  14. #14 Gast002, 22.04.2016
    Gast002

    Gast002 Guest

    poste doch mal die teilenummer , welche auf dem schlauch steht , dann kann man vieleicht ableiten wo der hingehört .
     
  15. #15 Reef, 22.04.2016
    Zuletzt bearbeitet: 22.04.2016
    Reef

    Reef Neuling

    Dabei seit:
    22.04.2016
    Beiträge:
    10
    Zustimmungen:
    0
    Fahrzeug:
    Focus -Futura- MK1 Turnier, 1.6
    Die Teilenr. steht doch oben, oder?

    -----
    Update:

    Nachbar at home, bitte einmal die Motorhaube öffnen ... Bingo.
    Habe soeben den Schlauch in dessen -Fiesta- eingebaut.:verdutzt:
     
  16. #16 FocusZetec, 22.04.2016
    FocusZetec

    FocusZetec Forum Profi

    Dabei seit:
    13.05.2006
    Beiträge:
    17.274
    Zustimmungen:
    391
    Fahrzeug:
    FoFo 2008 2,5T
    habe ich ja oben geschrieben, der Schlauch gehört dann nicht zu deinem Auto ;)
     
  17. #17 Frank Focus, 22.04.2016
    Frank Focus

    Frank Focus Forum As

    Dabei seit:
    03.04.2011
    Beiträge:
    581
    Zustimmungen:
    1
    Fahrzeug:
    Kuga Cool & Connect Ecoboost 150 PS
    Dein Motor sieht ja aus wie neu. Wie hast du denn das gemacht?
     
  18. Reef

    Reef Neuling

    Dabei seit:
    22.04.2016
    Beiträge:
    10
    Zustimmungen:
    0
    Fahrzeug:
    Focus -Futura- MK1 Turnier, 1.6
    Garnicht, das Bild hatte ich auf der Suche nach dem Schlauch irgendwo im WWW gefunden und die Markierung einge"zeichnet".
    Meiner ist etwas verschmutzter. ;)
     
Thema: Probleme nach Marder-Biss
Besucher kamen mit folgenden Suchen
  1. ford focus schlauch kurbelgehäuseentlüftung daw

    ,
  2. focus mk1 marder

Die Seite wird geladen...

Probleme nach Marder-Biss - Ähnliche Themen

  1. Maverick mit Tachoanzeigen-Problemen

    Maverick mit Tachoanzeigen-Problemen: Moin, Ich habe /fahre (ausser jetzt gerade) einen Mav 2.0, Manuelles Getriebe, Benzin und zur zweifelsfreien Ident die Ziffern 8566 und 511....
  2. probleme mit verdeck beim cc

    probleme mit verdeck beim cc: hallo. unser cc 2008 zeigt seit kurzem beim schliessen des verdecks fehlermeldung an. dann muss man wieder auf öffnen kurz drücken dann wieder...
  3. Focus 3 (Bj. Jan.11-Sep.14) DYB Probleme beim Navi-Kartenupdate

    Probleme beim Navi-Kartenupdate: Hallo zusammen, Habe folgendes Problem. Habe mir heute neues Kartenmatreial für mein MFD Navi geholt, SD Karte rein, Download begonnen, Navi hat...
  4. Grand C-MAX (Bj. 10-**) DXA Probleme mit der Elektronik

    Probleme mit der Elektronik: Hallo! Habe seit Januar einen Grand C Max Baujahr 2013 Aktueller km Stand 121000. Heute ist folgendes Problem aufgetreten: während des Fahrens gab...
  5. Galaxy 3 (Bj. 06-10) WA6 Probleme mit der Verriegelung

    Probleme mit der Verriegelung: Hallo allerseits, seit einiger Zeit hat mein Galaxy folgendes Problem: Wenn ich ihn abschliesse kommt es immer wieder vor, dass er nach einiger...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden