Focus 2 (Bj. 04-08) DA3/DB3 Probleme nach Spannrollen-Schaden TDCi

Diskutiere Probleme nach Spannrollen-Schaden TDCi im Focus Mk2 Forum Forum im Bereich Ford Focus Forum; Fahre einen Focus Break 1,6 TDCi 109 PS von 2005. Eigentlich bin ich sehr zufrieden mit ihm, wenn nicht... ... wenn es da nicht dieses...

  1. #1 tomekkk, 01.05.2010
    tomekkk

    tomekkk Neuling

    Dabei seit:
    17.02.2009
    Beiträge:
    6
    Zustimmungen:
    0
    Fahrzeug:
    Focus 2, 9/2005, 1.6 TDCI
    Fahre einen Focus Break 1,6 TDCi 109 PS von 2005. Eigentlich bin ich sehr zufrieden mit ihm, wenn nicht...

    ... wenn es da nicht dieses Motorproblem gäbe!

    Ich versuche es kurz zu fassen:

    Im Februar 2009 habe ich eine große Inspektion (100.000 km) in einer Ford Werkstadt durchführen lassen. Ein schlauch wurde gewechselt, sonnst war nichts bemängelt worden.
    200 km danach, riss die Spannrolle des Verteilergürtels. Laut der Werkstadt, wo ich den Wagen wieder (per ADAC) brachte, meinte dass die Ventile hin wären.
    Nach längerem Kampf wurde auch die Garantie Leistung zugestanden.

    Nun fangen aber die Probleme richtig an:

    6 Monate braucht die Werkstadt bis man den Motor zum laufen bringt - wohl die Nockenwelle, die einen "Knacks" hatte, aber da sie im Zylinderkopfs eingeschweißt wäre, hätte man sie nicht gesehen!?!?
    Trotzdem hätte man vorher alles ausgetauscht: Zylinder, Motorblock, alle mechanischen Elemente. Die Elektrik, und die Pumpe sollen die alten geblieben sein.

    Beim abholen des Wagens - erster Eindruck: er zieht nicht - gut, er muss sich einfahren. 100 km später, auf einer Anhöhe (Autobahn) - kompletter Leistungsverlust!!! Man schafft es den kleinen Berg nur mit 60 km/h in 2 Gang hochzufahren!!
    Da sich dass immer wieder wiederholt, wird der Wagen mehrmals in die Werkstadt gebracht. Erst nach Androhen von rechtlichen Schritten, wird der Wagen in die Werkzentrale nach Brüssel gebracht --> Voller Austausch der Elektrik, da voll ein Kurzschluss bei Leistungserhöhung stadt fand und dies zu einem Kompletten ausschalten der Elektronik führte (wohl ein bis dahin unbekanntes Problem bei Focus).

    Aber es ist noch nicht Schluss!!
    An und für sich, fährt sich der Focus wieder fast wie der alt – aber nur fast!
    Die Beschleunigung stimmt nicht – meiner Meinung nach – vor allem in Bereichen von unter 2100 U/min, hat er Probleme in die Pötte zu kommen.
    Im Bereich 2100 – 3000 U/min im 2 und 3 Gang spürt man kaum was.
    Aber z.B. beim Beschleunigen von 0 auf 100, zieht er bis zum 3 Gang, im vierten, fällt der Drehzahl bis auf 1700 U/min und … es geht nicht vorwärts bis er bei 2100 ist (das gleiche nur stärker, im 5ten gang). Also Beschleunigung von 0-100 ist bei über 20 sek. Das gleiche bei der dynamik beim Fahren. Vor allem am Berg, macht es sich bemerkbar und solche Autos wie Corsa, Clio, Twingo ziehen an einem Vorbei …



    Ist es möglich dass bei all dem hin und her der Verteilergürtel falsch angelegt worden ist? Ein Zahn wurde übersprungen und der deshalb Höhere Drehzahlen braucht?
    Andere Vorschläge?

    Hoffe jemand kann mir Helfen! Habe kein bock auf Gericht, auch wenn ich es klar gewinne.

    Biete dem der das Rätsels zulösen hilft, ne Flasche guten Whisky (oder guten Wodkas) an!!
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Janosch, 01.05.2010
    Janosch

    Janosch Forum Profi

    Dabei seit:
    04.05.2007
    Beiträge:
    15.243
    Zustimmungen:
    41
    Fahrzeug:
    320d + C-Max + Bandit
    Ich habe den Thementitel mal sinnvoll gestaltet ;-)
     
  4. #3 tomekkk, 02.05.2010
    tomekkk

    tomekkk Neuling

    Dabei seit:
    17.02.2009
    Beiträge:
    6
    Zustimmungen:
    0
    Fahrzeug:
    Focus 2, 9/2005, 1.6 TDCI
    Danke!
     
Thema:

Probleme nach Spannrollen-Schaden TDCi

Die Seite wird geladen...

Probleme nach Spannrollen-Schaden TDCi - Ähnliche Themen

  1. Focus 1 (Bj. 01-04) DBW/DAW/DNW/DFW Komfortfensterheber macht probleme

    Komfortfensterheber macht probleme: Hallo hab probiert es selber in den Griff zu bekommen aber jetzt brauch ich euren Rat. Also seit kurzem geht auf der Fahrerseite meine...
  2. Fiesta 4 (Bj. 96-99) JAS/JBS Zündschloss, Probleme beim Einbau

    Zündschloss, Probleme beim Einbau: Hallo Zusammen, Ich habe Schei … gebaut. :( Das Zündschloss von meinem Fiesta hat so Doll geharkt das sich der Schlüssel sich nicht mehr drehen...
  3. Zahnriemensatz 1.6 TDCI (welche Marke ?)

    Zahnriemensatz 1.6 TDCI (welche Marke ?): Hallo Allerseits ! Mein Fiesta ist schon seit 10 Jahren auf den Straßen und 175.000 km hinter sich. Daher soll der Zahnriemen demnächst...
  4. Lichtmaschine/Batterie Ford Fusion 1.4 TDCI

    Lichtmaschine/Batterie Ford Fusion 1.4 TDCI: Grüße, ich habe in meinem Ford Fusion 1.4 TDCI die normale Lichtmaschine vom Werk drin. Dazu eine Batterie mit 72aH. Durch Bekanntschaft wurde...
  5. Ford Fiesta 1.6 TDCi MK7...kaufen?

    Ford Fiesta 1.6 TDCi MK7...kaufen?: Guten Tag liebe Leute Ich bin am Überlegen mit den Ford Fiesta 1.6 TDCi MK7 zuzulegen. Es soll ein Diesel werden aufgrund des Arbeitswechsels....