KA 2 (Bj. 09-**) RU8 Probleme nach Zahnriemenwechsel

Diskutiere Probleme nach Zahnriemenwechsel im KA Mk2 Forum Forum im Bereich Ford KA Forum; Hallo Forum. Da ich meinen alten Account verlegt habe, oder dieser vielleicht inaktiv geworden sein könnte, habe ich mich kurz neu angemeldet und...

  1. #1 Astrocat, 31.05.2019
    Zuletzt von einem Moderator bearbeitet: 01.06.2019
    Astrocat

    Astrocat Guest

    Hallo Forum.
    Da ich meinen alten Account verlegt habe, oder dieser vielleicht inaktiv geworden sein könnte, habe ich mich kurz
    neu angemeldet und bitte um EURE Hilfe!

    Ich musste bei meinem Ford KA RU8 gemäss der vorgeschriebenen Wechselintervale zum 2Mal den Zahnriemen tauschen lassen. Dieser hatte zwar nur wenige KM Laufleistung, ist aber laut Serviceheft zu wechseln gewesen.
    Ich habe dies in einer Vertragswerkstatt in Auftrag gegeben für die das Routine ist.
    Als ich heute meinen Wagen abholen durfte, es wurde ALLES gemacht, Zahnriemen, Dichtungen, Schrauben, WAPU , Keilriemen, Kühlmittel etc. war ich guter Hoffnung.
    PROBLEM:
    Auf dem Rückweg ( die Werkstatt hatte schon zu) dröhnte es auf einmal aus dem Motorraum. Der Frontventilator ist angesprungen obwohl nur 2 Kilometer gefahren worden sind ohne Stau. Normalerweise, hat der Ventilator aber zuvor nie so ein Dröhnen im Innenraum erzeugt. Dieser lief eher ruhig. Das Dröhnen/Vibrieren war mir neu, und viel stärker als wenn z.B nur die Klimaanalage anspringt. Es tauchte sporadisch auf und verschwand wieder. Reproduzierte sich jedoch immer wieder. Ich habe mir richtig Sorgen um das Fahrzeug gemacht und habe es noch bis Nachhause gefahren.
    Zuhause die Motorhaube aufgemacht und erstmal festgestellt, dass der Motor trotz einer Kurzstrecke extrem heiss war. Die gesamte Airbox/Luftfilterkasten vibrierte und wackelte als dieses "Dröhnen" wieder auftauchte und der Ventilator dabei vorne lief. Als es aufhörte zu vibrieren, der FAN aus war, lief der Motor insgesamt wieder ruhig.
    Ich habe das Fahrzeug abkühlen lassen und nach 3 Stunden mit der Taschenlampe geschaut.

    1.) Kühlmittel/Frostschutz stand 2cm unter Minimum. Gut, kann ich mit Wasser auffüllen...
    2.) Neben dem Öldeckel, dort wo man das Motoröl einfüllt, befindet sich leicht links davon,
    am Motorblockdeckel eine kleine Öffnung , sowie auf der gegenüberliegenden Seite, eine Öffnung an der Zahnriehmenabdeckung. Gehört dort eine Schraube rein oder ist es normal, dass die Zahnriemenabdeckung
    dort eher LOSE ist ?

    Bin für jede Hilfe dankbar und hoffe ich habe es einigermassen Forenkonform erklärt..

    Gruß

    Ergänzung:
    1.) Wegen der Schraube. Habe ich noch mal nachgeschaut. Dort ist ein Gewinde am Motorkopf und diese Schraube gehört da normal rein.
    2.) Beim leichten Standgas geben plätschert es wie beim Aquarium im Innenraum. Ist vielleicht Luft im Kühlwassersystem ?

    Werde wohl mit dem Wagen in die Werkstatt müssen.. Trotzdem Danke, für jede hilfreiche Meinung.
     
  2. #2 *Darkphoenix*, 01.06.2019
    *Darkphoenix*

    *Darkphoenix* Benutzer

    Dabei seit:
    12.10.2011
    Beiträge:
    77
    Zustimmungen:
    2
    Fahrzeug:
    Ford KA MK2 MS-Design Scubablau
    Hatte selbiges, was auch dazu führt das im Stamd die Betriebstemperatur im Cockpit hoch ging und er heiß wurde - hier halt es Luft im? Motor abzulassen.
    Sofern ich im Stand etwas Gas gab, ging die Temperatur aber auch runter.


    Aktuell hab ich selbiges Problem schon wieder im Stand, allerdings ohne das Hitzeproblem, so wie zwei andere aktuelle Threads, welche hier gestartet wurden - dort hat aber noch niemand eine Lösung gepostet.
     
  3. RB

    RB Forum Profi

    Dabei seit:
    04.05.2005
    Beiträge:
    8.457
    Zustimmungen:
    146
    Fahrzeug:
    Focus ST 2016
    Klingt schon sehr nach Luft im Kühlsystem. Soll die Werkstatt bei dir zu Hause abholen oder wer garantiert dir das da nicht noch mehr kaputt geht?
     
  4. #4 Astrocat, 01.06.2019
    Astrocat

    Astrocat Guest

    Hallo! Danke Euch für's Feedback. Ich werde am Montag bei der Werkstatt zumindest eine Abholung anregen. Die Idee hatte ich auch schon. Allerdings, hat der Kundenbetreuer der Werkstatt, mit dem ich heute kurz telefonieren konnte, wenig Aussicht darauf gegeben, meine Kritik abgewiegelt und ich solle den Wagen am Montag selber auf den Hof bringen. Seine Meinung, da sei vielleicht nur eine Schraube an der Airbox oder Gummidichtung locker, oder vergessen worden.

    Ich habe ihm gegenüber die Befürchtung geäussert, dass der Zahnriemen vielleicht um 1 Zahn nicht exakt auf OT steht, oder die Spannrollen das Vibrieren der Airbox verursacht haben (Die Vibration war so stark, dass das ganze Cockpit dröhnte und der AirFAN erzeugte vorher nicht so ein starkes Brummen/Dröhnen) .
    Er belächelte das und meinte, würde der Zahnriemen nicht exakt OT stehen, dann täte der Wagen gar nicht mehr anspringen. Hierzu habe ich im Forum jedoch schon anderes gelesen.

    Mit der Luft im Kühlsystem, das nehme ich auch an. allerdings habe ich ja in der Garage selber nochmal entlüftet und das plätschern ist nach wie vor latent warzunehmen.
    Gut, wäre das kleinere Übel, wenn nicht der Wagen ,diese extrem laute Vibration auf dem Rückweg, die auf dem Motorraum kam mehrmals erzeugt hätte und total
    überhitzt war nach 2.Kilometer..

    Der Wagen, war vor dem Zahnriemenwechsel Tip-Top geschmeidig gelaufen. Wie ein Baby. Würde FIAT den Intervall nach 5 Jahren nicht vorschreiben,
    hätte ich das Fahrzeug nicht in die Werkstatt gebracht.. Ich hatte nicht mal die Möglichkeit, den alten Zahnriemen zu sehen, es hätte mich mal interessiert
    wie der Zustand nach einer Laufleistung von - 10.000km in 5 Jahren gewesen wäre..
    Ich hoffe, die Werkstatt macht die Arbeit noch mal von vorne und es geht nicht noch mehr kaputt. Mache mir bisschen Sorgen ums Auto.

    Danke fürs Feedback soweit, falls gewünscht, schreibe ich später noch einen Erfahrungsbericht obs behoben werden konnte.
     
  5. RB

    RB Forum Profi

    Dabei seit:
    04.05.2005
    Beiträge:
    8.457
    Zustimmungen:
    146
    Fahrzeug:
    Focus ST 2016
    Das komische daran ist ja, Fiat hat im Laufe der Zeit den Wechsel auf 10Jahre erhöht. Wann das genau war weiß ich aber nicht. Nur Ford hat die 5Jahre bis zum Schluss durchgezogen. Den Zahnriemen sieht man optisch zumindest rein 0 an. Kann auch sein das eine extra Schraube zum entlüften am Kühler ganz oben ist. Habe das so in Erinnerung.
     
  6. #6 Astrocat, 02.06.2019
    Astrocat

    Astrocat Guest

    Wenn ich das vorher gewusst hätte, dass Fiat den Wechselinterval auf 10 Jahre erhöht hat, hätte ich zumindest vorher mal in einer Fiat-Werkstatt angerufen. Bei Ford wurde mir auf mein nachfragen direkt mitgeteilt, die Zahnriemen sind nicht auf lange Haltbarkeit ausgelegt und der Wechsel sei auch bei geringer KM-Leistung nötig da das Material nach 5 Jahren ermüden würde. Ausserdem, wurde die Ventildeckeldichtung bei diesem Wechsel erneuert. Ich weiss nicht, welchen Sinn und Zweck dies hatte, ob das für die exakte Einstellung des Zahnriemen besser ist? Bei dem im Forum verlinken Zahnriemen-Tutorial (youtube) wird an der Dichtung gar nichts gemacht. Jedenfalls hat sich der Arbeitslohn von der mir zuvor mitgeteilten VB nochmals um weitere +100EUR erhöht.
     
  7. RB

    RB Forum Profi

    Dabei seit:
    04.05.2005
    Beiträge:
    8.457
    Zustimmungen:
    146
    Fahrzeug:
    Focus ST 2016
    Ja, der Ventideckel muss zum fixieren der Nockenwelle runter.
     
  8. RSI

    RSI Guest

    offiziel laut fiat/ford ist das so, aber die polnische arbeitsanweisung ala youtube ist da meist doch gang und gebe .

    adac mitglied ?
     
  9. #9 Astrocat, 02.06.2019
    Astrocat

    Astrocat Guest

    @RB
    Hey danke Dir.
    Würde ich dann davon ausgehen können dürfen, dass wenn der Ventildeckel offen war, der ZR zumindest wahrscheinlich extakt OT eingestellt ist?
    Oder , gibt das darüber keine bessere Verlässlichkeit? So wie alles dröhnte, und Vibrierte auf der Rückfahrt, was "der kleine" nie an Geräuschen vorher
    von sich gab, mache ich mir da einfach Sorgen, das was eklatantes nicht stimmt.
    Wenn ich als Laie sehe, dass Schrauben an der ZR-Abdeckung, die vorher vorhanden waren, nach der Wartung fehlen, bereitet mir das nicht gerade Zuversicht.

    @RSI
    Ja, bin Mitglied im ADAC.

    Ich werde mal Morgen ins Forum schreiben, was der Freundliche mir empfohlen hat.
    Gruß
     
  10. RSI

    RSI Guest

    im ADAC
    dann diesen mal bemühen
    der kann schon mal drüber schauen
    und dann den ka notfals auch in die werke verbringen .
     
  11. #11 Schrauberling, 04.06.2019
    Schrauberling

    Schrauberling Forum Profi

    Dabei seit:
    06.04.2017
    Beiträge:
    6.123
    Zustimmungen:
    481
    Fahrzeug:
    Mondi Mk3 Turnier 2.2 TDCi Titanium X EZ 02/06
    Leider handelt es sich beim 1.2 69PS auch nicht mehr um einen Freiläufer wie bei der 60PS Variante. Da bist halt einfach gefahren bis er gerissen ist.
     
  12. #12 Astrocat, 04.06.2019
    Zuletzt von einem Moderator bearbeitet: 04.06.2019
    Astrocat

    Astrocat Guest

    Hallo. Danke noch mal für die Teilnahme am Thema. Feedback von mir und für die Mitleser. Am Zahnriemen und dessen Einstellung soll es laut Werkstatt nichts zu bemängeln geben. Die Schraube an der ZR-Abdeckung könnte schon vorher abgewesen sein. (War sie aber nicht) . Fehlendes Kühlwasser, hätte ich mit Kraneberger auffüllen können. (Ich wusste nicht, dass hartes Wasser mit Gesamthärte von 16dh gut für Schläuche und Wapu ist). Luft im System sei Anfangs völlig normal.
    Das Brummen und Dröhnen ist natürlich nicht verschwunden, was auch völlig normal sei, denn schliesslich ist es ein Gebrauchtwagen und unabhängig vom ZR-Wechsel.
    Ich denke, das Problem geht in Richtung dessen, was Darkphoenix beschrieben hat. Hängt mit der Temperatur zusammen. Oder der Motorlüfter ist nicht mehr in Ordnung.
     
  13. #13 Schrauberling, 04.06.2019
    Schrauberling

    Schrauberling Forum Profi

    Dabei seit:
    06.04.2017
    Beiträge:
    6.123
    Zustimmungen:
    481
    Fahrzeug:
    Mondi Mk3 Turnier 2.2 TDCi Titanium X EZ 02/06
    Lass dich von der Werkstatt nicht abspeisen. Das Problem gab es vor der Reparatur definitiv nicht, also dürfen sie entsprechend nachbessern. Wollen die das nicht verstehen, dann gibst du zu verstehen, dass es noch den Rechtsweg gibt, den du nicht beschreiten willst und euch auch gegenseitig Ärger ersparen wollt.
     
  14. #14 Astrocat, 04.06.2019
    Zuletzt von einem Moderator bearbeitet: 04.06.2019
    Astrocat

    Astrocat Guest

    @Schrauberling
    Im Prinzip sehe ich das genauso, denn das Problem gab es auch vor der Reparatur nicht. Ich habe gemerkt, wie die mich abspeisen wollten. Die Gespräche wurden immer kürzer gehalten, haben deutlich gemacht, dass sie mehr Fachwissen besitzen als ich usw.. Der Serviceberater der Werkstatt besteht auf dem Standpunkt, dass die von mir beschriebenen störenden Vibrationen/Brummen usw. unabhängig von der in der Werkstatt durchgeführten Reparatur am Zahnriemen/Keilriemen zu betrachten sind.
    Ich könnte natürlich versuchen, nochmal hartnäckig zu sein, jedoch habe ich inzwischen wenig Hoffnung auf deren einlenken.
    Also nachgebessert, haben Sie aus deren Betrachtung schon dadurch, dass sie den Zahnriemen kontrolliert haben und an dem Auftrag keine Beanstandung festzustellen sei.

    Gruß.
     
  15. #15 Schrauberling, 04.06.2019
    Schrauberling

    Schrauberling Forum Profi

    Dabei seit:
    06.04.2017
    Beiträge:
    6.123
    Zustimmungen:
    481
    Fahrzeug:
    Mondi Mk3 Turnier 2.2 TDCi Titanium X EZ 02/06
    Wie willst du weiter vorgehen?
     
  16. #16 Astrocat, 04.06.2019
    Astrocat

    Astrocat Guest

    Ich denke, ich werde Morgen mal den ADAC Rechtsschutz zumindest dazu befragen. Ich bin Deiner Ansicht, der Wagen hat das zuvor nicht gehabt, demzufolge kann die Werkstatt es nicht als normal verkaufen.. Werde zudem versuchen 1 oder 2 FIAT Werkstätten zu erreichen und das Problem schildern. Vielleicht, haben die ja wenigstens eine Erklärung was das überhaupt sein kann und für wie viel sich es beheben lässt. Hatte hier im Forum einen Faden gefunden, wo jemand fast exakt das gleiche Phänomen beschreibt..
     
  17. #17 Schrauberling, 04.06.2019
    Schrauberling

    Schrauberling Forum Profi

    Dabei seit:
    06.04.2017
    Beiträge:
    6.123
    Zustimmungen:
    481
    Fahrzeug:
    Mondi Mk3 Turnier 2.2 TDCi Titanium X EZ 02/06
    Denke der ist einfach um einen Zahn falsch drauf und sicherlich haben die auch nicht den Nockenwellensensor neu angelernt
     
  18. RSI

    RSI Guest

    dann wäre aber das dröhnen immer da und nicht nur manchmal .
     
  19. #19 Schrauberling, 05.06.2019
    Schrauberling

    Schrauberling Forum Profi

    Dabei seit:
    06.04.2017
    Beiträge:
    6.123
    Zustimmungen:
    481
    Fahrzeug:
    Mondi Mk3 Turnier 2.2 TDCi Titanium X EZ 02/06
    Stimmt auch wieder, habe ich zwischendurch vergessen :)
     
  20. RB

    RB Forum Profi

    Dabei seit:
    04.05.2005
    Beiträge:
    8.457
    Zustimmungen:
    146
    Fahrzeug:
    Focus ST 2016
    Was haben die dir mit Wasserhärte erzählt? Luft im System kann es schon geben, das sollte eine richtige Werkstatt aber nach einer Probefahrt auch behoben haben.
    Ich hatte in der Familie auch mal eine uneinsichtige Werkstatt. Dann habe ich Wahrheitsgemäß bei Google bewertet und plötzlich wurde doch alles behoben was deren Verschulden war.
    Wenn du einen Fachmann kennst dann gehe mit dem doch noch einmal zur Werkstatt.
     
Thema: Probleme nach Zahnriemenwechsel
Besucher kamen mit folgenden Suchen
  1. ford ka zahnriemen wechseln wann

Die Seite wird geladen...

Probleme nach Zahnriemenwechsel - Ähnliche Themen

  1. Focus 2 (Bj. 04-08) DA3/DB3 Anlasser Probleme

    Anlasser Probleme: Hallo, vor 2 Monaten wollte ich starten, aber der Anlasser machte keinen Mucks, aber alle Kontrolleuchten funktionierten. Habe den ADAC gerufen,...
  2. Focus 3 (Bj. Jan.11-Sep.14) DYB Update Sync 1.1 Probleme

    Update Sync 1.1 Probleme: Hallo habe gerade versucht mein Sync zu updaten. Laut Anleitung soll die ganze Zeit der Motor laufen. Ich habe leider vergessen, die...
  3. Probleme Motorsteuerung

    Probleme Motorsteuerung: Hallo zusammen ! Hab ein Problem mit meinem Galaxy tdci 2.0 140 PS. Baujahr 2012. 2017 gekauft. Lief bisher top ohne Probleme. Bin jetzt vor 2...
  4. Ranger '12 (Bj. 12-**) DPF Probleme 2.2 Fehler P2436

    DPF Probleme 2.2 Fehler P2436: Hallo zusammen, letzte Woche kam bei bei meinem Ranger 2.2, BJ2014, 233T km im Stadtverkehr plötzlich die DPF Lampe, also das der DPF nicht...
  5. Galaxy 1 (Bj. 95-00) WGR Drehzahl und Tankanzeige Probleme

    Drehzahl und Tankanzeige Probleme: Moin moin , bin neu hier fahre einen Galaxy BJ2000 1.9 TDI Automatik und habe auch gleich mal eine Frage. Haben den Galaxy jetzt seid ein paar...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden