Mondeo 2 (Bj. 97-00) BAP/BFP/BNP Probleme nach Zahnriemenwechsel

Dieses Thema im Forum "Mondeo Mk2 Forum" wurde erstellt von Joey, 20.11.2009.

  1. #1 Joey, 20.11.2009
    Zuletzt bearbeitet: 20.11.2009
    Joey

    Joey Neuling

    Dabei seit:
    20.11.2009
    Beiträge:
    12
    Zustimmungen:
    0
    Fahrzeug:
    Ford Mondeo Kombi, 1997, 2.0
    Hallo,

    ich fahre einen Mondeo Bj 97, Automatik mit einen Zetec 2.0 Motor.

    Vor einer Woche ließ ich den Zahnriemen in meiner Werkstatt wechseln. Während mein Wagen vorher prima lief und einen gute Leistung brachte, ließ die Leistung nach dem Wechsel zu wünschen übrig, vor allem am Berg und beim Wiederbeschleunigen, leichtes Rucken im unteren Drehzahlbereich war ebenfalls eine Neuerscheinung.
    Da sowieso auch neue Kerzen langsam fällig waren und ein neuer Luftfilter, haben wir die noch getauscht, allerdings brachte auch das keine Veränderung.

    Als dann auch noch ein Klackern in der Nähe des Zahnriemens auftauchte, wenn der Motor morgens richtig kalt war, was nach ca. 30 Sekunden wieder verschwand, bin ich umgehend mit dem Auto zurück in die Werkstatt und die sagten mir dann, der Zahnriemen wäre zu lose gewesen.

    Das Auto verbrachte dann noch nen Tag in der Werkstatt, wobei die mir den Tank fast leergefahren haben bei der Probefahrt (war halbvoll, als ich ihn brachte) und wurde mir dann übergeben.

    Fazit: Das Klackern ist weg, allerdings ist der Leistungsverlust noch immer gegeben.

    Bei einem Überholmanöver kam das Auto überhaupt nicht in den Knick. Ich trat also noch etwas fester aufs Gaspedal, was ich sonst nie mußte, der Motor kreischte ohrenbetäubend auf, Drehzahl ging bis auf nahe 6000 Umdrehungen, sackte dann augenblicklich aber wieder ab, so dass ich ihn erneut treten mußte, um das andere Auto noch überholen zu können. Inzwischen kam nämlich Gegenverkehr und ich tuckerte auf gleicher Höhe mit dem Fahrzeug, was ich eigentlich überholen wollte herum und wurde und wurde nicht mehr wirklich schneller.

    Spritverbrauch noch immer viel zu hoch.

    Die Werkstatt, der ich das mitteilte, wiegelt ab, das hätte nichts mit dem Zahnriemenwechsel zu tun.

    Mit was denn sonst? Ich hab ein gut funktionierendes Auto in die Werkstatt gegeben und seit dem Zahnriemenwechsel fahr ich ne lahme spritsüchtige Ente!!!

    Zudem ist das Auto unheimlich laut geworden. Schon im Standgas ist das Motorengeräusch unüberhörbar und beim Fahren hab ich eher den Eindruck, ich fahre nen Diesel anstatt einen Benziner.

    Weiß Jemand Rat?

    Bye und danke Joey
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 dridders, 20.11.2009
    dridders

    dridders Forum As

    Dabei seit:
    04.10.2009
    Beiträge:
    979
    Zustimmungen:
    10
    Fahrzeug:
    Mondeo Mk2 3l CNGPL
    Mondeo Mk3 3l LPG
    Zahnriemen falsch aufgelegt, dementsprechend ist der Riemen jetzt verstellt und die Steuerzeiten stimmen nicht.
     
  4. Joey

    Joey Neuling

    Dabei seit:
    20.11.2009
    Beiträge:
    12
    Zustimmungen:
    0
    Fahrzeug:
    Ford Mondeo Kombi, 1997, 2.0
    Also haben die in der Werkstatt dann praktisch zum zweiten Mal Mist gebaut. Messen die so was nicht nach, wenn die fertig sind? Dann könnte ich ja jetzt auf erneute kostenlose Nachbesserung bestehen oder?

    Grüße
    Joey
     
  5. #4 dridders, 20.11.2009
    dridders

    dridders Forum As

    Dabei seit:
    04.10.2009
    Beiträge:
    979
    Zustimmungen:
    10
    Fahrzeug:
    Mondeo Mk2 3l CNGPL
    Mondeo Mk3 3l LPG
    Eine anstaendige Werkstatt geht natuerlich hin und haelt sich an die Anweisungen, also Riemen drauf, spannen, Maschine durchdrehen, Steuerzeiten kontrollieren. Wer es jedoch schon nicht schafft den Spanner richtig zu montieren, der wird wohl auch beim Rest nicht ordentlich arbeiten. Allein durch die fehlende Spannung kann der Riemen schon einen Zahn uebergesprungen sind.
    Bei der Nachkontrolle wuerde ich dir empfehlen anwesend zu sein. Die Steuerzeiten muessen dann unbedingt mit dem Lineal in den Nockenwellen kontrolliert werden. Wenn du auf den Nockenwellenraedern und Riemen Farbmarkierungen findest weisst du bereits zu 100% das du Pfuscher vor dir hast.
    Da das Verhalten als direkte Folge von der Reparatur auftrat ist es mit hoher Wahrscheinlichkeit auch auf diese zurueck zu fuehren. Wurde sonst noch etwas gemacht, Oelwechsel z.B.? Wenn ja, mit was fuer Oel, und was war vorher drin?
     
  6. Joey

    Joey Neuling

    Dabei seit:
    20.11.2009
    Beiträge:
    12
    Zustimmungen:
    0
    Fahrzeug:
    Ford Mondeo Kombi, 1997, 2.0
    Ölwechsel wurde im Oktober gemacht, wie immer, alle 15.000 km mit 5W 30. Der Wagen bekommt nie anderes Öl. Ansonsten, außer noch die Kerzen und der Luftfilter - das war ja erst nach dem Zahnriemenwechsel, wurde nichts weiter gemacht. Und vorm Zahnriemenwechsel war ja alles i.O.
    Danke, dann werd ich dort heute gleich noch einmal aufwarten und denen mal über die Schulter schauen, was sie da machen.

    Grüße Joey
     
  7. Joey

    Joey Neuling

    Dabei seit:
    20.11.2009
    Beiträge:
    12
    Zustimmungen:
    0
    Fahrzeug:
    Ford Mondeo Kombi, 1997, 2.0
    So. Mein Mondi war noch mal in der Werkstatt. Sie meinten zwar, sie hätten vorher auch drauf geachtet, dass Steuerzeiten kontrolliert wurden, aber sie haben es noch mal gemacht und nun nimmt stimmt wenigstens wieder die Leistung. Dabei bleiben durfte ich, aus Sicherheitsgründen, leider nicht.

    Allerdings macht jetzt die Servopumpe Geräusche. Ich muß noch nicht mal Lenken, da höre ich ein leises Surren und wenn ich lenke, wird aus dem Surren ein Heulen /Pfeifen.

    Außerdem hatten sie wohl den Deckel vom Motoröl auf, jedenfalls war der nicht wieder fest zugeschaubt, sondern ratterte halb lose vor sich hin!



    Grüße Joey
     
  8. #7 Fordbergkamen, 20.11.2009
    Fordbergkamen

    Fordbergkamen Forum Profi

    Dabei seit:
    11.04.2006
    Beiträge:
    2.979
    Zustimmungen:
    15
    Naja,
    wenn ich das so lese...
    Entweder tritts du der Werkstatt nochmal richtig auf die Füße, oder schluckst kräftig und bezahlst es lieber aus eigener Tasche.
    ABER MIT DEM ZAHNRIEMENWECHSEL WIRST DU NICHT LANGE FREUDE HABEN.
    Ich befrüchte ganz vorsichtig das sie den Riemen Pfuschermäßig gewechselt haben und es ist in meinen Augen nur eine Frage der Zeit bis er reißt.
    MfG
    Dirk
     
  9. #8 blue-shadow, 20.11.2009
    blue-shadow

    blue-shadow Guest

    zu weinig Servoöl drin?
     
  10. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  11. Joey

    Joey Neuling

    Dabei seit:
    20.11.2009
    Beiträge:
    12
    Zustimmungen:
    0
    Fahrzeug:
    Ford Mondeo Kombi, 1997, 2.0
    Sollte der Zahnriemen reißen, haftet doch die Werkstatt. Dann können die mir gleich einen neuen Motor spendieren:cooool:

    Bin noch mal hingefahren, Motorhaupe auf, die Servopumpe ist es nicht (Servoöl ist auch genügend vorhanden), aber deutliches Pfeifen. Das Pfeifen kommt aus der Richtung zwischen Luftfilter und Motorblock überhalb des Automatikgetriebes. Klingt so, als ob irgendwo Luft entweicht. Wo, konnte nicht ermittelt werden. Schläuche und Luftfilter sind in Ordnung.

    Nun soll ich nächste Woche noch mal rein kommen, dann wird erneut geguckt. Ich überlege aber, ob ich nicht gleich zu ner Ford Werkstatt fahre, ehe hier rumexperimentiert wird und die mir meinen Wagen komplett kaputt reparieren.

    Ist irgendwie nicht zu fassen, dass man mit nem intakten Wagen in eine Werkstatt fährt, vorsorglich den Zahnriemen wechseln läßt und dann so was bei raus kommt.

    Grüße und danke
    Joey
     
  12. #10 dridders, 20.11.2009
    dridders

    dridders Forum As

    Dabei seit:
    04.10.2009
    Beiträge:
    979
    Zustimmungen:
    10
    Fahrzeug:
    Mondeo Mk2 3l CNGPL
    Mondeo Mk3 3l LPG
    Beweis es denen erstmal. Im schlimmsten Fall läuft das dann auf ein Gerichtsverfahren hinaus, bis zu dessem Ausgang (in mehreren Jahren) das Fahrzeug stehen bleiben muss und nicht repariert werden darf, nur damit der Richter hinterher einen Vergleich durchdrückt, du dann zwar keine Reparatur bezahlen musst, aber Anwaltskosten die höher als ein neuer Motor sind...
    Wurden denn die Umlenkrollen wenigstens alle mit getauscht, sowie die Spannrolle? Wenn nicht kannst du das Spiel eh gleich von vorne anfangen, denn meist gibt nicht der Riemen auf, sondern die Rollen.
    Der 710er war locker weil die den Ventildeckel zur Kontrolle der Steuerzeiten abnehmen müssen. Immerhin haben sie das diesmal dann wohl gemacht, beim Mal davor wohl nicht (hast du eine neue Ventildeckeldichtung beim Zahnriementausch berechnet bekommen?)
     
Thema:

Probleme nach Zahnriemenwechsel

Die Seite wird geladen...

Probleme nach Zahnriemenwechsel - Ähnliche Themen

  1. Probleme beim zurückschalten von Kamera auf Normal-Modus

    Probleme beim zurückschalten von Kamera auf Normal-Modus: Hallo Gemeinde, ich habe seit Anfang der Woche einen Focus Tunier (Bj.15) mit Sync 2 und Rückfahrkamera. Jetzt habe ich folgendes Problem, wenn...
  2. Ford Focus Kühlwasser Probleme & Überhitzung

    Ford Focus Kühlwasser Probleme & Überhitzung: Hallo zusammen, wir haben hier ein mittelgroßes bis (für uns) großes Problem. Meine Lebensgefährtin hat sich einen Ford Focus von Privat...
  3. Zahnriemenwechsel

    Zahnriemenwechsel: Hallo Leute, hab da mal ne Frage, bin grad dran den Zahnriemen bei einem Motor 1,4 16V FXJA zu wechseln. Kann es sein, dass die Zahnriemenscheibe...
  4. Zahnriemenwechsel und Wasserpumpe

    Zahnriemenwechsel und Wasserpumpe: Hallo Liebe Experten, ich habe eine Frage zu einem Zahnriemenwechsel. Leider habe ich nun mein Zahnriemen-Wechselintervall (alle 8 Jahre) bei...
  5. Focus 3 (Bj. Jan.11-Sep.14) DYB Probleme mit Drehzahl

    Probleme mit Drehzahl: Ich haben eine Ford Focus Kombi, EZ 11.02.14, mit einem 103 kw starken Diesel. Seit einiger Zeit bleibt der Drehzahlmesser und das Gas immer bei...