Focus 1 (Bj. 01-04) DBW/DAW/DNW/DFW Probleme nach Zahriemenriss

Diskutiere Probleme nach Zahriemenriss im Focus Mk1 Forum Forum im Bereich Ford Focus Forum; Hi an alle Wir haben auf der Arbeit echt ein Problem :eingeschnappt: Mein A-Kollege hat bei einem Focus 1.6 16V nach einem Zahnriemenriss die...

  1. Stammi

    Stammi Benutzer

    Dabei seit:
    15.07.2010
    Beiträge:
    209
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo 2012 TDCI Champ. edition
    Fiesta ST 2014
    Hi an alle

    Wir haben auf der Arbeit echt ein Problem :eingeschnappt:
    Mein A-Kollege hat bei einem Focus 1.6 16V nach einem Zahnriemenriss die Ventile erneuert und einen neuen Zahriemen eingebaut
    alles zusammengebaut und nun läuft der Motor nicht richtig und schüttelt sich :mies:
    Alle Dichtungen neu, Zündkabel und Kerzen und Spule sind in Ordnung.

    Ich hab leider von dem Ford Motor keine Ahnung! die waren nach meiner Zeit bei Ford :gruebel:
    Steuerzeiten wurden wie folgt eingestellt:

    Unten mit dorn auf Anschlag gedreht, Riemen dann aufgelegt auf die Nockenwellenräder aufgelegt (lineal hinten ist drin) und dann die Nw-Räder festegezogen! der Motor lässt sich auch einwandfrei durchdrehen! Kompression ist auch voll da :mellow:

    Hat jemand von euch ne idee?
    Es ist wie wenn er auf drei Töpfen läuft und ganz schlechten Leerlauf hat!

    Vielen Dank

    Grüße
    Stammi
     
  2. #2 FocusZetec, 09.08.2011
    FocusZetec

    FocusZetec Forum Profi

    Dabei seit:
    13.05.2006
    Beiträge:
    17.384
    Zustimmungen:
    404
    Fahrzeug:
    FoFo 2008 2,5T
    Wurde die Kompression geprüft? Wurden die Zündkerzen geprüft (der Abstand der Elektroden stimmt)? Spule getauscht? bzw. wie wurden die Dinge ausgeschlossen?

    Wenn die aufgezählten Dinge ausgeschlossen werden können sollte man nach dem Benzindruck schauen (hört man in letzter Zeit öfters das die Pumpen kaputt gehen).
    Ansonsten kann es noch ein kaputter oder vergessener Unterdruckschlauch sein oder der Motor zieht falsch Luft (zB. am Ansaugkrümmer, den Motor mal mit Bremsenreiniger abspritzen). Oder es wurde ein Stecker vergessen (vertauscht) ... am Besten alles nochmals genau anschauen.
     
  3. Stammi

    Stammi Benutzer

    Dabei seit:
    15.07.2010
    Beiträge:
    209
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo 2012 TDCI Champ. edition
    Fiesta ST 2014
    @ Focus

    Danke für deine Antwort

    Kompression wurde geprüft. Kerzen sind neue org Ford drin, Spule und Kabel sind auch neu :gruebel:

    Das mit dem Benzindruck wäre ne Lösung :top1:
    Hm an die Sache an den Unterdruckschlauch hab ich auch schon gedacht bzw den Stekcer vertauscht bzw vergessen!

    Aber welcher Schlauch? gibt ja nur die 2 an der DK und den großne hinten an der DK! der Schlauch in der Ansaugbrücke ist auch drauf...
    Und Stecker! Tja auch hier die Frage welcher! Soviele hatte er ne ab !

    Ich bin echt ratlos! abgesprüht ist er übrigens schon! hilft nix :was:

    Naja trotzdem Danke :top1:

    Grüße
    Flo
     
  4. #4 TL1000R, 09.08.2011
    TL1000R

    TL1000R Forum Profi

    Dabei seit:
    30.09.2009
    Beiträge:
    1.494
    Zustimmungen:
    12
    Fahrzeug:
    FOCUS Mk1 ST 170 Turnier Mj.03
    Hat die Kiste nen LMM = MAF ?
    Oden nen TMAP ?
     
  5. #5 Tombers7, 09.08.2011
    Tombers7

    Tombers7 Benutzer

    Dabei seit:
    28.11.2009
    Beiträge:
    256
    Zustimmungen:
    1
    Steuerzeiten wurden wie folgt eingestellt:

    Unten mit dorn auf Anschlag gedreht, Riemen dann aufgelegt auf die Nockenwellenräder aufgelegt (lineal hinten ist drin) und dann die Nw-Räder festegezogen!

    Wann hast du den Riemen gespannt?? Vor dem festziehen der Nockenwellen oder danach?
    Hast du die Steuerzeiten nochmals geprüft?
    Kommt an allen Kerzen ein Zündfunke??
    Falls nicht, könnte das Steuergerät einen weg haben.
     
  6. Stammi

    Stammi Benutzer

    Dabei seit:
    15.07.2010
    Beiträge:
    209
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo 2012 TDCI Champ. edition
    Fiesta ST 2014
    Riemen wurde davor gespannt :-)

    Dann festgezogen :-)
     
Thema:

Probleme nach Zahriemenriss

Die Seite wird geladen...

Probleme nach Zahriemenriss - Ähnliche Themen

  1. Probleme mit Licht bei wohnanhänger

    Probleme mit Licht bei wohnanhänger: Hallo Babe ein Problem mit meinem Licht. Jedes mal wenn ich an meinem kuga den Wohnwagen Anhänge fahre ein Stück brennt die Sicherung durch.im...
  2. Probleme beim Starten und niedriegen Drehzahlen

    Probleme beim Starten und niedriegen Drehzahlen: Ford Focus II Kombi 2007 1.8 Flexifuel 1798 ccm, 92 KW, 125 PS Moin Moin, Ich einige Probleme. Leider kann mir die Ford-Fachwerkstatt nicht...
  3. Probleme Powershift-Automatik 2.0 TDCi

    Probleme Powershift-Automatik 2.0 TDCi: Hallo und erstmal Danke für die Aufnahme hier im Forum ! Und hoffe gleichzeitig das mir hier auch schnell geholfen werden kann. Ich besitze seit...
  4. Maverick mit Tachoanzeigen-Problemen

    Maverick mit Tachoanzeigen-Problemen: Moin, Ich habe /fahre (ausser jetzt gerade) einen Mav 2.0, Manuelles Getriebe, Benzin und zur zweifelsfreien Ident die Ziffern 8566 und 511....
  5. probleme mit verdeck beim cc

    probleme mit verdeck beim cc: hallo. unser cc 2008 zeigt seit kurzem beim schliessen des verdecks fehlermeldung an. dann muss man wieder auf öffnen kurz drücken dann wieder...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden