Scorpio 2 (Bj. 94-98) GFR/GGR/GNR Probleme nach Zylinderkopfdichtungswechsel, motor unrund und nicht dicht

Diskutiere Probleme nach Zylinderkopfdichtungswechsel, motor unrund und nicht dicht im Scorpio Mk2 Forum Forum im Bereich Ford Scorpio Forum; hallo zusammen. ich habe einen Scorpio MK2, 2,3 liter, automatik in ghia. meine diva hatte braunen schleim im kühlwasserbehälter, dazu kam dann...

  1. #1 Heisenberg, 10.11.2013
    Heisenberg

    Heisenberg Neuling

    Dabei seit:
    10.11.2013
    Beiträge:
    20
    Zustimmungen:
    0
    Fahrzeug:
    ford scorpio mk2, 2,3 liter, automatik in ghia
    hallo zusammen.

    ich habe einen Scorpio MK2, 2,3 liter, automatik in ghia.

    meine diva hatte braunen schleim im kühlwasserbehälter, dazu
    kam dann typische ablagerungen am öleinfüllstutzen und am peilstab.

    daher habe ich mir eine werkstatt aus der nähe ausgesucht und habe
    1133 euro für die reparatur investiert.

    Umfang der reparatur:
    -zylinderkopfdichtung neu
    -zylinderkopfschraubensatz neu
    -ventildichtung neu
    -steuerkette neu
    -gleitschiene neu
    -kettenspanner neu
    -kühlsystem mehrfach gespült

    nach 6 tagen hatte ich den wagen wieder,
    nur lief der im stand sehr bescheiden... als ob er alle drei sekunden
    kurz vorm ausgehen ist und sich dann wieder fängt.
    morgends beim ausparken musste man ganz leicht gas geben das
    die 1000 u/min. beim einlegen der stufe gehalten wurde und nicht
    ausging.

    nach aussage des mechanikers sollte nach den ersten 50 km die hydros
    mit öl gefüllt sein und der motor wie gewohnt laufen... das habe ich dann
    erstmal gemacht - ohne erfolg.

    nach der reparatur ist mir aufgefallen das der ölstand auf einmal über der max.
    marke lag, obwohl die ölfüllung am anfang ungefähr 3/4 voll war.
    nach ein paar kilometer war auf einmal der ölstab trocken, neu aufgefüllt und
    dann hat er den ölstand gehalten.

    beim testen ist mir dann auch der schlauch von der ansaugbrücke in
    den wärmetauscher geplatzt... da war alles voller weisser schleim der
    wohl den wärmetauscher verstopft hat.
    (den habe ich schon neu bestellt und werde ich nach der werkstatt
    selbst wechseln... da habe ich schon übung drin :D und das ohne
    das armaturenbrett auszubauen)
    das ist mir zum glück direkt vor der arbeit passiert. ich habe ihn die
    schicht über auskühlen lassen und dann mit einen wasserschlauch
    das kühlsystem gespült... der ganze kühler war voller zähflüssiger-weisser
    schleim... es ist sehr viel mehr als vor der reparatur.
    daher habe ich den wagen dann direkt in die werkstatt bringen lassen.

    nach einen tag wurde ich angerufen das die zylinderkopfdichtung wohl
    wieder undicht ist und die jetzt anfangen den motor auseinander zu bauen
    um nochmal zu schauen, vorher könnten die nichts sagen. (das war freitag
    nachmittag).

    bei der ersten reparaturversuch habe ich zwischendurch mal geschaut, da hat mir
    der mechaniker versichert das der zylinderkopf in ordnung ist, keine risse,
    keine auffälligkeiten und absolut plan wäre.
    ich bin mal gespannt was der mechaniker mir morgen oder dienstag sagen wird.

    was kann noch defekt sein?

    stimmt es das die werkstatt 2 reparaturversuche hat, ich dannach zu
    einer anderen werkstatt gehen kann und die rechnung der erneuten
    reparatur an die erfolgslose werkstatt geht?

    ich habe fotos vom ersten werkstattbesuch, da habe ich fotos
    vom ausgebauten zylinderkopf und offenen motorblock mit den
    alten zylinderkopfdichtungsrückständen gemacht.

    danke für eure tipps und ratschläge

    gruß aus pulheim
     

    Anhänge:

  2. #2 scorpio kombinator, 10.11.2013
    scorpio kombinator

    scorpio kombinator LPG Fahrer

    Dabei seit:
    15.02.2010
    Beiträge:
    823
    Zustimmungen:
    7
    Fahrzeug:
    scorpio 2,3 LPG
    Das Thema wäre wohl besser hier aufgehoben.

    Recht-Gesetz-Versicherung

    vielleicht wird es ja noch verschoben.

    erstmal zur Technik:
    scheint wohl schon zu diesem Zeitpunkt ziemlich Druck drauf gewesen zu sein.
    entweder schlecht eingebaut oder der Kopf hatte doch Risse.

    zum Rechtlichen:

    Bitte erstmal nix danach machen, erst ausgiebig testen, sonst berufen die sich darauf dass Du eigenhändig in das System eingegriffen hast und daher keine Gewährleistung möglich ist.

    2 Nachbesserungsversuche, also die Werkstatt darf noch mindestens 2mal probieren.
     
  3. #3 Heisenberg, 10.11.2013
    Heisenberg

    Heisenberg Neuling

    Dabei seit:
    10.11.2013
    Beiträge:
    20
    Zustimmungen:
    0
    Fahrzeug:
    ford scorpio mk2, 2,3 liter, automatik in ghia
    beim kurzen gasgeben und sachten anfahren war der wärmetaucher nach der reparatur
    am rauschen, als ob da luft im system drin ist, bzw. durch den motor reingedrückt wird.

    mal angenommen der zylinderkopf ist ok, die montage ist auch fachgerecht durchgeführt worden...
    was könnte sonst noch dafür sorgen das motoröl in das kühlsystem gepumpt wird, das kühlsystem
    zuviel druck aufbaut und der motor im stand auf einmal unrund läuft und wenn er kalt ist die
    leerlaufdrehzahl nicht hält? vorher hat er nicht soviel druck aufgebaut, auch nicht soviel
    schleim produziert und der motor lief einwandfrei, ohne ruckeln.

    mir ging es bei meiner frage eher um das technische... also bitte nicht verschieben.
    ich werde den rechtlichen teil meiner frage seperat ins richtige forum setzen.

    natürlich warte ich noch bis die reparatur erfolgreich abgeschlossen ist, auf die gewährleistung
    will ich nicht verzichten. nach der erfolglosen reparatur habe ich den wagen schon wieder nach
    ein paar tagen zurückgegeben, das zählt ja für den ersten nachbesserungsversuch.

    ich frage da ich merke das die mechaniker mit ihren latein am ende sind und rumrätseln und
    ich den wagen brauche, für das geld darf ich ja wohl erwarten das der wagen wieder vernünftig läuft.
     
  4. #4 scorpio kombinator, 10.11.2013
    scorpio kombinator

    scorpio kombinator LPG Fahrer

    Dabei seit:
    15.02.2010
    Beiträge:
    823
    Zustimmungen:
    7
    Fahrzeug:
    scorpio 2,3 LPG
    - Zylinderkopfdichtung
    - Kopf gerissen
    - Block gerissen
     
  5. #5 Heisenberg, 11.11.2013
    Heisenberg

    Heisenberg Neuling

    Dabei seit:
    10.11.2013
    Beiträge:
    20
    Zustimmungen:
    0
    Fahrzeug:
    ford scorpio mk2, 2,3 liter, automatik in ghia
    also, die werkstatt hat mich gerade angerufen... lt. mechaniker
    ist die neue zylinderkopfdichtung wegen eines materialfehlers oder
    wegen eines falschen handgriffes defekt,
    die haben eine große undichtigkeit seitlich an der zylinderkopfdichtung
    festgestellt und machen jetzt diese neu... natürlich auf gewährleistung.

    durch den kompressionsverlust lief der motor wohl im stand unrund.
    seht ihr das genauso?
     
  6. #6 scorpio kombinator, 11.11.2013
    scorpio kombinator

    scorpio kombinator LPG Fahrer

    Dabei seit:
    15.02.2010
    Beiträge:
    823
    Zustimmungen:
    7
    Fahrzeug:
    scorpio 2,3 LPG
    kann schon stimmen.
    ein falscher Handgriff und der Kopf liegt nicht genau drauf, oder irgendwas ist dazwischen gerutscht.

    An Materialfehler glaube ich jetzt nicht.

    Aber es ist ja schon mal schön, dass die Werkstatt von sich aus nachbessern will, der Fehler wird sich dann beim Abbauen herausstellen.
     
  7. #7 Heisenberg, 12.11.2013
    Heisenberg

    Heisenberg Neuling

    Dabei seit:
    10.11.2013
    Beiträge:
    20
    Zustimmungen:
    0
    Fahrzeug:
    ford scorpio mk2, 2,3 liter, automatik in ghia
    die werkstatt hat sich vorhin nochmal gemeldet, der motor läuft jetzt total sauber und rund...
    ich werde das morgen ausgiebig testen und mir die flüssigkeitsstände genau anschauen und prüfen.

    wenn alles glatt gelaufen ist und ich zufrieden bin werde ich erstmal den heizungskühler im betrieb
    nehmen und wieder alles zusammenbauen.

    ich bin froh das mir wohl ein defekter motorblock oder ein gerissener zylinderkopf erspart geblieben ist.

    gruß aus pulheim
    björn
     
  8. #8 scorpio kombinator, 13.11.2013
    scorpio kombinator

    scorpio kombinator LPG Fahrer

    Dabei seit:
    15.02.2010
    Beiträge:
    823
    Zustimmungen:
    7
    Fahrzeug:
    scorpio 2,3 LPG
    So schnell repariert?

    :top:
    na dann mal Gute Fahrt.
     
  9. #9 Heisenberg, 13.11.2013
    Heisenberg

    Heisenberg Neuling

    Dabei seit:
    10.11.2013
    Beiträge:
    20
    Zustimmungen:
    0
    Fahrzeug:
    ford scorpio mk2, 2,3 liter, automatik in ghia
    hallo,
    war ein klarer fall von denkste^^
    der motor läuft jetzt total rund, hört sich gesund an aber dann das:

    nach der reparatur bin ich knapp 20 km gefahren und jetzt bei kalten motor
    mal in dem kühlwasserbehälter geschaut... wieder alles voller öl, der ölstand
    stimmt allerdings und scheint nicht gesunken zu sein.

    ich werde nochmal spülen und dann mal schauen ob es reste sind oder der
    motor wieder öl ins wasser spukt.

    wie halte ich eigendlich einen nachbesserungsversuch nach? ich habe über den
    reparaturversuch nichts schriftliches bekommen da es auf gewährleistung lief.

    was würdet ihr an meiner stelle machen?
     
  10. Pommi

    Pommi Guest

    Hast du einen Auftrag zur Behebung des Fehlers? Wenn ja, dann zählt das als Nachweis.

    Und ich würde die Spülen lassen, sonst heisst es hinterher: Wir sind unschuldig, der hat danach am Motor rumgefummelt. Ausserdem müssen die nach so einer Reparatur auch spülen. Die können kein Auto freigeben, bei dem evtl. noch Öl im Wasser oder Wasser im Öl ist.
     
  11. #11 Heisenberg, 13.11.2013
    Heisenberg

    Heisenberg Neuling

    Dabei seit:
    10.11.2013
    Beiträge:
    20
    Zustimmungen:
    0
    Fahrzeug:
    ford scorpio mk2, 2,3 liter, automatik in ghia
    ich habe leider keinen auftrag zur behebung des fehlers... das ist eine kleine werkstatt mit nur zwei mann.

    die haben gespült, das wasser wäre klar rausgekommen... der motor ist auch lange im stand gelaufen,
    im tank fehlten knapp fünf liter nur gefahren sind die weniger als 3km.

    als ich den wagen abholte war das wasser im kühlwasserbehälter ölfrei und alles schön sauber.
     
  12. #12 scorpio kombinator, 13.11.2013
    scorpio kombinator

    scorpio kombinator LPG Fahrer

    Dabei seit:
    15.02.2010
    Beiträge:
    823
    Zustimmungen:
    7
    Fahrzeug:
    scorpio 2,3 LPG
    kann jetzt auch der Schmodder aus dem Heizkreislauf sein, der sich irgendwann gelöst hat.
    bzw. es könnten auch woanders noch Reste gewesen sein.

    Solange der nicht zu heiß wird und keinen großen Druck hat, könnte noch alles im grünen Bereich sein.
     
  13. nobbel

    nobbel Benutzer

    Dabei seit:
    17.08.2008
    Beiträge:
    283
    Zustimmungen:
    2
    Fahrzeug:
    Mustang GT 1994 5,0 HO
    Wenn sich das mit dem Öl im Kühlwasser wiederholt, ist wahrscheinlich der Kühler defekt. Das Getriebeöl läuft vom Getriebe in den Wasserkühler und von dort in den separaten Ölkühler und zurück ins Getriebe. Das Öl im Kühlwasser wäre dann ATF. Wenn's so wäre: einen nur 1 Jahr gebrauchten Kühler für einen Automatik hätte ich noch.
    Werner
     
  14. #14 Heisenberg, 15.11.2013
    Heisenberg

    Heisenberg Neuling

    Dabei seit:
    10.11.2013
    Beiträge:
    20
    Zustimmungen:
    0
    Fahrzeug:
    ford scorpio mk2, 2,3 liter, automatik in ghia
    der getriebeölstand ist seit über 40.000 km stabil, der wäre bei einen defekten kühler etwas abgesackt.

    ich habe noch einmal großzügig gespült... beim warmen motor das komplette wasser abgelassen.
    kein schleim vorhanden, im ausgleichsbehälter ist nur eine 1mm dicke ölschicht... die habe ich vorher
    mit einen schlauch und einer flasche abgesaugt.

    nach 8 h habe ich den wärmetauscher wieder in betrieb genommen, den vorher auch großzügig gespült bevor
    ich ihn wieder angeschlossen habe.
    das thermostat habe ich rausgenommen, die ablassschraube rausgenommen und eine halbe stunde
    das system spülen lassen.

    diesmal mit frostschutz und wasser aufgefüllt und laufen lassen, alles entlüftet... deckel drauf.

    der kühlmittelstand ist stabil, nach 100 km bildet sich aber ständig ein kleiner ölfilm.
    der ölstand ist auch stabil, 5-8 mm unter der max-marke, kein schleim an deckel oder peilstab.
    der getriebeölstand ist seit 40.000 km unverändert.

    das gluckern beim anfahren (bei kalten motor oder großen gasschub, luft die durch den wärmetauscher geht)
    ist jetzt ganz weg, das system baut auch keinen zu großen druck auf.

    ich werde den wagen nächstes jahr mal einen neuen kühler spendieren und mit das mit den orginalen wärmetauscher
    nochmal überlegen... ich werde das gefühl nicht los das die zubehörwärmetauscher einen geringeren durchfluss haben
    und das kühlsystem beeinträchtigen.

    was für ein aufwand ist es die wasserpumpe zu tauschen?
    es ist doch nicht normal das sich ständig ein ölfilm im kühlwasserbehälter bildet,
    oder können das auch noch reste von den ganzen schleim sein? der wagen
    wurde mehrfach, auch mit kühlerreiniger gespült.
     
  15. nobbel

    nobbel Benutzer

    Dabei seit:
    17.08.2008
    Beiträge:
    283
    Zustimmungen:
    2
    Fahrzeug:
    Mustang GT 1994 5,0 HO
    WaPu? 1 paar schlanke Finger, 1 Behälter zum Auffangen der Kühlflüssigkeit, zur Sicherheit noch ein bisschen flüssige Dichtung - das war's.
    Werner
     
  16. #16 Heisenberg, 24.11.2013
    Heisenberg

    Heisenberg Neuling

    Dabei seit:
    10.11.2013
    Beiträge:
    20
    Zustimmungen:
    0
    Fahrzeug:
    ford scorpio mk2, 2,3 liter, automatik in ghia
    neeee, mir platzt noch ein ei^^

    und wieder ist nach 500-700 km das kühlsystem
    voller schleim, das wasser wird nicht mehr transportiert
    bis man den schleim wieder rausspülen lässt.

    sobald ich wasser ablassen will kommt nur grauer,
    zähflüssiger schleim.

    der automatikgetriebeölstand ist seit mehr als
    30.000 km unverändert stabil.
    der motorölstand hingegen sackt immer schubweise ab.

    der wagen hat vor knapp einen monat erst eine neue
    zylinderkopfdichtung verpasst bekommen...
    dannach musste der nochmal in die werkstatt da die
    bei der ersten reparatur was falsch gemacht haben
    und der motor kaum lief.

    am montag wollen die sich den nochmal anschauen.
    was fällt euch dazu ein, was könnte übersehen worden sein?
     
  17. #17 dridders, 25.11.2013
    dridders

    dridders Forum As

    Dabei seit:
    04.10.2009
    Beiträge:
    979
    Zustimmungen:
    10
    Fahrzeug:
    Mondeo Mk2 3l CNGPL
    Mondeo Mk3 3l LPG
    Wurde denn der Kopf vor der erneuten Montage wenigstens mal abgedrückt? Denn wenn der (wie alle die ich bisher hatte) rissig ist, dann kann sich da auch leicht eine Verbindung zwischen Öl- und Wasserkanal drin befinden und der Kopf somit reif für den Schrotti sein.
     
  18. nobbel

    nobbel Benutzer

    Dabei seit:
    17.08.2008
    Beiträge:
    283
    Zustimmungen:
    2
    Fahrzeug:
    Mustang GT 1994 5,0 HO
    Von nix kommt nix. Wenn was raus kommt, war es entweder schon da (weil schlecht oder gar nicht gespült) oder bildet sich neu. Für die Neubildung kommt nur der Kontakt zwischen Wasser und Öl (egal, ob Getriebe oder Motor) infrage. Etwas anderes findet im Kühlsystem nicht statt. Wat nu? Flüssigkeit aus ein paar Spülmaschinenreinigern und Wasser ansetzen, über Nacht im System lassen, Spülen und gucken. Wenn die Erscheinung wieder auftaucht, gibt es 3 Möglichkeiten:
    1. Kühler defekt, dort mischt sich ATF mit Wasser, aber unwahrscheinlich, wenn ATF im Getriebe klar ist.
    2. Riss im Zylinderkopf, CO-Gehalt messen lassen
    3. Riss im Block, eher unwahrscheinlich
    Werner
     
Thema: Probleme nach Zylinderkopfdichtungswechsel, motor unrund und nicht dicht
Besucher kamen mit folgenden Suchen
  1. motor läuft unrund nach zylinderkopfdichtung

Die Seite wird geladen...

Probleme nach Zylinderkopfdichtungswechsel, motor unrund und nicht dicht - Ähnliche Themen

  1. Focus 3 (Bj. Jan.11-Sep.14) DYB Motor Störung (Leistung weg)

    Motor Störung (Leistung weg): Hallo Community! Vor ungefähr zwei Wochen habe ich bei meinem FoFo (Mk3, 1.6 EcoBoost 150PS Benzin) einen neuen Turbolader einbauen lassen...
  2. Rostproblematik und div. andere Probleme...

    Rostproblematik und div. andere Probleme...: Hey Freunde, ich war heute beim Lackierer meines Vertrauens. Für die Reparatur der Radläfe mit Reparaturblech verlangt er auf beiden Seiten etwa...
  3. Probleme mit Leerlaufdrehzahl im kalten Zustand

    Probleme mit Leerlaufdrehzahl im kalten Zustand: Hallo, guten Morgen. Ich fahre seit einiger Zeit einen Mondeo Mk1 von 1995, GBP, Zetec, Automatikgetriebe, 1,8l. Er läuft und schaltet wunderbar...
  4. Focus 1 (Bj. 98-01) DBW/DAW/DNW/DFW Motor wechseln

    Motor wechseln: Hallo, ich habe einen alten Ford Focus mk1, Baujahr 1999 mit 75 PS. Wenn ich den Motor wechseln würde, gegen einen neuen, welchen würdet ihr mir...
  5. Focus 2 (Bj. 04-08) DA3/DB3 Motor Startet nich div. Fehlermeldungen

    Motor Startet nich div. Fehlermeldungen: Guten Abend zusammen Die Schwester meiner Frau hat ein grosses Problem mit ihrem Focus 1.6 TDCI. Der Ford stellt während der Fahrt plötzlich ab....