Escort 7 (Bj. 95-00) GAA/GAL/AAL/ABL Probleme ohne Ende

Diskutiere Probleme ohne Ende im Escort Mk7 Forum Forum im Bereich Ford Escort Forum; Hallo, ich bin neu hier und natürlich gleich mal ein paar Fragen ^^ So, ich habe von ein Ford Escort MK7 Bj.97 mit 60PS (1.3i Endura-E)...

  1. #1 QuadCore, 30.04.2011
    Zuletzt bearbeitet: 04.05.2011
    QuadCore

    QuadCore Me Gusta Sexy^^

    Dabei seit:
    30.04.2011
    Beiträge:
    2.807
    Zustimmungen:
    9
    Fahrzeug:
    8566/350
    Hallo,
    ich bin neu hier und natürlich gleich mal ein paar Fragen ^^

    So, ich habe von ein Ford Escort MK7 Bj.97 mit 60PS (1.3i Endura-E) erstanden.

    Ich wollte den nun fertig machen für den TÜV, allerdings gibt es da ein paar Probleme und ich hoffe Ihr könnt mir dabei helfen.

    Fange ich mal an:

    1. Leerlaufdrehzahl liegt im warmen Zustand bei 1500U und wenn ich auskuppel bei 3000U.... Ich muss also im 3. kein Gas geben um 50kmh zu fahren [​IMG] (Luftmassenmesser ist schon neu)

    2. Handbremse muss nachgestellt werden (Wie?) -gelöst!

    3. Scheibenwischwasser wird nicht gepumpt. -gelöst!

    4. Tachonadel zuckt... D.h. ich fahre 20Kmh und die Nadel schwankt immer zwischen 20 und 30Kmh. -gelöst!

    5. Servolenkung geht nicht. -gelöst!

    Ich hoffe Ihr könnt mir helfen.

    Mfg
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 KalkiKoettel, 30.04.2011
    KalkiKoettel

    KalkiKoettel Forum Profi

    Dabei seit:
    13.01.2010
    Beiträge:
    4.883
    Zustimmungen:
    19
    Fahrzeug:
    Ford Focus MS Design 2.0L B. `06
    Zu 1.

    [ame="http://www.youtube.com/watch?v=qHhvBy4F18c&feature=related"]YouTube - Autodoktoren 047 - Ford Escort - Motordrehzahlschwankungen[/ame]

    Aber ich weiß nicht wie das mit dein Motor ausschaut.
    Hört sich an wie ein Tempomat für arme :lol:
     
  4. #3 QuadCore, 30.04.2011
    QuadCore

    QuadCore Me Gusta Sexy^^

    Dabei seit:
    30.04.2011
    Beiträge:
    2.807
    Zustimmungen:
    9
    Fahrzeug:
    8566/350
    Das heißt ich sollte mal den Leerlaufsteller wechseln? :D Wäre ja nichts einfacher als das ^^ Bei meinem Essi ist der direkt oben und leicht zugänglich.

    Was ist mit den restlichen Problemen? :D
     
  5. MTC

    MTC ---

    Dabei seit:
    25.10.2009
    Beiträge:
    3.520
    Zustimmungen:
    25
    1. steckerkontakt von geschwindigkeitsgeber prüfen (findeste geug infos zu im forum -> anleitungen)
    2. ich würde eher gucken, ob die bremsbeläge/die trommel fertig ist. ansonsten 10er mutter unter der handbremshebel abdeckung. also erst die bremse checken, bevor man da rumschraubt.
    3. sicherung checken - prüfen ob strom bei motor ankommt, wenn ja, ist der motor fertig
    4. tachowelle neu justieren, ansonsten antriebsritzel im getriebe verschlissen
    5. hat der überhaupt eine? ansonsten vllt behälter leer oder servopumpe defekt.
     
  6. #5 QuadCore, 30.04.2011
    QuadCore

    QuadCore Me Gusta Sexy^^

    Dabei seit:
    30.04.2011
    Beiträge:
    2.807
    Zustimmungen:
    9
    Fahrzeug:
    8566/350
    Hallo,
    also er soll eine Servolenkung haben. Wo befindet die sich?

    Wie justiere ich die Tachowelle?

    Und die Bremsbacken sind neu. Bremsen tut das Auto auch wie ne 1.
     
  7. #6 Didiford, 30.04.2011
    Didiford

    Didiford Forum Profi

    Dabei seit:
    25.07.2008
    Beiträge:
    2.393
    Zustimmungen:
    15
    Fahrzeug:
    Fiesta 1,25 Ghia Bj.2000
    servo gab es erst ab 1,4L
     
  8. MTC

    MTC ---

    Dabei seit:
    25.10.2009
    Beiträge:
    3.520
    Zustimmungen:
    25
    die servopumpe wird über den keilriemen angetrieben. sie sollte, wenn du vor dem auto stehst, vorne links am motor sein. du weißt auch, dass du eine haste, wenn neben dem kühlflüssigkeitsbehalter auch einen kleinen schmalen für die servo hast.

    tachowelle unten am getriebe abschrauben, nach oben ziehen, neu ausrichten und wieder einsetzen und festschrauben.
     
    QuadCore gefällt das.
  9. #8 QuadCore, 30.04.2011
    QuadCore

    QuadCore Me Gusta Sexy^^

    Dabei seit:
    30.04.2011
    Beiträge:
    2.807
    Zustimmungen:
    9
    Fahrzeug:
    8566/350
    Dann hat der keine ^^

    [​IMG]
     
  10. Shark

    Shark King Korrosion

    Dabei seit:
    19.12.2009
    Beiträge:
    11.419
    Zustimmungen:
    38
    Fahrzeug:
    Mondeo MK2 05/97 V6
    Nö, dann hat er keine Servo...
    also die Reifen nicht zu breit wählen und das
    Lenkrad nicht zu klein :lol:

    Zur Tachowelle, es kann sein das die Neuasrichtung nicht hilft.
    Vieleicht vom Kombiinstrument etwas Öl in die Welle geben.
    Möglich ist , dass die Welle sich so langsam aufreibt.
     
  11. #10 KalkiKoettel, 30.04.2011
    KalkiKoettel

    KalkiKoettel Forum Profi

    Dabei seit:
    13.01.2010
    Beiträge:
    4.883
    Zustimmungen:
    19
    Fahrzeug:
    Ford Focus MS Design 2.0L B. `06
    Oh man zum 2x das ich diesen Motor sehe, WalleKalle hat den gleichen in sein Essi gehabt, der nun aber abkackt, weiß gott wieso. Ich hab mich kauptt gegeiert, wieso wurden diese Motoren eigendlich verbaut wenn es doch bessere gab? Hat da jemand ne erklärung außer das der Käufer früher nen Sparkugelschreiber hatte?


    Lass mich raten, dein Auto hat nichts elektrisches verbaut nichtmals die Außenspiegel? Wobei so schlecht ist das nichtmals, da kann wenig kaputt gehen!
     
  12. #11 escort-driver, 30.04.2011
    escort-driver

    escort-driver Guest

    Welche besseren "Kleinmotoren" gab es denn von Ford?:gruebel:
    Nichts elektrisch Angetriebene zu haben, finde ich ist ein unbezahlbarer Vorteil.:cooool:
     
  13. #12 QuadCore, 30.04.2011
    QuadCore

    QuadCore Me Gusta Sexy^^

    Dabei seit:
    30.04.2011
    Beiträge:
    2.807
    Zustimmungen:
    9
    Fahrzeug:
    8566/350
    :lol: Ja, du hast recht. An dem Auto ist nichts elektrisches außer dem Radio.

    Aber die fehlende Servo stört mich eigendlich nicht so...
    Denn sobald das Auto nen bisschen rollt, flutscht alles.

    Kann man die eigendlich nachrüsten? ^^ Dürfte ja nicht soo schwer sein.
     
  14. #13 escort-driver, 30.04.2011
    escort-driver

    escort-driver Guest

    Nachrüsten ist rausgeworfenes Geld.
    Wie du schon sagst, es flutscht.
    Ein Escort braucht eigentlich keine Servolenkung. Ausser man ist etwas schwächlich, dann bekommt man leichte probleme beim Einparken.
     
  15. #14 KalkiKoettel, 30.04.2011
    KalkiKoettel

    KalkiKoettel Forum Profi

    Dabei seit:
    13.01.2010
    Beiträge:
    4.883
    Zustimmungen:
    19
    Fahrzeug:
    Ford Focus MS Design 2.0L B. `06
    :zunge1: dann die frage wieso nen kleinmotor in einem kombi? wieso wurde der nicht auch ins cabrio verbaut? wäre das auto dann nicht noch leichter mit dem motor?
     
  16. #15 escort-driver, 30.04.2011
    escort-driver

    escort-driver Guest

    Wer sagt das das Cabrio leichter als die Limousine ist?
    Warum "Kleinmotor" im Kombi? Weil es auch Leute gibt die mit 60 PS zufrieden sind.
     
  17. #16 Frickler, 30.04.2011
    Frickler

    Frickler Benutzer

    Dabei seit:
    27.02.2011
    Beiträge:
    253
    Zustimmungen:
    3
    Fahrzeug:
    Escort Cabrio, 94, 1,6 Liter 16V
    Zu der Zeit haben sich Opel und Ford direkt aneinander orientiert. Wenn Opel zu der Zeit nen E- Kadett mit dem Motor hatte wurde halt n Essi mit dem entsprechenden Triebwerk ausgerüstet. Immerhin war der Knochen und auch der Mk2 noch hauptsächlich mit 1100 und 1300 ausgestattet.

    Grüße

    :cooool: Micha
     
  18. #17 QuadCore, 30.04.2011
    QuadCore

    QuadCore Me Gusta Sexy^^

    Dabei seit:
    30.04.2011
    Beiträge:
    2.807
    Zustimmungen:
    9
    Fahrzeug:
    8566/350
    Mein Escort ist kein Kombi!^^

    Und ich finde den kleinen Motor ganz ok. Für die 60PS hat der nen, wie ich finde, geeilen Anzug.

    Und die hohe Drehzahl kann am Steller liegen? Ich würde mir gleich einen bestellen.
     
  19. #18 escort-driver, 30.04.2011
    escort-driver

    escort-driver Guest

    Nix bestellen!
    Erst mal das Leerlaufregelventil sauber machen. Anleitung findest hier in der Suche genügent.
     
  20. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  21. #19 QuadCore, 30.04.2011
    QuadCore

    QuadCore Me Gusta Sexy^^

    Dabei seit:
    30.04.2011
    Beiträge:
    2.807
    Zustimmungen:
    9
    Fahrzeug:
    8566/350
    Okey,mache ich erstmal das :)


    Das Forum gefällt mir ^^
     
  22. #20 focuswrc, 30.04.2011
    focuswrc

    focuswrc Forum Profi
    Moderator

    Dabei seit:
    08.01.2008
    Beiträge:
    13.212
    Zustimmungen:
    52
    Fahrzeug:
    Focus mk2 fl kombi 1,6 tdci, Smax mk1 2.0tdci
    wegen den tachoschwankungen... ich glaube hier liegt das problem wo ganz anders..

    da ich beruflich tachos instand setze kann ich dir paar möglichkeiten nennen:

    alles am tacho: die welle schleift am anschraubstutzen, das fett aus der welle hat sich mit der zeit in den tacho verabschiedet und verbindet den magneten mit der glocke, die lager sind ausgeschlagen und der magnet streift in der glocke und macht das gleiche wie die fettvariante.
     
Thema:

Probleme ohne Ende

Die Seite wird geladen...

Probleme ohne Ende - Ähnliche Themen

  1. Probleme mit Sitzheizung

    Probleme mit Sitzheizung: Hallo, ich habe mir heute diese sitzheizung nachgerüstet ich hab beide sitze gemacht,die kabel lagen schon im stecker unter dem sitz.hat auch...
  2. Focus 1 (Bj. 98-01) DBW/DAW/DNW/DFW Gas Probleme

    Gas Probleme: Hallo, besitze seit kurzem einen gebrauchten Ford Focus BJ 99 1.6 Benziner 161.000. Er hat bzw. hatte folgende Probleme der Tacho viel...
  3. Ford Focus 1.6Tdci Mk2 Probleme mit 1.Gang bei kalten Temperaturen

    Ford Focus 1.6Tdci Mk2 Probleme mit 1.Gang bei kalten Temperaturen: Hallo, ich hab ein Problem.. wenns kalt ist nachts und ich in der früh los fahre bekomme ich den ersten Gang sehr schwer rein... woran kann das...
  4. Focus 2 Facelift (Bj. 08-10) DA3/DB3 Probleme mit rückfahrkamera und rücklicht

    Probleme mit rückfahrkamera und rücklicht: Hallo ich habe ein Ford Focus ST MK 2 und ich hab das problem das meine Rückfahrkamera nicht geht solange mein Rücklicht nicht geht, dachte die...
  5. FORD Garantie und damit verbundene Probleme

    FORD Garantie und damit verbundene Probleme: Wenn es mal wieder länger dauert, holt euch ein Glas Wein oder Bier, aber bitte lest den Artikel ! Guten Abend an alle Forum- Nutzer, ich habe...