Probleme Scorpio RS 2.0l 100PS Motor

Diskutiere Probleme Scorpio RS 2.0l 100PS Motor im Ford Scorpio Forum Forum im Bereich EU Modelle; Hi erstmal, ich hab folgende Probleme..... 1. Die Nockenwelle hat nen Schlag weg, anscheinend nen bekanntes Problem. Ich hatte jetzt dran...

  1. #1 Anonymous, 22.04.2004
    Anonymous

    Anonymous Guest

    Hi erstmal,

    ich hab folgende Probleme.....

    1. Die Nockenwelle hat nen Schlag weg, anscheinend nen bekanntes Problem. Ich hatte jetzt dran gedacht, den ganzen Zylinderkopf zu tauschen, sofern ich irgendwo einen her bekomme. Oder hat vielleicht von euch hier einer noch einen übrig? Ich weiss leider die genaue Motorbezeichnung nicht, aber das Baujahr ist auf jedenfall 6/88. Ich hoffe das hilft euch weiter.
    Hat vielleicht noch jemand eine Idee dazu, was man sonst noch machen könnte?

    2. Die Tankanzeige geht nicht mehr. Der Tankgeber und Fühler sind neu. Wo würde es denn wahrscheinlich eher dran liegen, am Kabel oder an der Amatur? Vielleicht auch ein bekanntes Problem? Wenn noch jemand eine Tankamatur rum liegen hat und die nicht mehr braucht, wäre das echt genial. Die Amaturen sind getrennt.

    und 3. Der Luftmengenmesser ist wohl auch noch kaputt. Hat den zufälligerweise noch jemand und braucht ihn nicht mehr wirklich?

    Wäre schön, wenn ihr mir vorallem mit den Teilen mal weiter helfen könntet, auf dem Schrottplätzen hier findet man nicht wirklich soviel und Neuteile kaufen ist zu teuer. Würde das Auto aber gern weiter fahren, weil er echt geil ist!
     
Thema:

Probleme Scorpio RS 2.0l 100PS Motor

Die Seite wird geladen...

Probleme Scorpio RS 2.0l 100PS Motor - Ähnliche Themen

  1. Motor nagelt im Leerlauf

    Motor nagelt im Leerlauf: Hallo Freunde Der Motor nagelt richtig , beim starten am Auffälligsten. Auf der Anzeige sieht man immer den Verbrauch pro Stunde....beim starten...
  2. Klackern wenn motor warm ist

    Klackern wenn motor warm ist: Hallo, Habe folgendes Problem Wenn der Motor kalt ist läuft er ohne geräusche, nur halt motor geräusch was normal ist... Sobald er warm ist, hört...
  3. Transit 2007, 2.2L Duratorq-TDCi Motor

    Transit 2007, 2.2L Duratorq-TDCi Motor: Hallo, wir haben ein Wohnmobil (Import Frankreich): Transit 2007 2.2L Duratorq-TDCi (130PS) - Puma, Frost-Weiß Getriebe: 5-Gang-Schalt - VXT75...
  4. Motor stribt ab nach start

    Motor stribt ab nach start: Hallo Zusammen Kann mir bei meinem Kuga jemand weiterhelfen? Habe folgendes Problem mit meinem Kuga MK1 Bj 2010 140PS Allrad TDCI Ab und zu wenn...
  5. Motor überhitzt/Kühlwasser verschwindet schlagartig

    Motor überhitzt/Kühlwasser verschwindet schlagartig: Hallo liebes Ford Forum, mein Name ist Jasmin und ich bin neu im Forum. Mein Auto ist ein kleiner Ford Fiesta Bj. 03.2005 mit 44Kw / 1,3 Liter....
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden