Probleme Stromversorgung

Diskutiere Probleme Stromversorgung im Fiesta Mk3 Forum Forum im Bereich Ford Fiesta Forum; Hallo! Ich habe einen Ford Fiesta 1,8D JBS, Baujahr 99 Laufleistung 321000km Vor etwa zwei Monaten hat die Lichtmaschine ihren Geist...

  1. #1 knutschy, 18.02.2008
    knutschy

    knutschy Guest

    Hallo!
    Ich habe einen Ford Fiesta 1,8D JBS, Baujahr 99
    Laufleistung 321000km

    Vor etwa zwei Monaten hat die Lichtmaschine ihren Geist aufgegeben, diese wurde letzten Monat erneuert.
    Letzte Woche hat mich dann zu allem Unglück auch noch der Starter verlassen, dieser wurde vor wenigen Tagen erneuert.

    Jetzt habe ich folgendes Problem, als ich gestern unterwegs war fiel während der Fahrt plötzlich das Radio aus. Die Sicherung ist in Ordnung.
    Beim Starten leuchten die Kontrollleuchten normal auf, kurz darauf leuchten folgende Kontrollleuchten erneut auf und bleiben für einige Sekunden an, Kühlwasser und Tankeuchte!
    Desweiteren habe ich das Gefühl, dass an der Karosserie Spannung zu sein scheint... Wenn ich nach der Fahrt aussteige und meine Tür schließen will bekomme ich einen leichten Stromschlag...
    Das Radio funktioniert überhaupt nicht mehr, habe auch ein anderes ausprobiert um ausschließen zu können, dass es an dem Gerät liegt.
    So langsam bin ich am verzweifeln..
    vielleicht kann mir ja einer weiterhelfen...

    lg Romina
     
  2. RB

    RB Forum Profi

    Dabei seit:
    04.05.2005
    Beiträge:
    7.591
    Zustimmungen:
    38
    Fahrzeug:
    Focus 2000 1,6l
    Batteriepole sind fest?
     
  3. #3 knutschy, 18.02.2008
    knutschy

    knutschy Guest

    ja sind fest!
     
  4. obi311

    obi311 Benutzer

    Dabei seit:
    22.03.2005
    Beiträge:
    244
    Zustimmungen:
    0
    Fahrzeug:
    ASTRA GTC
    also wenn die leitungssicherung des radios ok ist würd ich sagen dein steuergerät hat nen knall...
     
  5. #5 Fordbergkamen, 24.02.2008
    Fordbergkamen

    Fordbergkamen Forum Profi

    Dabei seit:
    11.04.2006
    Beiträge:
    3.257
    Zustimmungen:
    56
    Hallo,
    das nennt sich elektrostatische Aufladung, hat garantiert nichts mit deinem Problem zu tun und lässt sich durch einen Erdschleifer für 5,--€ abstellen.
    Hervorgerufen wird der Effekt z.B: Durch Reibung zwischen deinem Pullover und dem Sitz, beim aussteigen bist du der "Erdleiter", durch dem das Fahrzeug seine statische Aufladung loswird. (Auto steht ja auf gut isolierenden Gummireifen...)
    Wenn du nun im nächsten Baumarkt einen "Erdschleifer" kaufst und ihn am Unterboden montierts, hat dein Fahrzeug ständigen Erdkontakt und das "Wachwerden" beim Aussteigen hat ein Ende.
    MfG
    Dirk
     
  6. #6 FiestaZicke, 24.02.2008
    FiestaZicke

    FiestaZicke Vivi´s XR2i ;)

    Dabei seit:
    16.09.2007
    Beiträge:
    905
    Zustimmungen:
    2
    Fahrzeug:
    FoFi XR2i, Seat Cupra 2014 280, Polo 6N
    Huhu, des Ding hab ich auch dran ... nur bekomm ich trotzdem voll den Schlag wenn ich Aussteige und die Türe zumachen will :-(
     
  7. #7 Focus ST india, 24.02.2008
    Focus ST india

    Focus ST india Benutzer

    Dabei seit:
    24.02.2008
    Beiträge:
    44
    Zustimmungen:
    1
    Hallo, ist nur die Frage ob es nicht verschlissen ist? Sollte schon Kontakt zum Boden haben!
    Das mit dem Steuergerät (siehe oben) kannst Du vergessen!
    Man sollte mal überprüfen ob die Verkabelung zwischen Lichtmaschine und Anlasser i.o. ist.
    Hier gibt es oft abgerostete Kabel oder oxidierte Stecker (Übergangswiederstand)=schlechte Verbindung!
    Massekabel am Motor auf festen Sitz prüfen!

    Gruß Claus
     
  8. #8 Fordbergkamen, 24.02.2008
    Fordbergkamen

    Fordbergkamen Forum Profi

    Dabei seit:
    11.04.2006
    Beiträge:
    3.257
    Zustimmungen:
    56

    Hallo,
    hat denn der Schleifer bei dir auch vernünftigen Massekontakt?
    Oder sitzt an der Befestigungsstelle noch dick und fett der Unterbodenschutz?
    MfG
    Dirk
     
  9. ronson

    ronson Guest

    So ein ähnliches Problem habe ich auch.

    Liegt wohl amsicherungskasten, das der nen Wackler hat, sagt zumindest der von Ford, ist wohl schon öfter vorgekommen.

    Bei mir geht auch plötzlich die Benzinpumpe nimmer, hab sie nun mit dem Rücklicht überbrückt und sie da, läuft.
    Auch die Zentralverriegelung geht nimmer...naja muss ich wohl mal nen Sicherungskasten auf dem Schrottplatz holen und einbauen, kostet dort 5 Euro.
    Aber die Arbeit.... :gruebel:
     
  10. #10 Fastdriver, 25.02.2008
    Fastdriver

    Fastdriver Guest

    Also das mit dem Stromstoß liegt sicherlich an dir und net am Auto.
    Hatte ich auch schon sehr oft meißt mit Fliespulli oder so billigen jacken aus Synthetik.

    Der hat 3 Sicherungen für das Radio, F6-7,5A F19-7,5A F22-10A und auch die Masse am radio prüfen, wackel dabei auch am Kabel ob sie ausfällt denn an den Massepunkten vom radio hängt auch der Tacho mit dran zumindest ein Teil davon.

    Ggf kannst du die Stromanschlüße der drei Sicherungen hinten am Radio mal mit Kabel direkt auf 12 V gehen und schauen ob es dann geht, liegt auch strom am Radiostecker an und du hast eine gute Masse ist deine JBE defekt die hier sogenannte ZEB halt der Sicherungskasten.

    Sowas kann schon mal vorkommen wenn die Lima überspannungen ausfeuert.
     
Thema:

Probleme Stromversorgung

Die Seite wird geladen...

Probleme Stromversorgung - Ähnliche Themen

  1. Ford Fiesta Elektronik Probleme

    Ford Fiesta Elektronik Probleme: Hallo zusammen, Bin neu hier und brauche dringend eure Hilfe. Bei meinem Ford Fiesta JH1 BJ 06, spinnt seit ein paar Tagen die Elektronik....
  2. Focus 3 (Bj. Jan.11-Sep.14) DYB Außentemperatur Anzeige spinnt, Probleme Start Stopp

    Außentemperatur Anzeige spinnt, Probleme Start Stopp: Moin Moin Meine Außentemperatur Anzeige spinnt, sie zeigt immer zu extrem hohe Werte nach ein paar Minuten an. Wie zum Beispiel heute, draußen...
  3. Probleme mit dem Navi

    Probleme mit dem Navi: Hallo, ich hätte da mal wieder eine Frage - ich habe einen B-Max Titanium mit dem Radio-System von Sony incl. Navi. Jetzt habe ich ein wenig an...
  4. Transit Bj 1995 2,5 Diesel 101 PS Kraftstoff Filter Probleme

    Transit Bj 1995 2,5 Diesel 101 PS Kraftstoff Filter Probleme: Wenn der Tank versehentlich leer gefahren wurde und der Filter am Motor erneuert wurde und entlüftet wurde, springt der Wagen nicht wieder an. Wir...
  5. Ranger '06 (Bj. 06-09) Probleme mit Motor

    Probleme mit Motor: Hallo zusammen, Ich bin neu hier und einen dank an die Administration hier für die Aufnahme. Ich fahre einen Ford Ranger Bj 2007 2.5l Diesel und...