Mondeo 4 (Bj. 07-10) BA7 Probleme Tacho geschwindigkeits anzeige

Diskutiere Probleme Tacho geschwindigkeits anzeige im Mondeo Mk4 Forum Forum im Bereich Ford Mondeo Forum; Hallo, ich habe folgendes Problem und hoffe dass mir einer Helfen kann. Gestern ist es mit das erste mal aufgefallen, wenn ich auf die Arbeit...

  1. roccy

    roccy Neuling

    Dabei seit:
    28.04.2012
    Beiträge:
    3
    Zustimmungen:
    0
    Fahrzeug:
    Ford Mondeo mk4 ba7
    Hallo, ich habe folgendes Problem und hoffe dass mir einer Helfen kann. Gestern ist es mit das erste mal aufgefallen, wenn ich auf die Arbeit fahre morgens und ich glaube es ist nur wenn es Kühler draußen ist. Wenn ich auf die Arbeit fahre dann habe ich die ersten 2 km keine tachoanzeige also nur Geschwindigkeit Rest funktioniert. Danach fahre ich mit gefühlten 80 km/h und er zeig mi aber nur 20 an und geht auch langsam hoch wenn in beschleunige. Wo ich gestern Nachmittag mich ins Auto gesetzt habe hat alles funktioniert. Auto hat den ganzen Tag drauIßen in der Sonne gestanden. Heute morgen wieder das gleiche Spiel. Ich fahre einen Mondeo mk4 ba7 bj. 09 hat 25000 km gelaufen 2,0 l Benziner mit 145 ps. Titanium Ausstattung.
     
  2. #2 arthurdaley, 12.10.2012
    arthurdaley

    arthurdaley Neuling

    Dabei seit:
    12.10.2012
    Beiträge:
    8
    Zustimmungen:
    0
    Fahrzeug:
    Ford Mondeo MK4 Turnier 2.0 TDCI Durashift
    Kombiinstrument kaputt....ein Haarriss auf der Leiterplatte oder ein Wackler oder sowas....teuere Geschichte, wenn keine Garantie mehr ist...
     
Thema: Probleme Tacho geschwindigkeits anzeige
Besucher kamen mit folgenden Suchen
  1. kombiinstrument mondeo mk4 keine anzeige

Die Seite wird geladen...

Probleme Tacho geschwindigkeits anzeige - Ähnliche Themen

  1. Probleme bei elektr. Fensterheber

    Probleme bei elektr. Fensterheber: Hallo zusammen. Habe gestern vom netten ADAC Menschen eine neue Batterie für meinen MK 4 bekommen. Seit dem lassen sich sämtliche Fenster nicht...
  2. Focus 2 (Bj. 04-08) DA3/DB3 Probleme beim Tanken

    Probleme beim Tanken: Hallo! Ich habe einen '05er Focus Turnier mit 1,6l 101 PS Benziner und einem normalen Tankverschluss zum abschrauben. Beim Tankvorgang habe ich...
  3. Elektrik Probleme

    Elektrik Probleme: Hallo, Frage zum Mondeo mk2 Elektrik. Ich brauche da echt richtig Hilfe! Werkstatt viel zu teuer. Wer hat denn hier bitte richtig Ahnung von...
  4. Update Navi Sync 2 F6 Probleme mit SD-Karte

    Update Navi Sync 2 F6 Probleme mit SD-Karte: Hallo liebes Forum, seit einer Woche haben wir einen Galaxy mit Sync 2. Die Version der Navi-Software ist F5. Nun habe ich mir eine SD-Karte mit...
  5. 1.6 Tdci Probleme

    1.6 Tdci Probleme: Hey ich fahre ein Focus DA3 mit 1.6 Tdci und mit dem cvt-Automatikgetriebe. Jedoch habe ich ein Problem und zwar wenn ich so um die 100 km/h...