Probleme unter Volllast Mondeo 1,8TD

Diskutiere Probleme unter Volllast Mondeo 1,8TD im Mondeo Mk2 Forum Forum im Bereich Ford Mondeo Forum; Hallo zusammen, ich fahre seid ca. 120 Tkm einen Mondeo 1,8 TD Bj. 97. Bisher lag die Höchstgeschwindigkeit bei ca. 180 km/h- bergab und auf die...

  1. #1 Buxmondi, 11.05.2007
    Buxmondi

    Buxmondi Neuling

    Dabei seit:
    09.05.2007
    Beiträge:
    5
    Zustimmungen:
    0
    Hallo zusammen,

    ich fahre seid ca. 120 Tkm einen Mondeo 1,8 TD Bj. 97. Bisher lag die Höchstgeschwindigkeit bei ca. 180 km/h- bergab und auf die Kneipe zu, auch mal 190 km/h).

    Seid ca. 1 Woche habe ich nun folgendes Problem.
    Meine Höchstgeschwindigkeit auf der Autobahn liegt derzeit bei ca. 140 - 150 km/h.

    Im 1-3 Gang ist kein Leistungsverlust zu spüren. Im 4 Gang und im 5ten kommt der Mondi aber nicht mehr recht auf Touren. Ab Tempo 110 geht es nur noch gaaaanz langsam weiter.

    Der Motorraum ist nicht verölt - Der Wagen qualmt nicht mehr als normal.

    Hat jemand eine Idee, woran es liegen könnte?
     
  2. #2 Fordbergkamen, 11.05.2007
    Fordbergkamen

    Fordbergkamen Forum Profi

    Dabei seit:
    11.04.2006
    Beiträge:
    3.108
    Zustimmungen:
    29
    Hallo,
    wann ist denn zum letzten Mal der Spritfilter erneuert worden?
    MfG
    Dirk
     
  3. #3 Buxmondi, 11.05.2007
    Buxmondi

    Buxmondi Neuling

    Dabei seit:
    09.05.2007
    Beiträge:
    5
    Zustimmungen:
    0
    Hallo,

    der Filter ist seid Ewigkeiten nicht mehr gewechselt worden. Aber würde der Mondi dann nicht auch in den unteren Gängen schwächeln?
     
  4. #4 Fordbergkamen, 11.05.2007
    Fordbergkamen

    Fordbergkamen Forum Profi

    Dabei seit:
    11.04.2006
    Beiträge:
    3.108
    Zustimmungen:
    29
    Hallo,
    es kann sein das dein Filter noch nicht ganz zu ist und die normale Kraftstoffmenge durchlässt, aber wenn halt richtig Leistung und damit Kraftstoff gefordert wird, reicht es nicht mehr.
    Da er eh schon ewig drin ist kannst du mit einem Wechsel nicht viel verkehrt machen, kostet ja auch nicht die Welt und ein Versuch ist es wert.
    MfG
    Dirk
     
  5. #5 Buxmondi, 12.05.2007
    Buxmondi

    Buxmondi Neuling

    Dabei seit:
    09.05.2007
    Beiträge:
    5
    Zustimmungen:
    0
    Tja,

    habe heute den Filter gewechselt, das Problem ist immer noch da,

    hat irgendjemand sonst eine Idee, was es sein könnte?
     
  6. #6 Fordbergkamen, 12.05.2007
    Fordbergkamen

    Fordbergkamen Forum Profi

    Dabei seit:
    11.04.2006
    Beiträge:
    3.108
    Zustimmungen:
    29
    Hallo,
    da ich von hieraus nicht beurteilen kann wieweit du technisch bewandert bist...
    Kann es sein das sich deine Kupplung verabschiedet?
    Vom Kilometerstand und den Ursachen könnte es passen.
    Was sagt denn dein Drehzahlmesser? Passt bei 140km/h die Drehzahl zur Geschwindigkeit? oder ist er dann schon am Roten Bereich?
    MfG
    Dirk
     
  7. #7 Buxmondi, 12.05.2007
    Buxmondi

    Buxmondi Neuling

    Dabei seit:
    09.05.2007
    Beiträge:
    5
    Zustimmungen:
    0
    Hallo Dirk,

    die Kupplung macht mir keine Sorgen. Bei Vollgas dreht der Mondi bis ca. 3500 U/min also noch weit vom rotem Bereich entfernt.

    Bei Bremsen und Anfahren im 2ten Gang geht der Mondi sofort aus, die Kupplung rutsch nicht durch. Es muss also was anderes sein.

    Ich hatte schon an den Kat gedacht und bin, um ihn freizublasen, im 3ten Gang bei 4.800 U/min über die Autobahn. Hat nichts gebracht ... tat nur mir weh.

    Gruß
    Heiko
     
  8. #8 Fordbergkamen, 12.05.2007
    Fordbergkamen

    Fordbergkamen Forum Profi

    Dabei seit:
    11.04.2006
    Beiträge:
    3.108
    Zustimmungen:
    29
    Hallo,
    gib mal in die erweiterte Suche
    Diesel leistung unter der Rubrik Mondeo ein.
    Da erscheint dieser Thread: Mondeo 66kw Diesel Bj.01 Vmax nur noch 140km/h
    Das hilft dir bestimmt weiter.
    Mit dem Verlinken habe ich noch nicht geschafft...:rotesgesicht:
    MfG
    Dirk
     
  9. #9 Fordbergkamen, 13.05.2007
    Fordbergkamen

    Fordbergkamen Forum Profi

    Dabei seit:
    11.04.2006
    Beiträge:
    3.108
    Zustimmungen:
    29
  10. #10 Buxmondi, 13.05.2007
    Buxmondi

    Buxmondi Neuling

    Dabei seit:
    09.05.2007
    Beiträge:
    5
    Zustimmungen:
    0
    Hallo Dirk,

    danke, dass du dich so reinhängst.

    Wie gesagt, gestern haben wir den Wagen nochmals richtig untersucht. Leider waren alle unsere Ideen nicht richtig.

    Ich werde die Vorschläge aus dem Threat beherzigen, denke aber, dass ich den Mondi in der nächsten Woche zur Fordwerkstatt bringen. Vielleicht ist der Fehler da ja bekannt.

    Grüße
    Heiko
     
Thema:

Probleme unter Volllast Mondeo 1,8TD

Die Seite wird geladen...

Probleme unter Volllast Mondeo 1,8TD - Ähnliche Themen

  1. Biete Verkaufe Kofferraummatte mit Ladekantenschutz für Ford MONDEO

    Verkaufe Kofferraummatte mit Ladekantenschutz für Ford MONDEO: Hallo Zusammen, Ich verkaufe eine 2-teilige Kofferraummatte oder Kofferraumschutz mit einem eingebauten Ladekantenschutz, es war leider ein...
  2. Mondeo 2.2 TDCI 175 PS verliert Leistung bei über 160 km/h

    Mondeo 2.2 TDCI 175 PS verliert Leistung bei über 160 km/h: Hallo, ich hoffe ihr könnt mir helfen. Die Werkstatt findet leider nichts. Wenn ich über 1,5 Stunden Autobahn fahren und schneller als 160...
  3. Mondeo 2.0 TDCI 211 PS Vignale.. absolute Enttäuschung

    Mondeo 2.0 TDCI 211 PS Vignale.. absolute Enttäuschung: Nachdem ich nun schon fat jede Ford-Werkstatt im Umland kennengelernt habe, habe ich die Gewissheit, dass schlechte Qualität einfach bei Ford zum...
  4. Kontrollgerät erkennt Fehler nicht/ Probleme weiterhin vorhanden.

    Kontrollgerät erkennt Fehler nicht/ Probleme weiterhin vorhanden.: Hallo, warscheinlich gibt es ein etwa ähnliches Thema bereits schon... dennoch bin ich ziemlich verzweifelt und hoffe ihr könnt mir Antworten...
  5. Ford Transit connect Tourneo 230 L probleme

    Ford Transit connect Tourneo 230 L probleme: Hallo, ich habe mehrere Probleme gerade an meinem Ford bj 2002. 1.hupe geht plötzlich nicht mehr (gibt's da auch ne Sicherung?) 2.schwarze...